<!doctype html >
<html lang="uk">
<head>
    <meta charset="UTF-8" />
    <link media="all" href="https://dip.org.ua/wp-content/cache/autoptimize/autoptimize_c195a87392bb022a9aafa26efa948424.php" rel="stylesheet" /><title>&quot;МИР&quot; обійшов санкції: у готелях Туреччини знову почали приймати російські карти, включаючи Mastercard та Visa</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dip.org.ua/xmlrpc.php" />
    <script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=!1;function check_webp_feature(A,e){var w;e=void 0!==e?e:function(){},ewww_webp_supported?e(ewww_webp_supported):((w=new Image).onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A])}check_webp_feature("alpha");</script><script data-cfasync="false" data-no-defer="1">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</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="en" href="https://dip.org.ua/en/tourism/mir-bypassed-sanctions-russian-cards-including-mastercard-and-visa-began-to-be-accepted-again-in-hotels-in-turkey/" />
<link rel="alternate" hreflang="uk" href="https://dip.org.ua/rosiya/myr-obiyshov-sanktsii-u-hotelyah-turechchyny-znovu-pochaly-pryymaty-rosiyski-karty-vklyuchayuchy-mastercard-ta-visa/" />
<link rel="alternate" hreflang="x-default" href="https://dip.org.ua/rosiya/myr-obiyshov-sanktsii-u-hotelyah-turechchyny-znovu-pochaly-pryymaty-rosiyski-karty-vklyuchayuchy-mastercard-ta-visa/" />

	<meta name="description" content="Готелі та торгові точки в Туреччині, зважаючи на все, скористалися «неофіційною відмашкою», що дозволяє підключати російські послуги з прийому платежів. У" />
	<link rel="canonical" href="https://dip.org.ua/rosiya/myr-obiyshov-sanktsii-u-hotelyah-turechchyny-znovu-pochaly-pryymaty-rosiyski-karty-vklyuchayuchy-mastercard-ta-visa/" />
	<meta property="og:locale" content="uk_UA" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;МИР&quot; обійшов санкції: у готелях Туреччини знову почали приймати російські карти, включаючи Mastercard та Visa" />
	<meta property="og:description" content="Готелі та торгові точки в Туреччині, зважаючи на все, скористалися «неофіційною відмашкою», що дозволяє підключати російські послуги з прийому платежів. У" />
	<meta property="og:url" content="https://dip.org.ua/rosiya/myr-obiyshov-sanktsii-u-hotelyah-turechchyny-znovu-pochaly-pryymaty-rosiyski-karty-vklyuchayuchy-mastercard-ta-visa/" />
	<meta property="og:site_name" content="DIP" />
	<meta property="article:publisher" content="https://www.facebook.com/dip.org.ua" />
	<meta property="article:published_time" content="2022-11-01T17:25:32+00:00" />
	<meta property="article:modified_time" content="2022-11-01T17:04:52+00:00" />
	<meta property="og:image" content="https://dip.org.ua/wp-content/uploads/2022/11/turtsiya-karta-mir-rossiya.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="670" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Gleb Parfenenko" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@dip_org_ua" />
	<meta name="twitter:site" content="@dip_org_ua" />
	<meta name="twitter:label1" content="Написано" />
	<meta name="twitter:data1" content="Гліб Парфененко" />


<link rel="alternate" type="application/rss+xml" title="DIP &raquo; стрічка" href="https://dip.org.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIP &raquo; Канал коментарів" href="https://dip.org.ua/comments/feed/" />









<script type='text/javascript' src='https://dip.org.ua/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>

<link rel="https://api.w.org/" href="https://dip.org.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://dip.org.ua/wp-json/wp/v2/posts/94717" /><link rel="alternate" type="application/json+oembed" href="https://dip.org.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdip.org.ua%2Frosiya%2Fmyr-obiyshov-sanktsii-u-hotelyah-turechchyny-znovu-pochaly-pryymaty-rosiyski-karty-vklyuchayuchy-mastercard-ta-visa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dip.org.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdip.org.ua%2Frosiya%2Fmyr-obiyshov-sanktsii-u-hotelyah-turechchyny-znovu-pochaly-pryymaty-rosiyski-karty-vklyuchayuchy-mastercard-ta-visa%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.5.7 stt:1,45,54;" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122954965-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122954965-1');
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"775ee0d796","wpRestUrl":"https:\/\/dip.org.ua\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":35,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    
    
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dip.org.ua\/wp-admin\/","wpRestNonce":"775ee0d796","wpRestUrl":"https:\/\/dip.org.ua\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/dip.org.ua\/wp-admin\/","wpRestNonce":"775ee0d796","wpRestUrl":"https:\/\/dip.org.ua\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":57674};
    </script>
    <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><link rel="amphtml" href="https://dip.org.ua/rosiya/myr-obiyshov-sanktsii-u-hotelyah-turechchyny-znovu-pochaly-pryymaty-rosiyski-karty-vklyuchayuchy-mastercard-ta-visa/?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->



<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9542943998158531"
     crossorigin="anonymous"></script><link rel="icon" href="https://dip.org.ua/wp-content/uploads/2021/02/cropped-favicone-512-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dip.org.ua/wp-content/uploads/2021/02/cropped-favicone-512-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dip.org.ua/wp-content/uploads/2021/02/cropped-favicone-512-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://dip.org.ua/wp-content/uploads/2021/02/cropped-favicone-512-2-270x270.png" />

<!-- Button style compiled by theme -->



	</head>

<body class="post-template-default single single-post postid-94717 single-format-standard myr-obiyshov-sanktsii-u-hotelyah-turechchyny-znovu-pochaly-pryymaty-rosiyski-karty-vklyuchayuchy-mastercard-ta-visa global-block-template-1 tdb_template_57674 td-wpml tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data-cfasync="false" data-no-defer="1">if(typeof ewww_webp_supported==="undefined"){var ewww_webp_supported=!1}if(ewww_webp_supported){document.body.classList.add("webp-support")}</script>

            <div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-ua-container"><ul id="menu-mobile-ua" class="td-mobile-main-menu"><li id="menu-item-15155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-15155"><a href="https://dip.org.ua/turizm/" data-wpel-link="internal">Туризм</a></li>
<li id="menu-item-13548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13548"><a href="https://dip.org.ua/posolstva/" data-wpel-link="internal">Посольства</a></li>
<li id="menu-item-17687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17687"><a href="https://dip.org.ua/covid-travel-news/" data-wpel-link="internal">COVID Travel News</a></li>
<li id="menu-item-15151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15151"><a href="https://dip.org.ua/vizi/" data-wpel-link="internal">Візи</a></li>
<li id="menu-item-37432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37432"><a href="https://dip.org.ua/goteli/" data-wpel-link="internal">Готелі</a></li>
<li id="menu-item-15152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15152"><a href="https://dip.org.ua/medicina/" data-wpel-link="internal">Медицина</a></li>
<li id="menu-item-26372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26372"><a href="https://dip.org.ua/nauka/" data-wpel-link="internal">Наука</a></li>
<li id="menu-item-75024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75024"><a href="https://politics.dip.org.ua/" data-wpel-link="internal">Політика</a></li>
<li id="menu-item-74834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74834"><a href="https://auto.dip.org.ua/" data-wpel-link="internal">Автопром</a></li>
<li id="menu-item-74835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74835"><a href="https://life.dip.org.ua/" data-wpel-link="internal">LifeStyle</a></li>
<li id="menu-item-wpml-ls-4213-uk" class="menu-item wpml-ls-slot-4213 wpml-ls-item wpml-ls-item-uk wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-4213-uk"><a href="https://dip.org.ua/rosiya/myr-obiyshov-sanktsii-u-hotelyah-turechchyny-znovu-pochaly-pryymaty-rosiyski-karty-vklyuchayuchy-mastercard-ta-visa/" data-wpel-link="internal"><img
            class="wpml-ls-flag lazyload"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAAMAQMAAABV3H//AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAAxJREFUCNdjYCANAAAAMAABx6qFjgAAAABJRU5ErkJggg=="
            alt="Ukrainian"
            width=18
            height=12
 data-src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/uk.png" decoding="async" /><noscript><img
            class="wpml-ls-flag"
            src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/uk.png"
            alt="Ukrainian"
            width=18
            height=12
 data-eio="l" /></noscript><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-wpml-ls-4213-en" class="menu-item wpml-ls-slot-4213 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-4213-en"><a href="https://dip.org.ua/en/tourism/mir-bypassed-sanctions-russian-cards-including-mastercard-and-visa-began-to-be-accepted-again-in-hotels-in-turkey/" data-wpel-link="internal"><img
            class="wpml-ls-flag lazyload"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAAMAQMAAABV3H//AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAAxJREFUCNdjYCANAAAAMAABx6qFjgAAAABJRU5ErkJggg=="
            alt="English"
            width=18
            height=12
 data-src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" decoding="async" /><noscript><img
            class="wpml-ls-flag"
            src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png"
            alt="English"
            width=18
            height=12
 data-eio="l" /></noscript></a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dip.org.ua/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Пошук</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dip.org.ua/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazyload ewww_webp_lazy_load" data-retina="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mob-ratina.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFoAAAAlAQMAAAD4EmxVAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA5JREFUGNNjYBgFwxoAAAHhAAHvA52QAAAAAElFTkSuQmCC" alt="Logo"  title=""  width="90" height="37" data-src="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mobile.jpg" decoding="async" data-src-webp="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mobile.jpg.webp" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mob-ratina.jpg" src="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mobile.jpg" alt="Logo"  title=""  width="90" height="37" data-eio="l" /></noscript></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >

<div class="tdi_14_rand_style td-element-style" ></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20" >
<div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" >
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dip.org.ua/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazyload ewww_webp_lazy_load" data-retina="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mob-ratina.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFoAAAAlAQMAAAD4EmxVAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA5JREFUGNNjYBgFwxoAAAHhAAHvA52QAAAAAElFTkSuQmCC" alt="Logo"  title=""  width="90" height="37" data-src="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mobile.jpg" decoding="async" data-src-webp="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mobile.jpg.webp" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mob-ratina.jpg" src="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mobile.jpg" alt="Logo"  title=""  width="90" height="37" data-eio="l" /></noscript></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_27_rand_style td-element-style" ></div><div id="tdi_29" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-row-content-vert-center" >
<div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_33 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dip.org.ua/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Пошук</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36" >
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dip.org.ua/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazyload ewww_webp_lazy_load" data-retina="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-ratina.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAH0AAAAzAQMAAACAHJV6AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABFJREFUKM9jYBgFo2AU0BAAAANjAAHq47YAAAAAAElFTkSuQmCC" alt="Logo"  title=""  width="125" height="51" data-src="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo.jpg" decoding="async" data-src-webp="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo.jpg.webp" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-ratina.jpg" src="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo.jpg" alt="Logo"  title=""  width="125" height="51" data-eio="l" /></noscript></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_39 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39"  style=" z-index: 999;">


<div id=tdi_39 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-peremikach-mov" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-wpml-ls-6436-en" class="menu-item wpml-ls-slot-6436 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-wpml-ls-6436-en"><a href="https://dip.org.ua/en/tourism/mir-bypassed-sanctions-russian-cards-including-mastercard-and-visa-began-to-be-accepted-again-in-hotels-in-turkey/" data-wpel-link="internal"><div class="tdb-menu-item-text"><img
            class="wpml-ls-flag lazyload"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAAMAQMAAABV3H//AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAAxJREFUCNdjYCANAAAAMAABx6qFjgAAAABJRU5ErkJggg=="
            alt="English"
            
            
 data-src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" decoding="async" /><noscript><img
            class="wpml-ls-flag"
            src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png"
            alt="English"
            
            
 data-eio="l" /></noscript></div></a></li>
<li id="menu-item-wpml-ls-6436-uk" class="menu-item wpml-ls-slot-6436 wpml-ls-item wpml-ls-item-uk wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-wpml-ls-6436-uk"><a href="https://dip.org.ua/rosiya/myr-obiyshov-sanktsii-u-hotelyah-turechchyny-znovu-pochaly-pryymaty-rosiyski-karty-vklyuchayuchy-mastercard-ta-visa/" data-wpel-link="internal"><div class="tdb-menu-item-text"><img
            class="wpml-ls-flag lazyload"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAAMAQMAAABV3H//AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAAxJREFUCNdjYCANAAAAMAABx6qFjgAAAABJRU5ErkJggg=="
            alt="Ukrainian"
            
            
 data-src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/uk.png" decoding="async" /><noscript><img
            class="wpml-ls-flag"
            src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/uk.png"
            alt="Ukrainian"
            
            
 data-eio="l" /></noscript></div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_42" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_43  wpb_row td-pb-row" >
<div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="tdm_block td_block_wrap td_block_wrap tdm_block_popup tdi_46 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_46" >

<script>var block_tdi_46 = new tdBlock();
block_tdi_46.id = "tdi_46";
block_tdi_46.atts = '{"button_size":"tdm-btn-lg","modal_align":"top-left","overlay_bg":"rgba(226,226,226,0.2)","button_tdicon":"td-icon-menu-thin-square","button_icon_size":"20","button_text":"\u0412\u0441\u0456 \u0440\u043e\u0437\u0434\u0456\u043b\u0438","btn_display":"inline","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAiLCJwYWRkaW5nLXRvcCI6IjUiLCJwYWRkaW5nLXJpZ2h0IjoiNSIsInBhZGRpbmctYm90dG9tIjoiNSIsInBhZGRpbmctbGVmdCI6IjUiLCJkaXNwbGF5IjoiIn19","tds_button":"tds_button5","modal_width":"400","modal_height":"100%","modal_transition":"slide","head_padd":"40px 45px 0 0","body_padd":"20px","tds_button5-f_btn_text_font_weight":"700","tds_button5-f_btn_text_font_size":"15","tds_button5-icon_color":"#000000","tds_button5-icon_hover_color":"#000000","modal_shadow_shadow_color":"var(--downtown-menu-bg)","modal_bg":"#ffffff","all_modal_border_color":"#ffffff","head_title_color":"#ffffff","head_icon_color":"#000000","head_icon_color_h":"#000000","head_bg":"#ffffff","all_head_border_color":"#ffffff","body_bg":"#ffffff","all_head_border":"0","head_tdicon":"td-icon-close-mobile","trigg_btn_enable":"yes","button_icon_space":"10","modal_id":"td_dip_mega_menu","page_id":"75483","block_type":"tdm_block_popup","show_modal_composer":"","separator":"","content_source":"page","custom_code":"","button_url":"","button_open_in_new_window":"","button_url_rel":"","button_icon_position":"","icon_align":"0","button_width":"","button_padding":"","btn_float_right":"","btn_align_horiz":"content-horiz-left","ga_event_action":"","ga_event_category":"","ga_event_label":"","fb_pixel_event_name":"","fb_pixel_event_content_name":"","trigg_page_load_enable":"","modal_open_delay":"","modal_close_after":"","modal_prevent_open":"","trigg_cursor_area_enable":"","area_vertical_space":"200","modal_area_prevent_open":"","trigg_scroll_enable":"","scroll_distance":"","modal_scroll_prevent_open":"","open_position":"over-screen","site_scroll":"","all_modal_border":"","all_modal_border_style":"solid","modal_border_radius":"","header_pos":"","head_title":"","head_icon_size":"","head_icon_align":"0","all_head_border_style":"solid","modal_shadow_shadow_header":"","modal_shadow_shadow_title":"Modal shadow","modal_shadow_shadow_size":"","modal_shadow_shadow_offset_horizontal":"","modal_shadow_shadow_offset_vertical":"","modal_shadow_shadow_spread":"","f_head_font_header":"","f_head_font_title":"Header title text","f_head_font_settings":"","f_head_font_family":"","f_head_font_size":"","f_head_font_line_height":"","f_head_font_style":"","f_head_font_weight":"","f_head_font_transform":"","f_head_font_spacing":"","f_head_":"","el_class":"","css":"","block_template_id":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","ajax_pagination_next_prev_swipe":"","border_top":"","class":"tdi_46","tdc_css_class":"tdi_46","tdc_css_class_style":"tdi_46_rand_style"}';
block_tdi_46.td_column_number = "3";
block_tdi_46.block_type = "tdm_block_popup";
block_tdi_46.post_count = "5";
block_tdi_46.found_posts = "9037";
block_tdi_46.header_color = "";
block_tdi_46.ajax_pagination_infinite_stop = "";
block_tdi_46.max_num_pages = "1808";
tdBlocksArray.push(block_tdi_46);
</script>
<div class="tds-button td-fix-index"><a href="#" class="tds-button5 tdm-btn tdm-btn-lg tdi_73"><span class="tdm-btn-text">Всі розділи</span><span class="tdm-btn-icon tdm-btn-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M89.006 490.013h845.978v62.269h-845.978v-62.269zM89.006 226.835h845.978v62.269h-845.978v-62.269zM89.006 753.181h845.978v62.259h-845.978v-62.259z"></path></svg></span></a></div><div id="tdm-popup-modal-td_dip_mega_menu" class="tdm-popup-modal-wrap tdm-popup-modal-over-screen" style="display:none"><div class="tdm-popup-modal-bg"></div><div class="tdm-popup-modal"><div class="tdm-pm-header"><div class="tdm-pmh-close" ><i class="td-icon-close-mobile"></i></div></div><div class="tdm-pm-body"><div id="tdi_47" class="tdc-zone"><div class="tdc_zone tdi_48  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_47_rand_style td-element-style" ></div><div id="tdi_49" class="tdc-row stretch_row"><div class="vc_row tdi_50  wpb_row td-pb-row" >
<div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_54  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_56  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_57 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_57" >

<div class="td-block-title-wrap"></div><div id=tdi_57 class="td_block_inner td-fix-index"><div class="menu-extra-menu-ua-container"><ul id="menu-extra-menu-ua" class="menu"><li id="menu-item-75486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75486"><a href="https://dip.org.ua/novini/" data-wpel-link="internal">Всі новини</a></li>
<li id="menu-item-75500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75500"><a href="https://dip.org.ua/turizm/" data-wpel-link="internal">Туризм</a></li>
<li id="menu-item-75487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75487"><a href="https://dip.org.ua/posolstva/" data-wpel-link="internal">Посольства</a></li>
<li id="menu-item-75493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75493"><a href="https://dip.org.ua/vizi/" data-wpel-link="internal">Візи</a></li>
<li id="menu-item-75494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75494"><a href="https://dip.org.ua/goteli/" data-wpel-link="internal">Готелі</a></li>
<li id="menu-item-92233" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-92233"><a href="https://dip.org.ua/tag/poradi-turistam/" data-wpel-link="internal">Поради туристам</a></li>
<li id="menu-item-92234" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-92234"><a href="https://dip.org.ua/tag/vnp/" data-wpel-link="internal">ВНЖ</a></li>
<li id="menu-item-75492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75492"><a href="https://dip.org.ua/covid-travel-news/" data-wpel-link="internal">COVID Travel News</a></li>
<li id="menu-item-75497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75497"><a href="https://dip.org.ua/mizhnarodni-organizacii/" data-wpel-link="internal">Міжнародні організації</a></li>
<li id="menu-item-75496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75496"><a href="https://dip.org.ua/medicina/" data-wpel-link="internal">Медицина</a></li>
<li id="menu-item-75498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75498"><a href="https://dip.org.ua/navchannya/" data-wpel-link="internal">Навчання</a></li>
<li id="menu-item-75499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75499"><a href="https://dip.org.ua/nauka/" data-wpel-link="internal">Наука</a></li>
<li id="menu-item-92230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92230"><a href="https://dip.org.ua/e-viza/" data-wpel-link="internal">е-Віза</a></li>
<li id="menu-item-75491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75491"><a href="https://dip.org.ua/rezhim-vizdu/" data-wpel-link="internal">Режим в’їзду</a></li>
<li id="menu-item-75488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75488"><a href="https://dip.org.ua/pravila-viizdu-za-kordon/" data-wpel-link="internal">Правила виїзду за кордон</a></li>
<li id="menu-item-75490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75490"><a href="https://dip.org.ua/pravila-oformlennya-viz/" data-wpel-link="internal">Правила оформлення віз</a></li>
<li id="menu-item-92231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92231"><a href="https://dip.org.ua/medicina-za-kordonom/" data-wpel-link="internal">Медицина за кордоном</a></li>
<li id="menu-item-92232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92232"><a href="https://dip.org.ua/nadzvichajni-situacii-za-kordonom/" data-wpel-link="internal">Надзвичайні ситуації за кордоном</a></li>
</ul></div></div></div></div></div></div></div><div class="vc_row_inner tdi_59  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_61  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_63  td_separator_dotted td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
</div></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_64 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_64" >

<div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Наші проекти</p>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_65 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65" >

<div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><a href="https://politics.dip.org.ua/" data-wpel-link="internal">Політика</a></p>
<p><a href="https://auto.dip.org.ua/" data-wpel-link="internal">Автопром</a></p>
<p><a href="https://life.dip.org.ua/" data-wpel-link="internal">LifeStyle</a></p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_67  td_separator_dotted td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
</div><div class="td_block_wrap tdb_header_menu tdi_68 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_68"  style=" z-index: 999;">


<div id=tdi_68 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-footer-menu-ua" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-50416" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-50416"><a href="https://dip.org.ua/pravila-koristuvannya-sajtom/" data-wpel-link="internal"><div class="tdb-menu-item-text">Правила</div></a></li>
<li id="menu-item-50417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-50417"><a href="https://dip.org.ua/privacy-policy/" data-wpel-link="internal"><div class="tdb-menu-item-text">Політика конфіденційності</div></a></li>
<li id="menu-item-52072" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-52072"><a href="https://dip.org.ua/turoperatori/" data-wpel-link="internal"><div class="tdb-menu-item-text">Туроператори</div></a></li>
<li id="menu-item-1134" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1134"><a href="https://dip.org.ua/pro-nas/" data-wpel-link="internal"><div class="tdb-menu-item-text">Про нас</div></a></li>
<li id="menu-item-12850" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12850"><a href="https://dip.org.ua/kontakti/" data-wpel-link="internal"><div class="tdb-menu-item-text">Контакти</div></a></li>
<li id="menu-item-54633" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-54633"><a href="https://dip.org.ua/reklama/" data-wpel-link="internal"><div class="tdb-menu-item-text">Реклама</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_71 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71" >


<div class="tdm-social-wrapper tds-social1 tdi_72"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/dip.org.ua" target="_blank" rel="nofollow" title="Facebook" class="tdm-social-item" data-wpel-link="internal"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/dip.org.ua" target="_blank" rel="nofollow" class="tdm-social-text" data-wpel-link="internal">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/dip_org_ua" target="_blank" rel="nofollow noopener noreferrer" title="Instagram" class="tdm-social-item" data-wpel-link="external"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/dip_org_ua" target="_blank" rel="nofollow noopener noreferrer" class="tdm-social-text" data-wpel-link="external">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dip_org_ua" target="_blank" rel="nofollow noopener noreferrer" title="Twitter" class="tdm-social-item" data-wpel-link="external"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dip_org_ua" target="_blank" rel="nofollow noopener noreferrer" class="tdm-social-text" data-wpel-link="external">Twitter</a></div></div></div></div></div></div></div></div></div>
</div></div></div></div><div class="td_block_wrap tdb_header_menu tdi_74 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_74"  style=" z-index: 999;">


<div id=tdi_74 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-menu-ua-new" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-29214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29214"><a href="https://dip.org.ua/turizm/" data-wpel-link="internal"><div class="tdb-menu-item-text">Туризм</div></a></li>
<li id="menu-item-48297" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-48297"><a href="https://dip.org.ua/posolstva/" data-wpel-link="internal"><div class="tdb-menu-item-text">Посольства</div></a></li>
<li id="menu-item-29206" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29206"><a href="https://dip.org.ua/covid-travel-news/" data-wpel-link="internal"><div class="tdb-menu-item-text">COVID Travel News</div></a></li>
<li id="menu-item-29207" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29207"><a href="https://dip.org.ua/vizi/" data-wpel-link="internal"><div class="tdb-menu-item-text">Візи</div></a></li>
<li id="menu-item-37417" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37417"><a href="https://dip.org.ua/goteli/" data-wpel-link="internal"><div class="tdb-menu-item-text">Готелі</div></a></li>
<li id="menu-item-29211" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29211"><a href="https://dip.org.ua/nauka/" data-wpel-link="internal"><div class="tdb-menu-item-text">Наука</div></a></li>
<li id="menu-item-29209" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29209"><a href="https://dip.org.ua/medicina/" data-wpel-link="internal"><div class="tdb-menu-item-text">Медицина</div></a></li>
<li id="menu-item-29210" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29210"><a href="https://dip.org.ua/navchannya/" data-wpel-link="internal"><div class="tdb-menu-item-text">Навчання</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_77" class="tdc-zone"><div class="tdc_zone tdi_78  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >

<div class="tdi_77_rand_style td-element-style" ></div><div id="tdi_79" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_80  wpb_row td-pb-row" >
<div class="vc_column tdi_82  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="tdm_block td_block_wrap td_block_wrap tdm_block_popup tdi_83 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83" >

<script>var block_tdi_83 = new tdBlock();
block_tdi_83.id = "tdi_83";
block_tdi_83.atts = '{"button_size":"tdm-btn-lg","modal_align":"top-left","overlay_bg":"rgba(226,226,226,0.2)","button_tdicon":"td-icon-menu-thin-square","button_icon_size":"20","button_text":"\u0412\u0441\u0456 \u0440\u043e\u0437\u0434\u0456\u043b\u0438","btn_display":"inline","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAiLCJwYWRkaW5nLXRvcCI6IjUiLCJwYWRkaW5nLXJpZ2h0IjoiNSIsInBhZGRpbmctYm90dG9tIjoiNSIsInBhZGRpbmctbGVmdCI6IjUiLCJkaXNwbGF5IjoiIn19","tds_button":"tds_button5","modal_width":"400","modal_height":"100%","modal_transition":"slide","head_padd":"40px 45px 0 0","body_padd":"20px","tds_button5-f_btn_text_font_weight":"700","tds_button5-f_btn_text_font_size":"15","tds_button5-icon_color":"#000000","tds_button5-icon_hover_color":"#000000","modal_shadow_shadow_color":"var(--downtown-menu-bg)","modal_bg":"#ffffff","all_modal_border_color":"#ffffff","head_title_color":"#ffffff","head_icon_color":"#000000","head_icon_color_h":"#000000","head_bg":"#ffffff","all_head_border_color":"#ffffff","body_bg":"#ffffff","page_id":"75483","all_head_border":"0","head_tdicon":"td-icon-close-mobile","trigg_btn_enable":"yes","button_icon_space":"10","modal_id":"td_dip_mega_menu","block_type":"tdm_block_popup","show_modal_composer":"","separator":"","content_source":"page","custom_code":"","button_url":"","button_open_in_new_window":"","button_url_rel":"","button_icon_position":"","icon_align":"0","button_width":"","button_padding":"","btn_float_right":"","btn_align_horiz":"content-horiz-left","ga_event_action":"","ga_event_category":"","ga_event_label":"","fb_pixel_event_name":"","fb_pixel_event_content_name":"","trigg_page_load_enable":"","modal_open_delay":"","modal_close_after":"","modal_prevent_open":"","trigg_cursor_area_enable":"","area_vertical_space":"200","modal_area_prevent_open":"","trigg_scroll_enable":"","scroll_distance":"","modal_scroll_prevent_open":"","open_position":"over-screen","site_scroll":"","all_modal_border":"","all_modal_border_style":"solid","modal_border_radius":"","header_pos":"","head_title":"","head_icon_size":"","head_icon_align":"0","all_head_border_style":"solid","modal_shadow_shadow_header":"","modal_shadow_shadow_title":"Modal shadow","modal_shadow_shadow_size":"","modal_shadow_shadow_offset_horizontal":"","modal_shadow_shadow_offset_vertical":"","modal_shadow_shadow_spread":"","f_head_font_header":"","f_head_font_title":"Header title text","f_head_font_settings":"","f_head_font_family":"","f_head_font_size":"","f_head_font_line_height":"","f_head_font_style":"","f_head_font_weight":"","f_head_font_transform":"","f_head_font_spacing":"","f_head_":"","el_class":"","css":"","block_template_id":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","ajax_pagination_next_prev_swipe":"","border_top":"","class":"tdi_83","tdc_css_class":"tdi_83","tdc_css_class_style":"tdi_83_rand_style"}';
block_tdi_83.td_column_number = "3";
block_tdi_83.block_type = "tdm_block_popup";
block_tdi_83.post_count = "5";
block_tdi_83.found_posts = "9037";
block_tdi_83.header_color = "";
block_tdi_83.ajax_pagination_infinite_stop = "";
block_tdi_83.max_num_pages = "1808";
tdBlocksArray.push(block_tdi_83);
</script>
<div class="tds-button td-fix-index"><a href="#" class="tds-button5 tdm-btn tdm-btn-lg tdi_110"><span class="tdm-btn-text">Всі розділи</span><span class="tdm-btn-icon tdm-btn-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M89.006 490.013h845.978v62.269h-845.978v-62.269zM89.006 226.835h845.978v62.269h-845.978v-62.269zM89.006 753.181h845.978v62.259h-845.978v-62.259z"></path></svg></span></a></div><div id="tdm-popup-modal-td_dip_mega_menu" class="tdm-popup-modal-wrap tdm-popup-modal-over-screen" style="display:none"><div class="tdm-popup-modal-bg"></div><div class="tdm-popup-modal"><div class="tdm-pm-header"><div class="tdm-pmh-close" ><i class="td-icon-close-mobile"></i></div></div><div class="tdm-pm-body"><div id="tdi_84" class="tdc-zone"><div class="tdc_zone tdi_85  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_84_rand_style td-element-style" ></div><div id="tdi_86" class="tdc-row stretch_row"><div class="vc_row tdi_87  wpb_row td-pb-row" >
<div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_91  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_93  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_94 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_94" >

<div class="td-block-title-wrap"></div><div id=tdi_94 class="td_block_inner td-fix-index"><div class="menu-extra-menu-ua-container"><ul id="menu-extra-menu-ua-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75486"><a href="https://dip.org.ua/novini/" data-wpel-link="internal">Всі новини</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75500"><a href="https://dip.org.ua/turizm/" data-wpel-link="internal">Туризм</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75487"><a href="https://dip.org.ua/posolstva/" data-wpel-link="internal">Посольства</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75493"><a href="https://dip.org.ua/vizi/" data-wpel-link="internal">Візи</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75494"><a href="https://dip.org.ua/goteli/" data-wpel-link="internal">Готелі</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-92233"><a href="https://dip.org.ua/tag/poradi-turistam/" data-wpel-link="internal">Поради туристам</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-92234"><a href="https://dip.org.ua/tag/vnp/" data-wpel-link="internal">ВНЖ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75492"><a href="https://dip.org.ua/covid-travel-news/" data-wpel-link="internal">COVID Travel News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75497"><a href="https://dip.org.ua/mizhnarodni-organizacii/" data-wpel-link="internal">Міжнародні організації</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75496"><a href="https://dip.org.ua/medicina/" data-wpel-link="internal">Медицина</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75498"><a href="https://dip.org.ua/navchannya/" data-wpel-link="internal">Навчання</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75499"><a href="https://dip.org.ua/nauka/" data-wpel-link="internal">Наука</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92230"><a href="https://dip.org.ua/e-viza/" data-wpel-link="internal">е-Віза</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75491"><a href="https://dip.org.ua/rezhim-vizdu/" data-wpel-link="internal">Режим в’їзду</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75488"><a href="https://dip.org.ua/pravila-viizdu-za-kordon/" data-wpel-link="internal">Правила виїзду за кордон</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75490"><a href="https://dip.org.ua/pravila-oformlennya-viz/" data-wpel-link="internal">Правила оформлення віз</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92231"><a href="https://dip.org.ua/medicina-za-kordonom/" data-wpel-link="internal">Медицина за кордоном</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92232"><a href="https://dip.org.ua/nadzvichajni-situacii-za-kordonom/" data-wpel-link="internal">Надзвичайні ситуації за кордоном</a></li>
</ul></div></div></div></div></div></div></div><div class="vc_row_inner tdi_96  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_98  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_100  td_separator_dotted td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
</div></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_101 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_101" >

<div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Наші проекти</p>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_102 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102" >

<div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><a href="https://politics.dip.org.ua/" data-wpel-link="internal">Політика</a></p>
<p><a href="https://auto.dip.org.ua/" data-wpel-link="internal">Автопром</a></p>
<p><a href="https://life.dip.org.ua/" data-wpel-link="internal">LifeStyle</a></p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_104  td_separator_dotted td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
</div><div class="td_block_wrap tdb_header_menu tdi_105 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_105"  style=" z-index: 999;">


<div id=tdi_105 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-footer-menu-ua-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-50416"><a href="https://dip.org.ua/pravila-koristuvannya-sajtom/" data-wpel-link="internal"><div class="tdb-menu-item-text">Правила</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-50417"><a href="https://dip.org.ua/privacy-policy/" data-wpel-link="internal"><div class="tdb-menu-item-text">Політика конфіденційності</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-52072"><a href="https://dip.org.ua/turoperatori/" data-wpel-link="internal"><div class="tdb-menu-item-text">Туроператори</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1134"><a href="https://dip.org.ua/pro-nas/" data-wpel-link="internal"><div class="tdb-menu-item-text">Про нас</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12850"><a href="https://dip.org.ua/kontakti/" data-wpel-link="internal"><div class="tdb-menu-item-text">Контакти</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-54633"><a href="https://dip.org.ua/reklama/" data-wpel-link="internal"><div class="tdb-menu-item-text">Реклама</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_108 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_108" >

<div class="tdm-social-wrapper tds-social1 tdi_109"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/dip.org.ua" target="_blank" rel="nofollow" title="Facebook" class="tdm-social-item" data-wpel-link="internal"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/dip.org.ua" target="_blank" rel="nofollow" class="tdm-social-text" data-wpel-link="internal">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/dip_org_ua" target="_blank" rel="nofollow noopener noreferrer" title="Instagram" class="tdm-social-item" data-wpel-link="external"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/dip_org_ua" target="_blank" rel="nofollow noopener noreferrer" class="tdm-social-text" data-wpel-link="external">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dip_org_ua" target="_blank" rel="nofollow noopener noreferrer" title="Twitter" class="tdm-social-item" data-wpel-link="external"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dip_org_ua" target="_blank" rel="nofollow noopener noreferrer" class="tdm-social-text" data-wpel-link="external">Twitter</a></div></div></div></div></div></div></div></div></div>
</div></div></div></div><div class="td_block_wrap tdb_header_menu tdi_111 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_111"  style=" z-index: 999;">


<div id=tdi_111 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-menu-ua-new-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29214"><a href="https://dip.org.ua/turizm/" data-wpel-link="internal"><div class="tdb-menu-item-text">Туризм</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-48297"><a href="https://dip.org.ua/posolstva/" data-wpel-link="internal"><div class="tdb-menu-item-text">Посольства</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29206"><a href="https://dip.org.ua/covid-travel-news/" data-wpel-link="internal"><div class="tdb-menu-item-text">COVID Travel News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29207"><a href="https://dip.org.ua/vizi/" data-wpel-link="internal"><div class="tdb-menu-item-text">Візи</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37417"><a href="https://dip.org.ua/goteli/" data-wpel-link="internal"><div class="tdb-menu-item-text">Готелі</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29211"><a href="https://dip.org.ua/nauka/" data-wpel-link="internal"><div class="tdb-menu-item-text">Наука</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29209"><a href="https://dip.org.ua/medicina/" data-wpel-link="internal"><div class="tdb-menu-item-text">Медицина</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29210"><a href="https://dip.org.ua/navchannya/" data-wpel-link="internal"><div class="tdb-menu-item-text">Навчання</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="94717" data-autoload-type="same_cat_latest" data-autoload-count="3" >
    

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article id="template-id-57674"
                    class="post-57674 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://dip.org.ua/rosiya/myr-obiyshov-sanktsii-u-hotelyah-turechchyny-znovu-pochaly-pryymaty-rosiyski-karty-vklyuchayuchy-mastercard-ta-visa/"                     data-post-edit-url=""                     data-post-title="&quot;МИР&quot; обійшов санкції: у готелях Туреччини знову почали приймати російські карти, включаючи Mastercard та Visa"                >
	                                    <div id="tdi_114" class="tdc-zone"><div class="tdc_zone tdi_115  wpb_row td-pb-row"  >
<div id="tdi_116" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_117  wpb_row td-pb-row tdc-element-style" >

<div class="tdi_116_rand_style td-element-style" ></div><div class="vc_column tdi_119  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_120 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_120" >

<div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://dip.org.ua/" data-wpel-link="internal">Головна</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Росія" class="tdb-entry-crumb" href="https://dip.org.ua/rosiya/" data-wpel-link="internal">Росія</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">&quot;МИР&quot; обійшов санкції: у готелях Туреччини знову почали приймати російські карти, включаючи...</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://dip.org.ua/",
                                "name": "Головна"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dip.org.ua/rosiya/",
                                "name": "Росія"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "&quot;МИР&quot; обійшов санкції: у готелях Туреччини знову почали приймати російські карти, включаючи..."                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_121" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_122  wpb_row td-pb-row" >
<div class="vc_column tdi_124  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_126  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_128  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_129 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_129" >

<div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://dip.org.ua/rosiya/" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Росія</a><a class="tdb-entry-category" href="https://dip.org.ua/turechchina/" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Туреччина</a><a class="tdb-entry-category" href="https://dip.org.ua/turizm/" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Туризм</a></div></div><div class="td_block_wrap tdb_single_date tdi_130 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_130" >

<div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-11-01T19:25:32+02:00">01.11.2022, 19:25</time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_title tdi_131 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_131" >

<div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">&#8220;МИР&#8221; обійшов санкції: у готелях Туреччини знову почали приймати російські карти, включаючи Mastercard та Visa</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_134  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<div class="vc_column_inner tdi_136  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_137 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_137" >

<div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://dip.org.ua/author/sogar/" title="Гліб Парфененко" data-wpel-link="internal"><img alt='Гліб Парфененко' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAADIAQMAAACXljzdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABxJREFUWMPtwYEAAAAAw6D5U1/hAFUBAAAAAHwGFFAAAQCfIxUAAAAASUVORK5CYII="  class="avatar avatar-96 photo avatar-default lazyload ewww_webp_lazy_load" height='96' width='96' data-src="https://dip.org.ua/wp-content/uploads/2022/08/cropped-ogar.jpg" decoding="async" data-srcset="https://dip.org.ua/wp-content/uploads/2022/08/cropped-ogar.jpg 2x" data-src-webp="https://dip.org.ua/wp-content/uploads/2022/08/cropped-ogar.jpg.webp" data-srcset-webp="https://dip.org.ua/wp-content/uploads/2022/08/cropped-ogar.jpg.webp 2x" /><noscript><img alt='Гліб Парфененко' src='https://dip.org.ua/wp-content/uploads/2022/08/cropped-ogar.jpg' srcset='https://dip.org.ua/wp-content/uploads/2022/08/cropped-ogar.jpg 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' data-eio="l" /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://dip.org.ua/author/sogar/" data-wpel-link="internal">Гліб Парфененко</a></div></div></div></div></div></div><div class="vc_column_inner tdi_139  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_140 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_140" >

<div id="tdi_140" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 ">
		

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdip.org.ua%2Frosiya%2Fmyr-obiyshov-sanktsii-u-hotelyah-turechchyny-znovu-pochaly-pryymaty-rosiyski-karty-vklyuchayuchy-mastercard-ta-visa%2F" title="Facebook" rel="nofollow" data-wpel-link="internal"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9C%D0%9C%D0%98%D0%A0%E2%80%9D+%D0%BE%D0%B1%D1%96%D0%B9%D1%88%D0%BE%D0%B2+%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D1%96%D1%97%3A+%D1%83+%D0%B3%D0%BE%D1%82%D0%B5%D0%BB%D1%8F%D1%85+%D0%A2%D1%83%D1%80%D0%B5%D1%87%D1%87%D0%B8%D0%BD%D0%B8+%D0%B7%D0%BD%D0%BE%D0%B2%D1%83+%D0%BF%D0%BE%D1%87%D0%B0%D0%BB%D0%B8+%D0%BF%D1%80%D0%B8%D0%B9%D0%BC%D0%B0%D1%82%D0%B8+%D1%80%D0%BE%D1%81%D1%96%D0%B9%D1%81%D1%8C%D0%BA%D1%96+%D0%BA%D0%B0%D1%80%D1%82%D0%B8%2C+%D0%B2%D0%BA%D0%BB%D1%8E%D1%87%D0%B0%D1%8E%D1%87%D0%B8+Mastercard+%D1%82%D0%B0+Visa&amp;url=https%3A%2F%2Fdip.org.ua%2Frosiya%2Fmyr-obiyshov-sanktsii-u-hotelyah-turechchyny-znovu-pochaly-pryymaty-rosiyski-karty-vklyuchayuchy-mastercard-ta-visa%2F&amp;via=dip_org_ua" title="Twitter" rel="nofollow" data-wpel-link="internal"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://dip.org.ua/rosiya/myr-obiyshov-sanktsii-u-hotelyah-turechchyny-znovu-pochaly-pryymaty-rosiyski-karty-vklyuchayuchy-mastercard-ta-visa/&amp;title=%E2%80%9C%D0%9C%D0%98%D0%A0%E2%80%9D+%D0%BE%D0%B1%D1%96%D0%B9%D1%88%D0%BE%D0%B2+%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D1%96%D1%97%3A+%D1%83+%D0%B3%D0%BE%D1%82%D0%B5%D0%BB%D1%8F%D1%85+%D0%A2%D1%83%D1%80%D0%B5%D1%87%D1%87%D0%B8%D0%BD%D0%B8+%D0%B7%D0%BD%D0%BE%D0%B2%D1%83+%D0%BF%D0%BE%D1%87%D0%B0%D0%BB%D0%B8+%D0%BF%D1%80%D0%B8%D0%B9%D0%BC%D0%B0%D1%82%D0%B8+%D1%80%D0%BE%D1%81%D1%96%D0%B9%D1%81%D1%8C%D0%BA%D1%96+%D0%BA%D0%B0%D1%80%D1%82%D0%B8%2C+%D0%B2%D0%BA%D0%BB%D1%8E%D1%87%D0%B0%D1%8E%D1%87%D0%B8+Mastercard+%D1%82%D0%B0+Visa" title="ReddIt" rel="nofollow" data-wpel-link="internal"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_140" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_142  td_separator_dashed td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
</div></div></div></div></div><div id="tdi_143" class="tdc-row"><div class="vc_row tdi_144  wpb_row td-pb-row" >
<div class="vc_column tdi_146  wpb_column vc_column_container tdc-column td-pb-span8">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_147 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_147" >

<div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="1068" 
                                        height="596" 
                                        class="entry-thumb lazyload ewww_webp_lazy_load" 
                                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABCwAAAJUAQMAAADkfSVFAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAGRJREFUeNrtwQENAAAAwqD3T20PBxQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAPBsOlsAAT2sezEAAAAASUVORK5CYII="   
                                        alt=""МИР" обійшов санкції: у готелях Туреччини знову почали приймати російські карти, включаючи Mastercard та Visa" 
                                        title=""МИР" обійшов санкції: у готелях Туреччини знову почали приймати російські карти, включаючи Mastercard та Visa"
 data-src="https://dip.org.ua/wp-content/uploads/2022/11/turtsiya-karta-mir-rossiya-1068x596.jpg" decoding="async" data-srcset="https://dip.org.ua/wp-content/uploads/2022/11/turtsiya-karta-mir-rossiya-1068x596.jpg 1068w, https://dip.org.ua/wp-content/uploads/2022/11/turtsiya-karta-mir-rossiya-768x429.jpg 768w, https://dip.org.ua/wp-content/uploads/2022/11/turtsiya-karta-mir-rossiya-150x84.jpg 150w, https://dip.org.ua/wp-content/uploads/2022/11/turtsiya-karta-mir-rossiya-300x168.jpg 300w, https://dip.org.ua/wp-content/uploads/2022/11/turtsiya-karta-mir-rossiya-696x389.jpg 696w, https://dip.org.ua/wp-content/uploads/2022/11/turtsiya-karta-mir-rossiya.jpg 1200w" data-sizes="auto" data-src-webp="https://dip.org.ua/wp-content/uploads/2022/11/turtsiya-karta-mir-rossiya-1068x596.jpg.webp" data-srcset-webp="https://dip.org.ua/wp-content/uploads/2022/11/turtsiya-karta-mir-rossiya-1068x596.jpg.webp 1068w, https://dip.org.ua/wp-content/uploads/2022/11/turtsiya-karta-mir-rossiya-768x429.jpg.webp 768w, https://dip.org.ua/wp-content/uploads/2022/11/turtsiya-karta-mir-rossiya-150x84.jpg.webp 150w, https://dip.org.ua/wp-content/uploads/2022/11/turtsiya-karta-mir-rossiya-300x168.jpg.webp 300w, https://dip.org.ua/wp-content/uploads/2022/11/turtsiya-karta-mir-rossiya-696x389.jpg.webp 696w, https://dip.org.ua/wp-content/uploads/2022/11/turtsiya-karta-mir-rossiya.jpg.webp 1200w" /><noscript><img 
                                        width="1068" 
                                        height="596" 
                                        class="entry-thumb" 
                                        src="https://dip.org.ua/wp-content/uploads/2022/11/turtsiya-karta-mir-rossiya-1068x596.jpg" srcset="https://dip.org.ua/wp-content/uploads/2022/11/turtsiya-karta-mir-rossiya-1068x596.jpg 1068w, https://dip.org.ua/wp-content/uploads/2022/11/turtsiya-karta-mir-rossiya-768x429.jpg 768w, https://dip.org.ua/wp-content/uploads/2022/11/turtsiya-karta-mir-rossiya-150x84.jpg 150w, https://dip.org.ua/wp-content/uploads/2022/11/turtsiya-karta-mir-rossiya-300x168.jpg 300w, https://dip.org.ua/wp-content/uploads/2022/11/turtsiya-karta-mir-rossiya-696x389.jpg 696w, https://dip.org.ua/wp-content/uploads/2022/11/turtsiya-karta-mir-rossiya.jpg 1200w" sizes="(max-width: 1068px) 100vw, 1068px" 
                                        alt=""МИР" обійшов санкції: у готелях Туреччини знову почали приймати російські карти, включаючи Mastercard та Visa" 
                                        title=""МИР" обійшов санкції: у готелях Туреччини знову почали приймати російські карти, включаючи Mastercard та Visa"
 data-eio="l" /></noscript>
                                    </div></div><div class="td_block_wrap tdb_single_content tdi_148 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_148" >
<div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span><!-- DIP Top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9542943998158531"
     data-ad-slot="7113824569"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Готелі та торгові точки в Туреччині, зважаючи на все, скористалися «неофіційною відмашкою», що дозволяє підключати російські послуги з прийому платежів. У результаті в частині готелів та інших туристичних точках Туреччини знову заробили російські карти, причому в ряді випадків йдеться не тільки про «Мир», а й «підсанкційні» платіжні системи «Мастеркард» і «Віза» з карт російських банків.</p>
<p>Зокрема, як заявляють у матеріалі «Известий», щонайменше п&#8217;ять турецьких готелів — причому в деяких випадках йдеться про готельні мережі — успішно відновили прийом російського «Світу» у жовтні.</p>
<p>Так, у готелі Papillon Zeugma Relaxury підключили російську систему Sigma, яка приймає російські карти, а потім надсилає платіж банку до РФ за вирахуванням комісії.</p>
<p>У Papillon Belvil також підключили альтернативний російський сервіс прийому платежів, завдяки чому туристи можуть розрахуватися не тільки картами «Мир», а й Visa і Mastercard російських банків.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><!-- DIP inline -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9542943998158531"
     data-ad-slot="3150258703"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Схема така: вартість послуг розраховується в євро, потім термінал показує результат у рублях за курсом приблизно 72-74 € / руб., І покупець може або погодитись, або зробити платіж іншим способом. У трьох готелях турецької мережі Nirvana також повідомили &#8220;Известиям&#8221;, що продовжують приймати карти &#8220;Мир&#8221;, проте не уточнили, який банк чи сервіс обробляє трансакції.</p>
<p>Що цікаво, за даними видання, це не єдині варіанти: російський «пластик» може «прокатати» і в інших місцях. Туристи заявляли, що їм вдавалося оплачувати «Миром» готелі, наприклад, у Каппадокії, розплачуватись у торгових центрах Анталії тощо. Так що цілком імовірно незабаром «карткову» проблему для росіян в Туреччині успішно вирішать «знизу».</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9542943998158531"
     crossorigin="anonymous"></script>
<!-- DIP Footer -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9542943998158531"
     data-ad-slot="1598845838"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="vc_row_inner tdi_150  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_152  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_153 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_153" >

<div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Теги:</span></li><li><a href="https://dip.org.ua/tag/sankcii/" data-wpel-link="internal">санкції</a></li></ul></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_154 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_154" >

<div id="tdi_154" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdip.org.ua%2Frosiya%2Fmyr-obiyshov-sanktsii-u-hotelyah-turechchyny-znovu-pochaly-pryymaty-rosiyski-karty-vklyuchayuchy-mastercard-ta-visa%2F" title="Facebook" rel="nofollow" data-wpel-link="internal"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9C%D0%9C%D0%98%D0%A0%E2%80%9D+%D0%BE%D0%B1%D1%96%D0%B9%D1%88%D0%BE%D0%B2+%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D1%96%D1%97%3A+%D1%83+%D0%B3%D0%BE%D1%82%D0%B5%D0%BB%D1%8F%D1%85+%D0%A2%D1%83%D1%80%D0%B5%D1%87%D1%87%D0%B8%D0%BD%D0%B8+%D0%B7%D0%BD%D0%BE%D0%B2%D1%83+%D0%BF%D0%BE%D1%87%D0%B0%D0%BB%D0%B8+%D0%BF%D1%80%D0%B8%D0%B9%D0%BC%D0%B0%D1%82%D0%B8+%D1%80%D0%BE%D1%81%D1%96%D0%B9%D1%81%D1%8C%D0%BA%D1%96+%D0%BA%D0%B0%D1%80%D1%82%D0%B8%2C+%D0%B2%D0%BA%D0%BB%D1%8E%D1%87%D0%B0%D1%8E%D1%87%D0%B8+Mastercard+%D1%82%D0%B0+Visa&amp;url=https%3A%2F%2Fdip.org.ua%2Frosiya%2Fmyr-obiyshov-sanktsii-u-hotelyah-turechchyny-znovu-pochaly-pryymaty-rosiyski-karty-vklyuchayuchy-mastercard-ta-visa%2F&amp;via=dip_org_ua" title="Twitter" rel="nofollow" data-wpel-link="internal"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://dip.org.ua/rosiya/myr-obiyshov-sanktsii-u-hotelyah-turechchyny-znovu-pochaly-pryymaty-rosiyski-karty-vklyuchayuchy-mastercard-ta-visa/&amp;title=%E2%80%9C%D0%9C%D0%98%D0%A0%E2%80%9D+%D0%BE%D0%B1%D1%96%D0%B9%D1%88%D0%BE%D0%B2+%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D1%96%D1%97%3A+%D1%83+%D0%B3%D0%BE%D1%82%D0%B5%D0%BB%D1%8F%D1%85+%D0%A2%D1%83%D1%80%D0%B5%D1%87%D1%87%D0%B8%D0%BD%D0%B8+%D0%B7%D0%BD%D0%BE%D0%B2%D1%83+%D0%BF%D0%BE%D1%87%D0%B0%D0%BB%D0%B8+%D0%BF%D1%80%D0%B8%D0%B9%D0%BC%D0%B0%D1%82%D0%B8+%D1%80%D0%BE%D1%81%D1%96%D0%B9%D1%81%D1%8C%D0%BA%D1%96+%D0%BA%D0%B0%D1%80%D1%82%D0%B8%2C+%D0%B2%D0%BA%D0%BB%D1%8E%D1%87%D0%B0%D1%8E%D1%87%D0%B8+Mastercard+%D1%82%D0%B0+Visa" title="ReddIt" rel="nofollow" data-wpel-link="internal"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_154" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div><div class="vc_column tdi_156  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_157 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_157" >

<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Свіжі новини</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_158 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_158" >

<script>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</script><div class="td-block-title-wrap"></div><div id=tdi_158 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/izrail/pasazhyr-litaka-zakuryv-na-bortu-i-pidpalyv-tuale/" rel="bookmark" class="td-image-wrap " title="Пасажир літака закурив на борту і підпалив туалет" ><span class="entry-thumb td-thumb-css  lazyload" style=""  data-back="https://dip.org.ua/wp-content/uploads/2022/11/snymok-ekrana-2022-11-01-v-17.59.21-485x360.jpg" data-back-webp="https://dip.org.ua/wp-content/uploads/2022/11/snymok-ekrana-2022-11-01-v-17.59.21-485x360.jpg.webp"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://dip.org.ua/izrail/" class="td-post-category" data-wpel-link="internal">Ізраїль</a>
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/izrail/pasazhyr-litaka-zakuryv-na-bortu-i-pidpalyv-tuale/" rel="bookmark" title="Пасажир літака закурив на борту і підпалив туалет" data-wpel-link="internal">Пасажир літака закурив на борту і підпалив туалет</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://dip.org.ua/author/leka/" data-wpel-link="internal">Євгеній Подольський</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T18:30:49+02:00" >01.11.2022, 18:30</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_159 td_block_template_1">


<div class="tdi_159_rand_style td-element-style">
<div class="td-element-style-before"></div></div><!-- DIP Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9542943998158531"
     data-ad-slot="4978615814"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_flex_block_1 tdi_160 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_160" >

<script>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</script><div class="td-block-title-wrap"></div><div id=tdi_160 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dip.org.ua/covid-travel-news/" class="td-post-category" data-wpel-link="internal">COVID Travel News</a>                        <div class="td-module-thumb"><a href="https://dip.org.ua/indiya/krainy-yaki-dosi-vymahayut-vid-turystiv-sertyfikaty-vaktsynatsii/" rel="bookmark" class="td-image-wrap " title="Країни, які досі вимагають від туристів сертифікати вакцинації" ><span class="entry-thumb td-thumb-css  lazyload" style=""  data-back="https://dip.org.ua/wp-content/uploads/2022/11/750-0_bgblur_16672907557549-218x150.jpg" data-back-webp="https://dip.org.ua/wp-content/uploads/2022/11/750-0_bgblur_16672907557549-218x150.jpg.webp"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/indiya/krainy-yaki-dosi-vymahayut-vid-turystiv-sertyfikaty-vaktsynatsii/" rel="bookmark" title="Країни, які досі вимагають від туристів сертифікати вакцинації" data-wpel-link="internal">Країни, які досі вимагають від туристів сертифікати вакцинації</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T17:30:14+02:00" >01.11.2022, 17:30</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dip.org.ua/goteli/" class="td-post-category" data-wpel-link="internal">Готелі</a>                        <div class="td-module-thumb"><a href="https://dip.org.ua/turechchina/premiyu-conde-nast-traveler-2022-otrymaly-shist-hoteliv-turechchyny/" rel="bookmark" class="td-image-wrap " title="Премію Conde Nast Traveler 2022 отримали шість готелів Туреччини" ><span class="entry-thumb td-thumb-css  lazyload" style=""  data-back="https://dip.org.ua/wp-content/uploads/2022/11/blog-photo-9-218x150.jpg" data-back-webp="https://dip.org.ua/wp-content/uploads/2022/11/blog-photo-9-218x150.jpg.webp"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/turechchina/premiyu-conde-nast-traveler-2022-otrymaly-shist-hoteliv-turechchyny/" rel="bookmark" title="Премію Conde Nast Traveler 2022 отримали шість готелів Туреччини" data-wpel-link="internal">Премію Conde Nast Traveler 2022 отримали шість готелів Туреччини</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T16:30:03+02:00" >01.11.2022, 16:30</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dip.org.ua/turechchina/" class="td-post-category" data-wpel-link="internal">Туреччина</a>                        <div class="td-module-thumb"><a href="https://dip.org.ua/turechchina/stambul-stav-holovnym-mistom-rosiyskyh-turystiv-za-kordonom/" rel="bookmark" class="td-image-wrap " title="Стамбул став головним містом російських туристів за кордоном" ><span class="entry-thumb td-thumb-css  lazyload" style=""  data-back="https://dip.org.ua/wp-content/uploads/2022/11/4-1-2000x1500-1-218x150.jpg" data-back-webp="https://dip.org.ua/wp-content/uploads/2022/11/4-1-2000x1500-1-218x150.jpg.webp"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/turechchina/stambul-stav-holovnym-mistom-rosiyskyh-turystiv-za-kordonom/" rel="bookmark" title="Стамбул став головним містом російських туристів за кордоном" data-wpel-link="internal">Стамбул став головним містом російських туристів за кордоном</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T15:30:03+02:00" >01.11.2022, 15:30</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_162 "><div class="td-fix-index"><center>
<div id="SinoptikInformer" style="width:300px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" rel="nofollow noopener noreferrer" title="Погода" data-wpel-link="external"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-київ" title="Погода у Києві" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer"><div class="siCity"><div class="siCityName"><span>Київ</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 днів від <a href="https://ua.sinoptik.ua/погода-київ/10-днів" title="Погода на 10 днів" target="_blank" onmousedown="siClickCount();" data-wpel-link="external" rel="nofollow noopener noreferrer">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ua"></script>
</center></div></div></div></div></div></div><div id="tdi_163" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_164  wpb_row td-pb-row" >
<div class="vc_column tdi_166  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_167 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_167" >

<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Схожі новини</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_168 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_168" >

<script>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</script><div class="td-block-title-wrap"></div><div id=tdi_168 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/irlandiya/irlandiya-vyklyuchyla-rosiyu-ta-bilorus-zi-svoei-shemy-bezvizovoho-v-izdu-turystiv/" rel="bookmark" class="td-image-wrap " title="Ірландія виключила Росію та Білорусь зі своєї схеми безвізового в&#8217;їзду туристів" ><span class="entry-thumb td-thumb-css  lazyload" style=""  data-back="https://dip.org.ua/wp-content/uploads/2022/10/750-0_bgblur_16668679225726-485x360.jpg" data-back-webp="https://dip.org.ua/wp-content/uploads/2022/10/750-0_bgblur_16668679225726-485x360.jpg.webp"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://dip.org.ua/irlandiya/" class="td-post-category" data-wpel-link="internal">Ірландія</a>
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/irlandiya/irlandiya-vyklyuchyla-rosiyu-ta-bilorus-zi-svoei-shemy-bezvizovoho-v-izdu-turystiv/" rel="bookmark" title="Ірландія виключила Росію та Білорусь зі своєї схеми безвізового в&#8217;їзду туристів" data-wpel-link="internal">Ірландія виключила Росію та Білорусь зі своєї схеми безвізового в&#8217;їзду туристів</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-27T16:34:24+03:00" >27.10.2022, 16:34</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/rosiya/vzhe-shist-krain-evrosoyuzu-povnistyu-zakryti-dlya-rosiyan-iz-chynnym-shenhenom/" rel="bookmark" class="td-image-wrap " title="Вже шість країн Євросоюзу повністю закриті для росіян із чинним шенгеном" ><span class="entry-thumb td-thumb-css  lazyload" style=""  data-back="https://dip.org.ua/wp-content/uploads/2022/10/snymok-ekrana-2022-10-26-v-22.20.41-485x360.jpg" data-back-webp="https://dip.org.ua/wp-content/uploads/2022/10/snymok-ekrana-2022-10-26-v-22.20.41-485x360.jpg.webp"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://dip.org.ua/yes/" class="td-post-category" data-wpel-link="internal">ЄС</a>
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/rosiya/vzhe-shist-krain-evrosoyuzu-povnistyu-zakryti-dlya-rosiyan-iz-chynnym-shenhenom/" rel="bookmark" title="Вже шість країн Євросоюзу повністю закриті для росіян із чинним шенгеном" data-wpel-link="internal">Вже шість країн Євросоюзу повністю закриті для росіян із чинним шенгеном</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-27T08:15:10+03:00" >27.10.2022, 08:15</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/gruziya/hruziya-planue-zaprovadyty-vizovyy-rezhym-iz-rosieyu/" rel="bookmark" class="td-image-wrap " title="Грузія планує запровадити візовий режим із Росією" ><span class="entry-thumb td-thumb-css  lazyload" style=""  data-back="https://dip.org.ua/wp-content/uploads/2022/10/e0a6fbee6e123cdbb3df3c9ea34559cc-485x360.jpg" data-back-webp="https://dip.org.ua/wp-content/uploads/2022/10/e0a6fbee6e123cdbb3df3c9ea34559cc-485x360.jpg.webp"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://dip.org.ua/vizi/" class="td-post-category" data-wpel-link="internal">Візи</a>
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/gruziya/hruziya-planue-zaprovadyty-vizovyy-rezhym-iz-rosieyu/" rel="bookmark" title="Грузія планує запровадити візовий режим із Росією" data-wpel-link="internal">Грузія планує запровадити візовий режим із Росією</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T14:00:15+03:00" >17.10.2022, 14:00</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/kipr/kipr-sudytyme-rosiyan-yaki-v-ihaly-na-ostriv-cherez-pivnichnu-chastynu/" rel="bookmark" class="td-image-wrap " title="Кіпр судитиме росіян, які в&#8217;їхали на острів через північну частину" ><span class="entry-thumb td-thumb-css  lazyload" style=""  data-back="https://dip.org.ua/wp-content/uploads/2022/10/350_238_fixedwidth-485x360.jpg" data-back-webp="https://dip.org.ua/wp-content/uploads/2022/10/350_238_fixedwidth-485x360.jpg.webp"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://dip.org.ua/kipr/" class="td-post-category" data-wpel-link="internal">Кіпр</a>
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/kipr/kipr-sudytyme-rosiyan-yaki-v-ihaly-na-ostriv-cherez-pivnichnu-chastynu/" rel="bookmark" title="Кіпр судитиме росіян, які в&#8217;їхали на острів через північну частину" data-wpel-link="internal">Кіпр судитиме росіян, які в&#8217;їхали на острів через північну частину</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-12T22:30:13+03:00" >12.10.2022, 22:30</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/rosiya/aviakompaniya-finnair-ne-pustyla-v-litak-rosiyan-iz-kvytkamy-na-rukah/" rel="bookmark" class="td-image-wrap " title="Авіакомпанія Finnair не пустила в літак росіян із квитками на руках" ><span class="entry-thumb td-thumb-css  lazyload" style=""  data-back="https://dip.org.ua/wp-content/uploads/2022/10/snymok-ekrana-2022-10-06-v-22.51.31-485x360.jpg" data-back-webp="https://dip.org.ua/wp-content/uploads/2022/10/snymok-ekrana-2022-10-06-v-22.51.31-485x360.jpg.webp"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://dip.org.ua/rosiya/" class="td-post-category" data-wpel-link="internal">Росія</a>
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/rosiya/aviakompaniya-finnair-ne-pustyla-v-litak-rosiyan-iz-kvytkamy-na-rukah/" rel="bookmark" title="Авіакомпанія Finnair не пустила в літак росіян із квитками на руках" data-wpel-link="internal">Авіакомпанія Finnair не пустила в літак росіян із квитками на руках</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-07T07:30:25+03:00" >07.10.2022, 07:30</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Гліб Парфененко"><meta itemprop="url" content="https://dip.org.ua/author/sogar/"></span><meta itemprop="datePublished" content="2022-11-01T19:25:32+02:00"><meta itemprop="dateModified" content="2022-11-01T19:04:52+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dip.org.ua/rosiya/myr-obiyshov-sanktsii-u-hotelyah-turechchyny-znovu-pochaly-pryymaty-rosiyski-karty-vklyuchayuchy-mastercard-ta-visa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dip.org.ua/rosiya/myr-obiyshov-sanktsii-u-hotelyah-turechchyny-znovu-pochaly-pryymaty-rosiyski-karty-vklyuchayuchy-mastercard-ta-visa/"></span><meta itemprop="name" content="DIP"></span><meta itemprop="headline" content="&quot;МИР&quot; обійшов санкції: у готелях Туреччини знову почали приймати російські карти, включаючи Mastercard та Visa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dip.org.ua/wp-content/uploads/2022/11/turtsiya-karta-mir-rossiya.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="670"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_169" class="tdc-zone"><div class="tdc_zone tdi_170  wpb_row td-pb-row"  >
<div id="tdi_171" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_172  wpb_row td-pb-row tdc-element-style" >

<div class="tdi_171_rand_style td-element-style" ></div><div class="vc_column tdi_174  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_176  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_178  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_179 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_179" >
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dip.org.ua/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazyload ewww_webp_lazy_load" data-retina="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-ratina.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAH0AAAAzAQMAAACAHJV6AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABFJREFUKM9jYBgFo2AU0BAAAANjAAHq47YAAAAAAElFTkSuQmCC" alt="Logo"  title=""  width="125" height="51" data-src="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo.jpg" decoding="async" data-src-webp="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo.jpg.webp" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-ratina.jpg" src="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo.jpg" alt="Logo"  title=""  width="125" height="51" data-eio="l" /></noscript></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_180" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_181  wpb_row td-pb-row tdc-element-style" >

<div class="tdi_180_rand_style td-element-style" ></div><div class="vc_column tdi_183  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_185  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_187  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_188 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_188" >
<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_189"><h3 class="tdm-title tdm-title-sm">Популярні рубрики</h3></div></div></div></div><div class="td_block_wrap td_block_categories_tags tdi_190 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_190" >

<div class="td-block-title-wrap"></div><div class="td-ct-wrap"><a href="https://dip.org.ua/turizm/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Туризм</span></a><a href="https://dip.org.ua/turechchina/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Туреччина</span></a><a href="https://dip.org.ua/rosiya/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Росія</span></a><a href="https://dip.org.ua/covid-travel-news/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">COVID Travel News</span></a><a href="https://dip.org.ua/lifestyle/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">LifeStyle</span></a><a href="https://dip.org.ua/novini-mzs-ukraini/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Україна</span></a><a href="https://dip.org.ua/yegipet/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Єгипет</span></a><a href="https://dip.org.ua/ssha/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">США</span></a><a href="https://dip.org.ua/medicina/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Медицина</span></a></div></div></div></div></div><div class="vc_column_inner tdi_192  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_193 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_193" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_194"><h3 class="tdm-title tdm-title-sm">Популярні теми</h3></div></div></div></div><div class="td_block_wrap td_block_categories_tags tdi_195 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_195" >

<div class="td-block-title-wrap"></div><div class="td-ct-wrap"><a href="https://dip.org.ua/tag/covid-19/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">COVID-19</span></a><a href="https://dip.org.ua/tag/vijna-rf-proti-ukraini/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Війна РФ проти України</span></a><a href="https://dip.org.ua/tag/koronavirus/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">коронавірус</span></a><a href="https://dip.org.ua/tag/yevropa/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Європа</span></a><a href="https://dip.org.ua/tag/sankcii/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">санкції</span></a><a href="https://dip.org.ua/tag/poradi-turistam/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Поради туристам</span></a><a href="https://dip.org.ua/tag/aviapereloti/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Авіаперельоти</span></a><a href="https://dip.org.ua/tag/kurjoz/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">курйоз</span></a><a href="https://dip.org.ua/tag/zdorovya/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">здоров'я</span></a></div></div></div></div></div><div class="vc_column_inner tdi_197  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_198 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_198" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_199"><h3 class="tdm-title tdm-title-sm">Соцмережі</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_200 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_200" >

<div class="tdm-social-wrapper tds-social6 tdi_201"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/dip.org.ua" rel="nofollow" title="Facebook" class="tdm-social-item" data-wpel-link="internal"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/dip.org.ua" rel="nofollow" class="tdm-social-text" data-wpel-link="internal">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/dip_org_ua" rel="nofollow noopener noreferrer" title="Instagram" class="tdm-social-item" data-wpel-link="external" target="_blank"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/dip_org_ua" rel="nofollow noopener noreferrer" class="tdm-social-text" data-wpel-link="external" target="_blank">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dip_org_ua" rel="nofollow noopener noreferrer" title="Twitter" class="tdm-social-item" data-wpel-link="external" target="_blank"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dip_org_ua" rel="nofollow noopener noreferrer" class="tdm-social-text" data-wpel-link="external" target="_blank">Twitter</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_203  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_205  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_207  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_208 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_208" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_209"><h3 class="tdm-title tdm-title-sm">Увага</h3></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_210 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_210" >

<div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Повна републікація (передрук) матеріалів сайту dip.org.ua у соціальних мережах заборонена. Часткове передрукування (до 30% обсягу матеріалу) можливе за наявності на початку поста активного гіперпосилання на джерело публікації та клікабельного посилання на сторінку dip.org.ua у соціальних мережах.</p>
<p>При використанні матеріалів dip.org.ua на інших інтернет-сайтах пряме активне гіперпосилання на сторінку, що містить оригінал публікації, є обов'язковим. Посилання має бути помітним і розташовуватися на самому початку публікації. Інакше ми лаятимемося.</p>
<p>Сайт може містити контент, який не підходить для перегляду людьми молодше 16 років.</p>
</div></div></div></div></div></div></div></div></div></div><div id="tdi_211" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_212  wpb_row td-pb-row tdc-element-style" >

<div class="tdi_211_rand_style td-element-style" ></div><div class="vc_column tdi_214  wpb_column vc_column_container tdc-column td-pb-span5">
<div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_215 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_215" >
<p class="tdm-descr">© 2022 DIP - Туристичний портал. Новини туризму</p></div></div></div><div class="vc_column tdi_217  wpb_column vc_column_container tdc-column td-pb-span7">
<div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_218 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_218" >

<div class="td-block-title-wrap"></div><div id=tdi_218 class="td_block_inner td-fix-index"><div class="menu-footer-menu-ua-container"><ul id="menu-footer-menu-ua-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50416"><a href="https://dip.org.ua/pravila-koristuvannya-sajtom/" data-wpel-link="internal">Правила</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-50417"><a href="https://dip.org.ua/privacy-policy/" data-wpel-link="internal">Політика конфіденційності</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52072"><a href="https://dip.org.ua/turoperatori/" data-wpel-link="internal">Туроператори</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1134"><a href="https://dip.org.ua/pro-nas/" data-wpel-link="internal">Про нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12850"><a href="https://dip.org.ua/kontakti/" data-wpel-link="internal">Контакти</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54633"><a href="https://dip.org.ua/reklama/" data-wpel-link="internal">Реклама</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    

</div><!--close td-outer-wrap-->
<script>var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1 (rara)
        Deploy mode: deploy
        
        uid: 6361569da6f19
    -->

    <script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>










<!-- JS generated by theme -->

<script>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</script>


<script defer src="https://dip.org.ua/wp-content/cache/autoptimize/autoptimize_37b0c501dfe818de5268733320f7bfc6.php"></script></body>
</html>
