	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="ru-RU"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="ru-RU"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="ru-RU"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://dip.org.ua/xmlrpc.php"/>
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v10.0&appId=1767978133290222&autoLogAppEvents=1" nonce="G1C8VBE7"></script>

	<script data-cfasync="false" type="text/javascript">var ewww_webp_supported=!1;function check_webp_feature(A,e){if(e=void 0!==e?e:function(){},ewww_webp_supported)e(ewww_webp_supported);else{var w=new Image;w.onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A]}}check_webp_feature("alpha");</script><script data-cfasync="false" type="text/javascript">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</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="en" href="https://dip.org.ua/en/tourism/foreign-tourists-have-been-arrested-in-thailand/" />
<link rel="alternate" hreflang="ru" href="https://dip.org.ua/ru/turizm-ru/v-tailande-nachali-arestovyvat-inostrannyx-turistov/" />
<link rel="alternate" hreflang="uk" href="https://dip.org.ua/turizm/u-tailandi-pochali-zaareshtovuvati-inozemnix-turistiv/" />
<link rel="alternate" hreflang="x-default" href="https://dip.org.ua/turizm/u-tailandi-pochali-zaareshtovuvati-inozemnix-turistiv/" />

<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>В Таиланде начали арестовывать иностранных туристов</title>
	<meta name="description" content="«Охотничьи рейды» на пьяных туристов, а главное – на бары, продающие спиртные напитки, объявила полиция знаменитого тайского курорта Паттайя. И это как" />
	<link rel="canonical" href="https://dip.org.ua/ru/turizm-ru/v-tailande-nachali-arestovyvat-inostrannyx-turistov/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="В Таиланде начали арестовывать иностранных туристов" />
	<meta property="og:description" content="«Охотничьи рейды» на пьяных туристов, а главное – на бары, продающие спиртные напитки, объявила полиция знаменитого тайского курорта Паттайя. И это как" />
	<meta property="og:url" content="https://dip.org.ua/ru/turizm-ru/v-tailande-nachali-arestovyvat-inostrannyx-turistov/" />
	<meta property="og:site_name" content="DIP" />
	<meta property="article:publisher" content="https://www.facebook.com/diplomaticportal/" />
	<meta property="article:published_time" content="2021-11-06T12:42:35+00:00" />
	<meta property="og:image" content="https://dip.org.ua/wp-content/uploads/2021/11/place_to_party_thailand_featured-740x494-1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="637" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@dip_org_ua" />
	<meta name="twitter:site" content="@dip_org_ua" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="Глеб Парфененко" />
	<!-- / Yoast SEO plugin. -->


<link rel='stylesheet' id='adace-style-css'  href='https://dip.org.ua/wp-content/plugins/ad-ace/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css'  href='https://dip.org.ua/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mace-lazy-load-youtube-css'  href='https://dip.org.ua/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mace-gallery-css'  href='https://dip.org.ua/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac-font-awesome-front-css'  href='https://dip.org.ua/wp-content/plugins/responsive-accordion-and-collapse/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac_bootstrap-front-css'  href='https://dip.org.ua/wp-content/plugins/responsive-accordion-and-collapse/css/bootstrap-front.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://dip.org.ua/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://dip.org.ua/wp-content/themes/bimber/css/9.1.1/styles/original/all-light.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://dip.org.ua/wp-content/themes/bimber/css/9.1.1/styles/original/single-light.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css'  href='https://dip.org.ua/wp-content/themes/bimber/css/9.1.1/styles/original/comments-light.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://dip.org.ua/wp-content/uploads/dynamic-style-1636245631.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-wpml-css'  href='https://dip.org.ua/wp-content/themes/bimber/css/9.1.1/styles/original/wpml-light.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://dip.org.ua/wp-content/themes/bimber/css/9.1.1/styles/original/mashshare-light.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://dip.org.ua/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/ad-ace/assets/js/slot-slideup.js' id='adace-slot-slideup-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js' id='shoppable-images-js-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/ad-ace/assets/js/coupons.js' id='adace-coupons-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/dip.org.ua\/ru\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/dip.org.ua\/ru\/wp-json\/wordpress-popular-posts","ID":44520,"token":"c36d41c022","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://dip.org.ua/ru/wp-json/" /><link rel="alternate" type="application/json" href="https://dip.org.ua/ru/wp-json/wp/v2/posts/44520" /><link rel="alternate" type="application/json+oembed" href="https://dip.org.ua/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdip.org.ua%2Fru%2Fturizm-ru%2Fv-tailande-nachali-arestovyvat-inostrannyx-turistov%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dip.org.ua/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdip.org.ua%2Fru%2Fturizm-ru%2Fv-tailande-nachali-arestovyvat-inostrannyx-turistov%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.5.0 stt:1,45,54;" />
<style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style>	<style>
		.lazyload, .lazyloading {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
		}
		.lazyload,
		.lazyloading,
		.lazyloaded {
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://dip.org.ua/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.eot");
			src:url("https://dip.org.ua/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://dip.org.ua/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.woff") format("woff"),
			url("https://dip.org.ua/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://dip.org.ua/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122954965-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122954965-1');
</script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v10.0&appId=1767978133290222&autoLogAppEvents=1" nonce="G1C8VBE7"></script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="amphtml" href="https://dip.org.ua/ru/turizm-ru/v-tailande-nachali-arestovyvat-inostrannyx-turistov/amp/"><link rel="icon" href="https://dip.org.ua/wp-content/uploads/2021/02/cropped-favicone-512-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dip.org.ua/wp-content/uploads/2021/02/cropped-favicone-512-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dip.org.ua/wp-content/uploads/2021/02/cropped-favicone-512-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://dip.org.ua/wp-content/uploads/2021/02/cropped-favicone-512-2-270x270.png" />
	<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
	</head>

<body class="post-template-default single single-post postid-44520 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal elementor-default elementor-kit-44549" itemscope="" itemtype="http://schema.org/WebPage" >
<script data-cfasync="false">if(ewww_webp_supported){document.body.classList.add("webp-support");}</script>

<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																	<!-- BEGIN .g1-secondary-nav -->
<nav id="g1-secondary-nav" class="g1-secondary-nav"><ul id="g1-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-h"><li id="menu-item-29877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-29877"><a href="https://dip.org.ua/ru/posolstva/" data-wpel-link="internal">Посольства</a></li>
<li id="menu-item-29879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-29879"><a href="https://dip.org.ua/ru/pravila-vyezda-za-granicu/" data-wpel-link="internal">Правила выезда за границу</a></li>
<li id="menu-item-29880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-29880"><a href="https://dip.org.ua/ru/pravila-oformleniya-viz/" data-wpel-link="internal">Правила оформления виз</a></li>
<li id="menu-item-29881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-29881"><a href="https://dip.org.ua/ru/pomoshh-proektu/" data-wpel-link="internal">Помощь проекту</a></li>
</ul></nav><!-- END .g1-secondary-nav -->
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper" href="https://dip.org.ua/ru/" rel="home" data-wpel-link="internal">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="https://dip.org.ua/wp-content/uploads/2021/11/dip-logo.png.webp 2x,https://dip.org.ua/wp-content/uploads/2021/11/dip-logo.png.webp 1x" type="image/webp"><source media="(min-width: 1025px)" srcset="https://dip.org.ua/wp-content/uploads/2021/11/dip-logo.png 2x,https://dip.org.ua/wp-content/uploads/2021/11/dip-logo.png 1x">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20102%2050%27%2F%3E">
						<img
							src="https://dip.org.ua/wp-content/uploads/2021/11/dip-logo.png"
							width="102"
							height="50"
							alt="DIP" />
					</picture>

												</a>

			</p>
	
            <script>
            try {
                if ( localStorage.getItem(skinItemId ) ) {
                    var _g1;
                    _g1 = document.getElementById('g1-logo-inverted-img');
                    _g1.classList.remove('lazyload');
                    _g1.setAttribute('src', _g1.getAttribute('data-src') );

                    _g1 = document.getElementById('g1-logo-inverted-source');
                    _g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
                }
            } catch(e) {}
        </script>
    
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-m  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-29857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-29857"><a href="https://dip.org.ua/ru/covid-travel-news-ru/" data-wpel-link="internal">COVID Travel News</a></li>
<li id="menu-item-29858" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-29858"><a href="https://dip.org.ua/ru/turizm-ru/" data-wpel-link="internal">Туризм</a></li>
<li id="menu-item-29859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-29859"><a href="https://dip.org.ua/ru/nauka-ru/" data-wpel-link="internal">Наука</a></li>
<li id="menu-item-29860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-29860"><a href="https://dip.org.ua/ru/politika-ru/" data-wpel-link="internal">Политика</a></li>
<li id="menu-item-29861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-29861"><a href="https://dip.org.ua/ru/medicina-ru/" data-wpel-link="internal">Медицина</a></li>
<li id="menu-item-29862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-29862"><a href="https://dip.org.ua/ru/obrazovanie/" data-wpel-link="internal">Образование</a></li>
<li id="menu-item-29863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-29863"><a href="https://dip.org.ua/ru/vizy/" data-wpel-link="internal">Визы</a></li>
<li id="menu-item-29864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-29864"><a href="https://dip.org.ua/ru/kultura-ru/" data-wpel-link="internal">Культура</a></li>
<li id="menu-item-29865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-29865"><a href="https://dip.org.ua/ru/sport-ru/" data-wpel-link="internal">Спорт</a></li>
<li id="menu-item-29866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-29866"><a href="https://dip.org.ua/ru/mezhdunarodnye-organizacii/" data-wpel-link="internal">Международные организации</a></li>
<li id="menu-item-37421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-37421"><a href="https://dip.org.ua/ru/lifestyle-ru/" data-wpel-link="internal">LifeStyle</a></li>
<li id="menu-item-37425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-37425"><a href="https://dip.org.ua/ru/ekonomika-ru/" data-wpel-link="internal">Экономика</a></li>
<li id="menu-item-37422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-37422"><a href="https://dip.org.ua/ru/bilety/" data-wpel-link="internal">Билеты</a></li>
<li id="menu-item-37423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-37423"><a href="https://dip.org.ua/ru/nedvizhimost/" data-wpel-link="internal">Недвижимость</a></li>
<li id="menu-item-37424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-37424"><a href="https://dip.org.ua/ru/oteli/" data-wpel-link="internal">Отели</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://dip.org.ua/ru/?s=" data-wpel-link="internal">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://dip.org.ua/ru/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-m  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper" href="https://dip.org.ua/ru/" rel="home" data-wpel-link="internal">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)"  data-srcset="https://dip.org.ua/wp-content/uploads/2021/11/dip-logo-mobile.png.webp" type="image/webp"><source media="(max-width: 1024px)"  data-srcset="https://dip.org.ua/wp-content/uploads/2021/11/dip-logo-mobile.png">
					<source media="(min-width: 1025px)"  data-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2080%2039%27%2F%3E">
					<img
					 src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAAnAQAAAACwTfJ5AAAAAnRSTlMAAHaTzTgAAAAOSURBVBjTY2AYBUMGAAABrQABZcaaVAAAAABJRU5ErkJggg=="
						width="80"
						height="39"
						alt="DIP" data-src="https://dip.org.ua/wp-content/uploads/2021/11/dip-logo-mobile.png" loading="lazy" class="lazyload" /><noscript><img
						src="https://dip.org.ua/wp-content/uploads/2021/11/dip-logo-mobile.png"
						width="80"
						height="39"
						alt="DIP" data-eio="l" /></noscript>
				</picture>

									</a>

			</p>
	
            <script>
            try {
                if ( localStorage.getItem(skinItemId ) ) {
                    var _g1;
                    _g1 = document.getElementById('g1-logo-mobile-inverted-img');
                    _g1.classList.remove('lazyload');
                    _g1.setAttribute('src', _g1.getAttribute('data-src') );

                    _g1 = document.getElementById('g1-logo-mobile-inverted-source');
                    _g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
                }
            } catch(e) {}
        </script>
    
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://dip.org.ua/ru/?s=" data-wpel-link="internal">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://dip.org.ua/ru/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
		
		

			<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
			<div class="g1-row-background">
			</div>

			<div class="g1-row-inner">
				<div class="g1-column">
					<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
				<p class="g1-breadcrumbs-label">You are here: </p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://dip.org.ua/ru/" href="https://dip.org.ua/ru/" data-wpel-link="internal">
						<span itemprop="name">Home</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://dip.org.ua/ru/tailand-ru/" href="https://dip.org.ua/ru/tailand-ru/" data-wpel-link="internal">
						<span itemprop="name">ТАИЛАНД</span>
						<meta itemprop="position" content="2" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">В Таиланде начали арестовывать иностранных туристов</span>
					<meta itemprop="position" content="3" />
					<meta itemprop="item" content="https://dip.org.ua/ru/turizm-ru/v-tailande-nachali-arestovyvat-inostrannyx-turistov/" />
					</li></ol>
				</nav>				</div>
			</div>
		</div><!-- .g1-row -->
	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					
<span class="bimber-url-waypoint" data-bimber-post-title="В Таиланде начали арестовывать иностранных туристов" data-bimber-post-url="https://dip.org.ua/ru/turizm-ru/v-tailande-nachali-arestovyvat-inostrannyx-turistov/"></span>
<article id="post-44520" class="entry-tpl-classic post-44520 post type-post status-publish format-standard has-post-thumbnail category-tailand-ru category-turizm-ru tag-pattajya-ru" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://dip.org.ua/ru/tailand-ru/" class="entry-category entry-category-item-4141" data-wpel-link="internal"><span itemprop="articleSection">ТАИЛАНД</span></a>, <a href="https://dip.org.ua/ru/turizm-ru/" class="entry-category entry-category-item-542" data-wpel-link="internal"><span itemprop="articleSection">Туризм</span></a></span></span>
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">В Таиланде начали арестовывать иностранных туристов</h1>
						
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">by</span>
			<a href="https://dip.org.ua/ru/author/sogar/" title="Posts by Глеб Парфененко" rel="author" data-wpel-link="internal">
			<img data-expand="600" alt='' src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E' data-src='https://dip.org.ua/wp-content/uploads/2021/07/Глеб-Парфененко-40x40.jpg' data-srcset='https://dip.org.ua/wp-content/uploads/2021/07/Глеб-Парфененко-80x80.jpg 2x' class='lazyload avatar avatar-40 photo' height='40' width='40' />
							<strong itemprop="name">Глеб Парфененко</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2021-11-06T14:42:35+02:00" itemprop="datePublished">06.11.2021, 14:42, 14:42</time>					</span>

					<span class="entry-stats entry-stats-m">

						
						
						
											</span>
				</p>
			
			
		</header>

		<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img data-expand="600" width="758" height="402" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 758 402'%2F%3E" data-src="https://dip.org.ua/wp-content/uploads/2021/11/place_to_party_thailand_featured-740x494-1.jpg" class="lazyload attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image ewww_webp_lazy_load" alt="У Таїланді почали заарештовувати іноземних туристів" itemprop="contentUrl" data-srcset="https://dip.org.ua/wp-content/uploads/2021/11/place_to_party_thailand_featured-740x494-1.jpg 1200w, https://dip.org.ua/wp-content/uploads/2021/11/place_to_party_thailand_featured-740x494-1-768x408.jpg 768w, https://dip.org.ua/wp-content/uploads/2021/11/place_to_party_thailand_featured-740x494-1-150x80.jpg 150w, https://dip.org.ua/wp-content/uploads/2021/11/place_to_party_thailand_featured-740x494-1-300x159.jpg 300w, https://dip.org.ua/wp-content/uploads/2021/11/place_to_party_thailand_featured-740x494-1-696x369.jpg 696w, https://dip.org.ua/wp-content/uploads/2021/11/place_to_party_thailand_featured-740x494-1-1068x567.jpg 1068w, https://dip.org.ua/wp-content/uploads/2021/11/place_to_party_thailand_featured-740x494-1-791x420.jpg 791w" data-sizes="(max-width: 758px) 100vw, 758px" data-src-webp="https://dip.org.ua/wp-content/uploads/2021/11/place_to_party_thailand_featured-740x494-1.jpg.webp" data-srcset-webp="https://dip.org.ua/wp-content/uploads/2021/11/place_to_party_thailand_featured-740x494-1.jpg.webp 1200w, https://dip.org.ua/wp-content/uploads/2021/11/place_to_party_thailand_featured-740x494-1-768x408.jpg.webp 768w, https://dip.org.ua/wp-content/uploads/2021/11/place_to_party_thailand_featured-740x494-1-150x80.jpg.webp 150w, https://dip.org.ua/wp-content/uploads/2021/11/place_to_party_thailand_featured-740x494-1-300x159.jpg.webp 300w, https://dip.org.ua/wp-content/uploads/2021/11/place_to_party_thailand_featured-740x494-1-696x369.jpg.webp 696w, https://dip.org.ua/wp-content/uploads/2021/11/place_to_party_thailand_featured-740x494-1-1068x567.jpg.webp 1068w, https://dip.org.ua/wp-content/uploads/2021/11/place_to_party_thailand_featured-740x494-1-791x420.jpg.webp 791w" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://dip.org.ua/wp-content/uploads/2021/11/place_to_party_thailand_featured-740x494-1.jpg" /><meta itemprop="width" content="1200" /><meta itemprop="height" content="637" /></div>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			<div class="adace-slot-wrapper adace-before-content  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-6187c7bf469a7">
		<script>
			(function ($) {
			var $self = $('.adace-loader-6187c7bf469a7');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_6187c7bf469a7 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cdiv%20class%3D%22adace_adsense_6187c7bf4697b%22%3E%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%22%0A%09%09style%3D%22display%3Ablock%3B%22%0A%09%09data-ad-client%3D%22ca-pub-9542943998158531%22%0A%09%09data-ad-slot%3D%226882640021%22%0A%09%09data-ad-format%3D%22auto%22%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E%3C%2Fdiv%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_6187c7bf469a7();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_6187c7bf469a7();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>



<p>«Охотничьи рейды» на пьяных туристов, а главное – на бары, продающие спиртные напитки, объявила полиция знаменитого тайского курорта Паттайя. И это как раз после официального открытия Таиланда для иностранных гостей. Как сообщают местные СМИ, только за время рейда в ночь с четверга на пятницу было арестовано около 30 человек, включая иностранных туристов – как за продажу, так и за употребление алкоголя.</p>
<p>Подробности от Pattaya News таковы: офицеры полиции, патрулирующие пляжи около 22:00, услышали громкую музыку, выходящую из бара на пляже, и обнаружили, что посетители внутри танцевали и распивали алкоголь из одноразовых стаканчиков. В результате полиция арестовала 30 клиентов, как тайских, так и иностранных туристов, а также владельца бара.</p>
<p>Пока на курорте, который в «доководные» времена имел очень «веселую» славу в смысле ночной жизни и развлечений, меры борьбы с коронавирусом требуют от допущенных туристов полного ЗОЖ: бары должны оставаться закрытыми, и запрещается употребление алкоголя в ресторанах. Логично, что туристы не согласны, а владельцы баров пытаются заработать как могут.</p>
<p>Впрочем, они не только нарушают закон. Владельцы местных баров и ресторанов пытаются надавить на чиновников провинции Чонбури сняли ограничения, чтобы возродить знаменитую ночную жизнь Паттайи. Пока на последней встрече те лишь повторили правило, согласно которому рестораны теперь могут работать до 23:00, но алкоголь по-прежнему запрещен.</p>
<p>Однако мэр города Сонтхай Кхунплуем заявил, что 80% населения Паттайи полностью вакцинировано от Covid-19, а Комитет по инфекционным заболеваниям Чонбури разрабатывает план по открытию баров и ночных клубов.</p>
<div class="adace-slot-wrapper adace-after-content  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-6187c7bf4a6b9">
		<script>
			(function ($) {
			var $self = $('.adace-loader-6187c7bf4a6b9');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_6187c7bf4a6b9 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_6187c7bf4a68a%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cdiv%20id%3D%22bn_7d92965c52%22%3E%3C%2Fdiv%3E%3Cscript%20type%3D%22text%2Fjavascript%22%3E%28function%28B%2Cd%2Ck%29%7Bfunction%20w%28a%2Cx%2Cy%2Cm%29%7Bfunction%20n%28%29%7Bvar%20e%3Dx.createElement%28%22script%22%29%3Be.type%3D%22text%2Fjavascript%22%3Be.src%3Da%3Be.onerror%3Dfunction%28%29%7Bf%2B%2B%3B5%3Ef%3FsetTimeout%28n%2C10%29%3Ah%28f%2B%22%21%22%2Ba%29%7D%3Be.onload%3Dfunction%28%29%7Bm%26%26m%28%29%3Bf%26%26h%28f%2B%22%21%22%2Ba%29%7D%3By.appendChild%28e%29%7Dvar%20f%3D0%3Bn%28%29%7Dfunction%20z%28%29%7Btry%7Bc%3Dd.createElement%28%22iframe%22%29%2Cc.style.setProperty%28%22display%22%2C%22none%22%2C%22important%22%29%2Cc.id%3D%22rcMain%22%2Cd.body.insertBefore%28c%2Cd.body.children%5B0%5D%29%2Cb%3Dc.contentWindow%2Cg%3Db.document%2Cg.open%28%29%2Cg.close%28%29%2Cp%3Dg.body%2CObject.defineProperty%28b%2C%22rcBuf%22%2C%7Benumerable%3A%211%2C%0D%0Aconfigurable%3A%211%2Cwritable%3A%211%2Cvalue%3A%5B%5D%7D%29%2Cw%28%22https%3A%2F%2Fgo.rcvlink.com%2Fstatic%2Fmain.js%22%2Cg%2Cp%2Cfunction%28%29%7Bfor%28var%20a%3Bb.rcBuf%26%26%28a%3Db.rcBuf.shift%28%29%29%3B%29b.postMessage%28a%2Cq%29%7D%29%7Dcatch%28a%29%7Br%28a%29%7D%7Dfunction%20r%28a%29%7Bh%28a.name%2B%22%3A%20%22%2Ba.message%2B%22t%22%2B%28a.stack%3Fa.stack.replace%28a.name%2B%22%3A%20%22%2Ba.message%2C%22%22%29%3A%22%22%29%29%7Dfunction%20h%28a%29%7Bconsole.error%28a%29%3B%28new%20Image%29.src%3D%22https%3A%2F%2Fgo.rcvlinks.com%2Ferr%2F%3Fcode%3D%22%2Bk%2B%22%26ms%3D%22%2B%28%28new%20Date%29.getTime%28%29-t%29%2B%22%26ver%3D%22%2BA%2B%22%26text%3D%22%2BencodeURIComponent%28a%29%7Dtry%7Bvar%20A%3D%22210430-1145%22%2Cq%3Dlocation.origin%7C%7Clocation.protocol%2B%22%2F%2F%22%2Blocation.hostname%2B%28location.port%3F%0D%0A%22%3A%22%2Blocation.port%3A%22%22%29%2Cl%3Dd.getElementById%28%22bn_%22%2Bk%29%2Cu%3DMath.random%28%29.toString%2836%29.substring%282%2C15%29%2Ct%3D%28new%20Date%29.getTime%28%29%2Cc%2Cb%2Cg%2Cp%3Bif%28l%29%7Bl.innerHTML%3D%22%22%3Bl.id%3D%22bn_%22%2Bu%3Bvar%20v%3D%7Bact%3A%22init%22%2Cid%3Ak%2Crnd%3Au%2Cms%3At%7D%3B%28c%3Dd.getElementById%28%22rcMain%22%29%29%3Fb%3Dc.contentWindow%3Az%28%29%3Bb.rcMain%3Fb.postMessage%28v%2Cq%29%3Ab.rcBuf.push%28v%29%7Delse%20h%28%22%21bn%22%29%7Dcatch%28a%29%7Br%28a%29%7D%7D%29%28window%2Cdocument%2C%227d92965c52%22%29%3B%0D%0A%3C%2Fscript%3E%0A%09%09%09%09%09%3C%2Fa%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_6187c7bf4a6b9();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_6187c7bf4a6b9();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>



		</div>
	</div><!-- .todo -->

	<p class="entry-tags "><span class="entry-tags-inner"><a href="https://dip.org.ua/ru/tag/pattajya-ru/" class="entry-tag entry-tag-8952" data-wpel-link="internal">Паттайя</a></span></p>

	<div class="g1-advertisement g1-advertisement-before-more-from">

		<div class="adace-slot-wrapper bimber_before_more_from  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-6187c7bf61002">
		<script>
			(function ($) {
			var $self = $('.adace-loader-6187c7bf61002');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_6187c7bf61002 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cdiv%20class%3D%22adace_adsense_6187c7bf60fcc%22%3E%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%22%0A%09%09style%3D%22display%3Ablock%3B%22%0A%09%09data-ad-client%3D%22ca-pub-9542943998158531%22%0A%09%09data-ad-slot%3D%226882640021%22%0A%09%09data-ad-format%3D%22auto%22%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E%3C%2Fdiv%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_6187c7bf61002();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_6187c7bf61002();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>




	</div>


		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>More From: <a href="https://dip.org.ua/ru/tailand-ru/" data-wpel-link="internal">ТАИЛАНД</a></span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-43735 post type-post status-publish format-standard has-post-thumbnail category-covid-travel-news-ru category-tailand-ru category-turizm-ru tag-thailand-pass-ru tag-pravila-vezda">
	<div class="entry-featured-media " ><a title="Таиланд вводит новые правила для туристов" class="g1-frame" href="https://dip.org.ua/ru/turizm-ru/tailand-vvodit-novye-pravila-dlya-turistov/" data-wpel-link="internal"><div class="g1-frame-inner"><img data-expand="600" width="315" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 315 205'%2F%3E" data-src="https://dip.org.ua/wp-content/uploads/2021/10/beach-4852830_1280.jpeg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image ewww_webp_lazy_load" alt="" data-srcset="https://dip.org.ua/wp-content/uploads/2021/10/beach-4852830_1280.jpeg 1280w, https://dip.org.ua/wp-content/uploads/2021/10/beach-4852830_1280-768x500.jpeg 768w, https://dip.org.ua/wp-content/uploads/2021/10/beach-4852830_1280-150x98.jpeg 150w, https://dip.org.ua/wp-content/uploads/2021/10/beach-4852830_1280-300x195.jpeg 300w, https://dip.org.ua/wp-content/uploads/2021/10/beach-4852830_1280-696x453.jpeg 696w, https://dip.org.ua/wp-content/uploads/2021/10/beach-4852830_1280-1068x696.jpeg 1068w, https://dip.org.ua/wp-content/uploads/2021/10/beach-4852830_1280-645x420.jpeg 645w" data-sizes="(max-width: 315px) 100vw, 315px" data-src-webp="https://dip.org.ua/wp-content/uploads/2021/10/beach-4852830_1280.jpeg.webp" data-srcset-webp="https://dip.org.ua/wp-content/uploads/2021/10/beach-4852830_1280.jpeg.webp 1280w, https://dip.org.ua/wp-content/uploads/2021/10/beach-4852830_1280-768x500.jpeg.webp 768w, https://dip.org.ua/wp-content/uploads/2021/10/beach-4852830_1280-150x98.jpeg.webp 150w, https://dip.org.ua/wp-content/uploads/2021/10/beach-4852830_1280-300x195.jpeg.webp 300w, https://dip.org.ua/wp-content/uploads/2021/10/beach-4852830_1280-696x453.jpeg.webp 696w, https://dip.org.ua/wp-content/uploads/2021/10/beach-4852830_1280-1068x696.jpeg.webp 1068w, https://dip.org.ua/wp-content/uploads/2021/10/beach-4852830_1280-645x420.jpeg.webp 645w" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://dip.org.ua/ru/turizm-ru/tailand-vvodit-novye-pravila-dlya-turistov/" rel="bookmark" data-wpel-link="internal">Таиланд вводит новые правила для туристов</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://dip.org.ua/ru/author/leka/" title="Posts by Евгений Подольский" rel="author" data-wpel-link="internal">
			<img data-expand="600" alt='' src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E' data-src='https://dip.org.ua/wp-content/uploads/2021/07/podolskiy-30x30.jpg' data-srcset='https://dip.org.ua/wp-content/uploads/2021/07/podolskiy-60x60.jpg 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' />
							<strong>Евгений Подольский</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-10-29T11:22:21+02:00">29.10.2021, 11:22, 11:22</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-43432 post type-post status-publish format-standard has-post-thumbnail category-tailand-ru category-turizm-ru tag-aviakompanii-ru tag-otdyx">
	<div class="entry-featured-media " ><a title="Авиакомпании массово отказываются от полетов в Таиланд, несмотря на его открытие для туристов." class="g1-frame" href="https://dip.org.ua/ru/turizm-ru/aviakompanii-massovo-otkazyvayutsya-ot-poletov-v-tailand-nesmotrya-na-ego-otkrytie-dlya-turistov/" data-wpel-link="internal"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://dip.org.ua/wp-content/uploads/2021/10/thailand-1400x788-1.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image ewww_webp_lazy_load" alt="Авіакомпанії масово відмовляються від польотів до Таїланду, незважаючи на його відкриття для туристів" data-srcset="https://dip.org.ua/wp-content/uploads/2021/10/thailand-1400x788-1.jpg 1200w, https://dip.org.ua/wp-content/uploads/2021/10/thailand-1400x788-1-768x432.jpg 768w, https://dip.org.ua/wp-content/uploads/2021/10/thailand-1400x788-1-150x84.jpg 150w, https://dip.org.ua/wp-content/uploads/2021/10/thailand-1400x788-1-300x169.jpg 300w, https://dip.org.ua/wp-content/uploads/2021/10/thailand-1400x788-1-696x392.jpg 696w, https://dip.org.ua/wp-content/uploads/2021/10/thailand-1400x788-1-1068x601.jpg 1068w, https://dip.org.ua/wp-content/uploads/2021/10/thailand-1400x788-1-747x420.jpg 747w" data-sizes="(max-width: 364px) 100vw, 364px" data-src-webp="https://dip.org.ua/wp-content/uploads/2021/10/thailand-1400x788-1.jpg.webp" data-srcset-webp="https://dip.org.ua/wp-content/uploads/2021/10/thailand-1400x788-1.jpg.webp 1200w, https://dip.org.ua/wp-content/uploads/2021/10/thailand-1400x788-1-768x432.jpg.webp 768w, https://dip.org.ua/wp-content/uploads/2021/10/thailand-1400x788-1-150x84.jpg.webp 150w, https://dip.org.ua/wp-content/uploads/2021/10/thailand-1400x788-1-300x169.jpg.webp 300w, https://dip.org.ua/wp-content/uploads/2021/10/thailand-1400x788-1-696x392.jpg.webp 696w, https://dip.org.ua/wp-content/uploads/2021/10/thailand-1400x788-1-1068x601.jpg.webp 1068w, https://dip.org.ua/wp-content/uploads/2021/10/thailand-1400x788-1-747x420.jpg.webp 747w" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://dip.org.ua/ru/turizm-ru/aviakompanii-massovo-otkazyvayutsya-ot-poletov-v-tailand-nesmotrya-na-ego-otkrytie-dlya-turistov/" rel="bookmark" data-wpel-link="internal">Авиакомпании массово отказываются от полетов в Таиланд, несмотря на его открытие для туристов.</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://dip.org.ua/ru/author/sogar/" title="Posts by Глеб Парфененко" rel="author" data-wpel-link="internal">
			<img data-expand="600" alt='' src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E' data-src='https://dip.org.ua/wp-content/uploads/2021/07/Глеб-Парфененко-30x30.jpg' data-srcset='https://dip.org.ua/wp-content/uploads/2021/07/Глеб-Парфененко-60x60.jpg 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' />
							<strong>Глеб Парфененко</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-10-26T16:14:32+02:00">26.10.2021, 16:14, 16:14</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>


	<meta itemprop="mainEntityOfPage" content="https://dip.org.ua/ru/turizm-ru/v-tailande-nachali-arestovyvat-inostrannyx-turistov/"/>

	
			<meta itemprop="dateModified"
		      content="2021-11-06T14:42:35"/>
	
	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="DIP" />
		<meta itemprop="url" content="https://dip.org.ua/ru/" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://dip.org.ua/wp-content/uploads/2021/11/dip-logo.png" />
		</span>
	</span>
	<span class="bimber-load-next-post"><a data-bimber-analytics-href="https://dip.org.ua/ru/turizm-ru/turistam-v-egipte-raskryli-sekret-kak-poluchit-idealnyj-vid-na-bolshie-piramidy-gizy/" href="https://dip.org.ua/ru/turizm-ru/turistam-v-egipte-raskryli-sekret-kak-poluchit-idealnyj-vid-na-bolshie-piramidy-gizy/" rel="prev" data-wpel-link="internal">Next post</a><i class="g1-collection-more-spinner"></i></span></article>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts">			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-columns-1">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-44594 post type-post status-publish format-standard has-post-thumbnail category-siriya-ru category-turizm-ru tag-vojna">
	<div class="entry-featured-media " ><a title="Море, солнце и война: туристам начали предлагать туры в воюющую страну" class="g1-frame" href="https://dip.org.ua/ru/turizm-ru/more-solnce-i-vojna-turistam-nachali-predlagat-tury-v-voyuyushhuyu-stranu/" data-wpel-link="internal"><div class="g1-frame-inner"><img data-expand="600" width="364" height="156" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src="https://dip.org.ua/wp-content/uploads/2021/11/syria-tourism-2019-palmyra-364x156.jpg" class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image ewww_webp_lazy_load" alt="Сонце, море та війна: туристам почали пропонувати тури до воюючої країни" data-srcset="https://dip.org.ua/wp-content/uploads/2021/11/syria-tourism-2019-palmyra-364x156.jpg 364w, https://dip.org.ua/wp-content/uploads/2021/11/syria-tourism-2019-palmyra-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px" data-src-webp="https://dip.org.ua/wp-content/uploads/2021/11/syria-tourism-2019-palmyra-364x156.jpg.webp" data-srcset-webp="https://dip.org.ua/wp-content/uploads/2021/11/syria-tourism-2019-palmyra-364x156.jpg.webp 364w, https://dip.org.ua/wp-content/uploads/2021/11/syria-tourism-2019-palmyra-728x312.jpg.webp 728w" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://dip.org.ua/ru/turizm-ru/more-solnce-i-vojna-turistam-nachali-predlagat-tury-v-voyuyushhuyu-stranu/" rel="bookmark" data-wpel-link="internal">Море, солнце и война: туристам начали предлагать туры в воюющую страну</a></h3>		</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
					
					<time class="entry-date" datetime="2021-11-07T11:55:28+02:00">07.11.2021, 11:55, 11:55</time>				</p>
			</footer>
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-44580 post type-post status-publish format-standard has-post-thumbnail category-lifestyle-ru category-turizm-ru tag-aviaperelety tag-samolet tag-sovety-turistam">
	<div class="entry-featured-media " ><a title="Льотчики розповіли, чому краще не літати літаком після полудня під час свят" class="g1-frame" href="https://dip.org.ua/ru/turizm-ru/lotchiki-rozpovili-chomu-krashhe-ne-litati-litakom-pislya-poludnya-pid-chas-svyat/" data-wpel-link="internal"><div class="g1-frame-inner"><img data-expand="600" width="364" height="156" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 156'%2F%3E" data-src="https://dip.org.ua/wp-content/uploads/2021/11/Советы-туристам-от-Датур-самолёт-_0-1-364x156.jpg" class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image ewww_webp_lazy_load" alt="Льотчики розповіли, чому краще не літати літаком після полудня під час свят" data-srcset="https://dip.org.ua/wp-content/uploads/2021/11/Советы-туристам-от-Датур-самолёт-_0-1-364x156.jpg 364w, https://dip.org.ua/wp-content/uploads/2021/11/Советы-туристам-от-Датур-самолёт-_0-1-728x312.jpg 728w" data-sizes="(max-width: 364px) 100vw, 364px" data-src-webp="https://dip.org.ua/wp-content/uploads/2021/11/Советы-туристам-от-Датур-самолёт-_0-1-364x156.jpg.webp" data-srcset-webp="https://dip.org.ua/wp-content/uploads/2021/11/Советы-туристам-от-Датур-самолёт-_0-1-364x156.jpg.webp 364w, https://dip.org.ua/wp-content/uploads/2021/11/Советы-туристам-от-Датур-самолёт-_0-1-728x312.jpg.webp 728w" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://dip.org.ua/ru/turizm-ru/lotchiki-rozpovili-chomu-krashhe-ne-litati-litakom-pislya-poludnya-pid-chas-svyat/" rel="bookmark" data-wpel-link="internal">Льотчики розповіли, чому краще не літати літаком після полудня під час свят</a></h3>		</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
					
					<time class="entry-date" datetime="2021-11-07T10:45:16+02:00">07.11.2021, 10:45, 10:45</time>				</p>
			</footer>
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						<article class="entry-tpl-grid-fancy post-44532 post type-post status-publish format-standard has-post-thumbnail category-ispaniya-ru category-turizm-ru tag-zemletryasenie tag-izverzhenie-vulkana tag-kanarskie-ostrova tag-la-palma-ru">
	<div class="entry-featured-media " ><a title="Популярный курорт замер в ожидании мощного землетрясения в 6 баллов" class="g1-frame" href="https://dip.org.ua/ru/turizm-ru/populyarnyj-kurort-zamer-v-ozhidanii-moshhnogo-zemletryaseniya-v-6-ballov/" data-wpel-link="internal"><div class="g1-frame-inner"><img data-expand="600" width="263" height="156" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 263 156'%2F%3E" data-src="https://dip.org.ua/wp-content/uploads/2021/11/TRAVEL-La-Palma-3738709.jpg" class="lazyload attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image ewww_webp_lazy_load" alt="Популярний курорт завмер в очікуванні потужного землетрусу в 6 балів" data-srcset="https://dip.org.ua/wp-content/uploads/2021/11/TRAVEL-La-Palma-3738709.jpg 1200w, https://dip.org.ua/wp-content/uploads/2021/11/TRAVEL-La-Palma-3738709-768x456.jpg 768w, https://dip.org.ua/wp-content/uploads/2021/11/TRAVEL-La-Palma-3738709-150x89.jpg 150w, https://dip.org.ua/wp-content/uploads/2021/11/TRAVEL-La-Palma-3738709-300x178.jpg 300w, https://dip.org.ua/wp-content/uploads/2021/11/TRAVEL-La-Palma-3738709-696x413.jpg 696w, https://dip.org.ua/wp-content/uploads/2021/11/TRAVEL-La-Palma-3738709-1068x634.jpg 1068w, https://dip.org.ua/wp-content/uploads/2021/11/TRAVEL-La-Palma-3738709-708x420.jpg 708w" data-sizes="(max-width: 263px) 100vw, 263px" data-src-webp="https://dip.org.ua/wp-content/uploads/2021/11/TRAVEL-La-Palma-3738709.jpg.webp" data-srcset-webp="https://dip.org.ua/wp-content/uploads/2021/11/TRAVEL-La-Palma-3738709.jpg.webp 1200w, https://dip.org.ua/wp-content/uploads/2021/11/TRAVEL-La-Palma-3738709-768x456.jpg.webp 768w, https://dip.org.ua/wp-content/uploads/2021/11/TRAVEL-La-Palma-3738709-150x89.jpg.webp 150w, https://dip.org.ua/wp-content/uploads/2021/11/TRAVEL-La-Palma-3738709-300x178.jpg.webp 300w, https://dip.org.ua/wp-content/uploads/2021/11/TRAVEL-La-Palma-3738709-696x413.jpg.webp 696w, https://dip.org.ua/wp-content/uploads/2021/11/TRAVEL-La-Palma-3738709-1068x634.jpg.webp 1068w, https://dip.org.ua/wp-content/uploads/2021/11/TRAVEL-La-Palma-3738709-708x420.jpg.webp 708w" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<div class="entry-counter"></div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://dip.org.ua/ru/turizm-ru/populyarnyj-kurort-zamer-v-ozhidanii-moshhnogo-zemletryaseniya-v-6-ballov/" rel="bookmark" data-wpel-link="internal">Популярный курорт замер в ожидании мощного землетрясения в 6 баллов</a></h3>		</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
					
					<time class="entry-date" datetime="2021-11-06T16:35:28+02:00">06.11.2021, 16:35, 16:35</time>				</p>
			</footer>
		
			</div>
</article>
					</li>
							</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside><aside id="adace_ads_widget-2" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-44559 " >
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot">	<div class="adace-loader adace-loader-6187c7c010aec">
		<script>
			(function ($) {
			var $self = $('.adace-loader-6187c7c010aec');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_6187c7c010aec = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cdiv%20class%3D%22adace_adsense_6187c7c010ab6%22%3E%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%22%0A%09%09style%3D%22display%3Ablock%3B%22%0A%09%09data-ad-client%3D%22ca-pub-9542943998158531%22%0A%09%09data-ad-slot%3D%221139536368%22%0A%09%09data-ad-format%3D%22auto%22%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E%3C%2Fdiv%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_6187c7c010aec();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_6187c7c010aec();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id="SinoptikInformer" style="width:300px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" rel="nofollow noopener noreferrer" title="Погода" data-wpel-link="external"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-київ" title="Погода у Києві" target="_blank" rel="noopener nofollow noreferrer" data-wpel-link="external"><div class="siCity"><div class="siCityName"><span>Київ</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 днів від <a href="https://ua.sinoptik.ua/погода-київ/10-днів" title="Погода на 10 днів" target="_blank" onmousedown="siClickCount();" rel="noopener nofollow noreferrer" data-wpel-link="external">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ua"></script>
</center></div></aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->




		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text"></p>

					
					<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-6515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6515"><a href="https://dip.org.ua/ru/o-nas/" data-wpel-link="internal">О нас</a></li>
<li id="menu-item-12939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12939"><a href="https://dip.org.ua/ru/kontakty/" data-wpel-link="internal">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29881"><a href="https://dip.org.ua/ru/pomoshh-proektu/" data-wpel-link="internal">Помощь проекту</a></li>
</ul></nav>
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

				<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29857"><a href="https://dip.org.ua/ru/covid-travel-news-ru/" data-wpel-link="internal">COVID Travel News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29858"><a href="https://dip.org.ua/ru/turizm-ru/" data-wpel-link="internal">Туризм</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29859"><a href="https://dip.org.ua/ru/nauka-ru/" data-wpel-link="internal">Наука</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29860"><a href="https://dip.org.ua/ru/politika-ru/" data-wpel-link="internal">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29861"><a href="https://dip.org.ua/ru/medicina-ru/" data-wpel-link="internal">Медицина</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29862"><a href="https://dip.org.ua/ru/obrazovanie/" data-wpel-link="internal">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29863"><a href="https://dip.org.ua/ru/vizy/" data-wpel-link="internal">Визы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29864"><a href="https://dip.org.ua/ru/kultura-ru/" data-wpel-link="internal">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29865"><a href="https://dip.org.ua/ru/sport-ru/" data-wpel-link="internal">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29866"><a href="https://dip.org.ua/ru/mezhdunarodnye-organizacii/" data-wpel-link="internal">Международные организации</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37421"><a href="https://dip.org.ua/ru/lifestyle-ru/" data-wpel-link="internal">LifeStyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37425"><a href="https://dip.org.ua/ru/ekonomika-ru/" data-wpel-link="internal">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37422"><a href="https://dip.org.ua/ru/bilety/" data-wpel-link="internal">Билеты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37423"><a href="https://dip.org.ua/ru/nedvizhimost/" data-wpel-link="internal">Недвижимость</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37424"><a href="https://dip.org.ua/ru/oteli/" data-wpel-link="internal">Отели</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		<!-- BEGIN .g1-secondary-nav -->
	<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29877"><a href="https://dip.org.ua/ru/posolstva/" data-wpel-link="internal">Посольства</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29879"><a href="https://dip.org.ua/ru/pravila-vyezda-za-granicu/" data-wpel-link="internal">Правила выезда за границу</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29880"><a href="https://dip.org.ua/ru/pravila-oformleniya-viz/" data-wpel-link="internal">Правила оформления виз</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29881"><a href="https://dip.org.ua/ru/pomoshh-proektu/" data-wpel-link="internal">Помощь проекту</a></li>
</ul></nav>		<!-- END .g1-secondary-nav -->
		
			<nav class="g1-quick-nav g1-quick-nav-short">
			<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
				
				                    
					
					
					
							</ul>
		</nav>
	

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://dip.org.ua/ru/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
	<div class="wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal">
		<ul>
			
				<li class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
					<a href="https://dip.org.ua/en/tourism/foreign-tourists-have-been-arrested-in-thailand/" data-wpel-link="external" rel="nofollow noopener noreferrer">
												<img class="wpml-ls-flag lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAAMAQAAAABHadARAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AgDQAAADAAAceqhY4AAAAASUVORK5CYII=" alt="en" title="English" data-src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" loading="lazy"><noscript><img class="wpml-ls-flag" src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English" data-eio="l"></noscript>
						
						<span class="wpml-ls-display">Английский</span>
					</a>
				</li>

			
				<li class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-ru wpml-ls-current-language wpml-ls-item-legacy-list-horizontal">
					<a href="https://dip.org.ua/ru/turizm-ru/v-tailande-nachali-arestovyvat-inostrannyx-turistov/" data-wpel-link="internal">
												<img class="wpml-ls-flag lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAAMAQAAAABHadARAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AgDQAAADAAAceqhY4AAAAASUVORK5CYII=" alt="ru" title="Русский" data-src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" loading="lazy"><noscript><img class="wpml-ls-flag" src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt="ru" title="Русский" data-eio="l"></noscript>
						
						<span class="wpml-ls-display">Русский</span>
					</a>
				</li>

			
				<li class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-uk wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
					<a href="https://dip.org.ua/turizm/u-tailandi-pochali-zaareshtovuvati-inozemnix-turistiv/" data-wpel-link="external" rel="nofollow noopener noreferrer">
												<img class="wpml-ls-flag lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAAMAQAAAABHadARAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AgDQAAADAAAceqhY4AAAAASUVORK5CYII=" alt="uk" title="Ukrainian" data-src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/uk.png" loading="lazy"><noscript><img class="wpml-ls-flag" src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/uk.png" alt="uk" title="Ukrainian" data-eio="l"></noscript>
						
						<span class="wpml-ls-display">Украинский</span>
					</a>
				</li>

					</ul>
	</div>
			</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
	<script>var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122954965-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122954965-1');
</script><script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js' id='mace-lazy-load-youtube-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js' id='lazysizes-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js' id='lazysizes-unveilhooks-js'></script>
<script type='text/javascript' id='mace-gallery-js-extra'>
/* <![CDATA[ */
var macegallery = {"i18n":{"of":"of"},"html":"\n<div class=\"g1-gallery-wrapper g1-gallery-dark\">\n\t<div class=\"g1-gallery\">\n\t\t<div class=\"g1-gallery-header\">\n\t\t\t<div class=\"g1-gallery-header-left\">\n\t\t\t\t<div class=\"g1-gallery-logo\">\n\t\t\t\t\t\t\t\t<\/div>\n\t\t\t\t<div class=\"g1-gallery-title g1-gamma g1-gamma-1st\">{title}<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-header-right\">\n\t\t\t\t<div class=\"g1-gallery-back-to-slideshow\">Back to slideshow<\/div>\n\t\t\t\t<div class=\"g1-gallery-thumbs-button\"><\/div>\n\t\t\t\t<div class=\"g1-gallery-numerator\">{numerator}<\/div>\n\t\t\t\t<div class=\"g1-gallery-close-button\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"g1-gallery-body\">\n\t\t\t<div class=\"g1-gallery-frames\">\n\t\t\t\t{frames}\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-thumbnails32\">\n\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">\n\t\t\t\t\t{thumbnails32}\n\t\t\t\t<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-sidebar\">\n\t\t\t\t\t<div class=\"g1-gallery-shares\">\n\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"g1-gallery-ad\"><\/div>\n\t\t\t\t\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails\">\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-up\"><\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">{thumbnails}<\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-down\"><\/div>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","shares":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/media-ace/includes/gallery/js/gallery.js' id='mace-gallery-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/responsive-accordion-and-collapse/js/bootstrap.js' id='wpsm_ac_bootstrap-js-front-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/responsive-accordion-and-collapse/js/accordion-custom.js' id='call_ac-custom-js-front-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/responsive-accordion-and-collapse/js/accordion.js' id='call_ac-js-front-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js' id='stickyfill-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.ru.js' id='jquery-timeago-ru-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/themes/bimber/js/picturefill/picturefill.min.js' id='picturefill-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/themes/bimber/js/enquire/enquire.min.js' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = {"debug_mode":"","ajax_url":"https:\/\/dip.org.ua\/wp-admin\/admin-ajax.php","timeago":"on","sharebar":"off","i18n":{"menu":{"go_to":"Go to"},"newsletter":{"subscribe_mail_subject_tpl":"Check out this great article: %subject%"},"bp_profile_nav":{"more_link":"More"}},"comment_types":["wp"],"auto_load_limit":"3","auto_play_videos":"","use_gif_player":"1","setTargetBlank":"1","useWaypoints":"1","stack":"original","wpp":{"token":"33afd8acf8"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/themes/bimber/js/global.js' id='bimber-global-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/themes/bimber/js/players.js' id='bimber-players-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-01 21:02:01+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"ru"},"Notifications":["\u0423\u0432\u0435\u0434\u043e\u043c\u043b\u0435\u043d\u0438\u044f"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://dip.org.ua/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"\u0420\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u043e\u0432 \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e.","oneResult":"\u041d\u0430\u0439\u0434\u0435\u043d 1 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442. \u0414\u043b\u044f \u043f\u0435\u0440\u0435\u043c\u0435\u0449\u0435\u043d\u0438\u044f \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0439\u0442\u0435 \u043a\u043b\u0430\u0432\u0438\u0448\u0438 \u0432\u0432\u0435\u0440\u0445\/\u0432\u043d\u0438\u0437.","manyResults":"\u041d\u0430\u0439\u0434\u0435\u043d\u043e \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u043e\u0432: %d. \u0414\u043b\u044f \u043f\u0435\u0440\u0435\u043c\u0435\u0449\u0435\u043d\u0438\u044f \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0439\u0442\u0435 \u043a\u043b\u0430\u0432\u0438\u0448\u0438 \u0432\u0432\u0435\u0440\u0445\/\u0432\u043d\u0438\u0437.","itemSelected":"\u041e\u0431\u044a\u0435\u043a\u0442 \u0432\u044b\u0431\u0440\u0430\u043d."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dip.org.ua/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/themes/bimber/js/ajax-search.js' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/themes/bimber/js/single.js' id='bimber-single-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/themes/bimber/js/flickity/flickity.pkgd.min.js' id='flickity-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/themes/bimber/js/back-to-top.js' id='bimber-back-to-top-js'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Кэширование Object 1145/1277 объектов с использованием redis
Кэширование страницы с использованием disk: enhanced 
Кэширование БД 121/661 запросов за 2.955 секунд с использованием redis

Served from: dip.org.ua @ 2021-11-07 14:34:08 by W3 Total Cache
-->