<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>В Турции стартовал Всемирный туристический форум</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="en" href="https://dip.org.ua/en/turkey/world-tourism-forum-kicks-off-in-bodrum-turkey/" />
<link rel="alternate" hreflang="ru" href="https://dip.org.ua/ru/turciya/v-turcii-startoval-vsemirnyj-turisticheskij-forum/" />
<link rel="alternate" hreflang="uk" href="https://dip.org.ua/turechchina/u-turechchini-startuvav-vsesvitnij-turistichnij-forum/" />

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Сфера туризма является одной из наиболее важных сфер экономики Турции, которая оказывает значительное влияние на другие отрасли Турция за последние 40 лет" />
	<link rel="canonical" href="https://dip.org.ua/ru/turciya/v-turcii-startoval-vsemirnyj-turisticheskij-forum/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="В Турции стартовал Всемирный туристический форум" />
	<meta property="og:description" content="Сфера туризма является одной из наиболее важных сфер экономики Турции, которая оказывает значительное влияние на другие отрасли Турция за последние 40 лет" />
	<meta property="og:url" content="https://dip.org.ua/ru/turciya/v-turcii-startoval-vsemirnyj-turisticheskij-forum/" />
	<meta property="og:site_name" content="DIP" />
	<meta property="article:publisher" content="https://www.facebook.com/diplomaticportal/" />
	<meta property="article:published_time" content="2021-06-11T14:06:24+00:00" />
	<meta property="og:image" content="https://dip.org.ua/wp-content/uploads/2021/06/thumbs_b_c_e6f209507e2443e398c707403ef51ef4.jpg" />
	<meta property="og:image:width" content="864" />
	<meta property="og:image:height" content="486" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@dip_org_ua" />
	<meta name="twitter:site" content="@dip_org_ua" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="DIP" />
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="DIP &raquo; Лента" href="https://dip.org.ua/ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIP &raquo; Лента комментариев" href="https://dip.org.ua/ru/comments/feed/" />
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://dip.org.ua/wp-content/cache/asset-cleanup/css/head-e11856ec52216e0d6454719fa5bdd4013b562b47.css' type='text/css' media='all' />



<style  type='text/css'  data-wpacu-inline-css-file='1'>
.tooltipster-sidetip.tooltipster-shadow .tooltipster-box{border:none;border-radius:5px;background:#fff;box-shadow:0 0 10px 6px rgba(0,0,0,.1)}.tooltipster-sidetip.tooltipster-shadow.tooltipster-bottom .tooltipster-box{margin-top:6px}.tooltipster-sidetip.tooltipster-shadow.tooltipster-left .tooltipster-box{margin-right:6px}.tooltipster-sidetip.tooltipster-shadow.tooltipster-right .tooltipster-box{margin-left:6px}.tooltipster-sidetip.tooltipster-shadow.tooltipster-top .tooltipster-box{margin-bottom:6px}.tooltipster-sidetip.tooltipster-shadow .tooltipster-content{color:#8d8d8d}.tooltipster-sidetip.tooltipster-shadow .tooltipster-arrow{height:6px;margin-left:-6px;width:12px}.tooltipster-sidetip.tooltipster-shadow.tooltipster-left .tooltipster-arrow,.tooltipster-sidetip.tooltipster-shadow.tooltipster-right .tooltipster-arrow{height:12px;margin-left:0;margin-top:-6px;width:6px}.tooltipster-sidetip.tooltipster-shadow .tooltipster-arrow-background{display:none}.tooltipster-sidetip.tooltipster-shadow .tooltipster-arrow-border{border:6px solid transparent}.tooltipster-sidetip.tooltipster-shadow.tooltipster-bottom .tooltipster-arrow-border{border-bottom-color:#fff}.tooltipster-sidetip.tooltipster-shadow.tooltipster-left .tooltipster-arrow-border{border-left-color:#fff}.tooltipster-sidetip.tooltipster-shadow.tooltipster-right .tooltipster-arrow-border{border-right-color:#fff}.tooltipster-sidetip.tooltipster-shadow.tooltipster-top .tooltipster-arrow-border{border-top-color:#fff}.tooltipster-sidetip.tooltipster-shadow.tooltipster-bottom .tooltipster-arrow-uncropped{top:-6px}.tooltipster-sidetip.tooltipster-shadow.tooltipster-right .tooltipster-arrow-uncropped{left:-6px}
</style>
<style  type='text/css'  data-wpacu-inline-css-file='1'>
/*!/wp-content/plugins/modern-events-calendar/assets/packages/featherlight/featherlight.css*/html.with-featherlight{overflow:hidden}.featherlight{display:none;position:fixed;top:0;right:0;bottom:0;left:0;z-index:2147483647;text-align:center;white-space:nowrap;cursor:pointer;background:#333;background:rgba(0,0,0,0)}.featherlight:last-of-type{background:rgba(0,0,0,.8)}.featherlight:before{content:'';display:inline-block;height:100%;vertical-align:middle}.featherlight .featherlight-content{position:relative;text-align:left;vertical-align:middle;display:inline-block;overflow:auto;padding:25px 25px 0;border-bottom:25px solid transparent;margin-left:5%;margin-right:5%;max-height:95%;background:#fff;cursor:auto;white-space:normal}.featherlight .featherlight-inner{display:block}.featherlight script.featherlight-inner,.featherlight link.featherlight-inner,.featherlight style.featherlight-inner{display:none}.featherlight .featherlight-close-icon{position:absolute;z-index:9999;top:0;right:0;line-height:25px;width:25px;cursor:pointer;text-align:center;font-family:Arial,sans-serif;background:#fff;background:rgba(255,255,255,.3);color:#000;border:none;padding:0}.featherlight .featherlight-close-icon::-moz-focus-inner{border:0;padding:0}.featherlight .featherlight-image{width:100%}.featherlight-iframe .featherlight-content{border-bottom:0;padding:0;-webkit-overflow-scrolling:touch}.featherlight iframe{border:none}.featherlight *{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}@media only screen and (max-width:1024px){.featherlight .featherlight-content{margin-left:0;margin-right:0;max-height:98%;padding:10px 10px 0;border-bottom:10px solid transparent}}@media print{html.with-featherlight>*>:not(.featherlight){display:none}}
</style>

<style  type='text/css'  data-wpacu-inline-css-file='1'>
/*!/wp-content/plugins/contact-form-7/includes/css/styles.css*/.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output,.wpcf7 form.resetting .wpcf7-response-output,.wpcf7 form.submitting .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:400;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:relative;top:-2ex;left:1em;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em;width:24em}.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}.wpcf7-list-item-label::before,.wpcf7-list-item-label::after{content:" "}.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-color:#23282d;opacity:.75;width:24px;height:24px;border:none;border-radius:100%;padding:0;margin:0 24px;position:relative}.wpcf7 form.submitting .ajax-loader{visibility:visible}.wpcf7 .ajax-loader::before{content:'';position:absolute;background-color:#fbfbfc;top:4px;left:4px;width:6px;height:6px;border:none;border-radius:100%;transform-origin:8px 8px;animation-name:spin;animation-duration:1000ms;animation-timing-function:linear;animation-iteration-count:infinite}@media (prefers-reduced-motion:reduce){.wpcf7 .ajax-loader::before{animation-name:blink;animation-duration:2000ms}}@keyframes spin{from{transform:rotate(0deg)}to{transform:rotate(360deg)}}@keyframes blink{from{opacity:0}50%{opacity:1}to{opacity:0}}.wpcf7 input[type="file"]{cursor:pointer}.wpcf7 input[type="file"]:disabled{cursor:default}.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}
</style>
<style  type='text/css'  data-wpacu-inline-css-file='1'>
.wpml-ls-menu-item .wpml-ls-flag{display:inline;vertical-align:baseline}.wpml-ls-menu-item .wpml-ls-flag+span{margin-left:.3em}.rtl .wpml-ls-menu-item .wpml-ls-flag+span{margin-left:0;margin-right:.3em}
/*# Current File Updated by Asset CleanUp - Original Source Map: style.min.css.map */
</style>
<style  type='text/css' media='screen' data-wpacu-inline-css-file='1'>
/*!/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css*/#menu-wrap{width:100%;height:30px;position:relative;z-index:100}#menu-wrap ul{padding:0;margin:0;list-style-type:none}#menu-wrap ul li{float:left;position:relative}#menu-wrap ul a,#menu-wrap ul a:visited{display:block;line-height:30px;padding-left:10px;padding-right:20px}#menu-wrap ul ul{visibility:hidden;position:absolute;height:0;top:30px;left:0;width:149px}#menu-wrap ul ul li{width:100%}#menu-wrap ul ul a,#menu-wrap ul ul a:visited{border:0;height:auto;line-height:15px;padding:5px 10px;width:150px}#menu-wrap ul li:hover ul,#menu-wrap ul a:hover ul{visibility:visible}#menu-wrap li,#menu-wrap a,#menu-wrap div{padding:0;margin:0}#menu-wrap li.section{line-height:25px;padding-left:10px;padding-right:11px}#menu-wrap li.selected_page{line-height:20px}#menu-wrap li.selected_subpage{line-height:25px;padding-left:10px;padding-right:11px}#menu-wrap li.selected_subpage a,#menu-wrap li.selected_subpage a:visited{padding-right:0;padding-left:0}#menu-wrap table{position:absolute;top:0;left:0;border-collapse:collapse}* html #menu-wrap{width:100%;w\idth:100%}* html #menu-wrap a,* html #menu-wrap a:visited{width:10px;w\idth:10px;padding-right:20px;white-space:nowrap}* html #menu-wrap ul ul{top:30px;t\op:30px}* html #menu-wrap ul ul a,* html #menu-wrap ul ul a:visited{width:150px;w\idth:128px}.cms-nav-clearit{clear:both;height:0;line-height:0;font-size:0}.cms-nav-sub-section{font-weight:700;font-size:110%;list-style-type:none}ul li.cms-nav-sub-section:before{content:''!important}.cms-nav-sidebar ul,.cms-nav-sidebar li,.cms-nav-sidebar a{list-style:none;padding:0;margin:0}.cms-nav-sidebar ul ul,.cms-nav-sidebar ul li,.cms-nav-sidebar ul a,.cms-nav-sidebar li ul,.cms-nav-sidebar li li,.cms-nav-sidebar li a,.cms-nav-sidebar a ul,.cms-nav-sidebar a li,.cms-nav-sidebar a a{padding:0;margin:0}.cms-nav-sidebar ul li,.cms-nav-sidebar li li,.cms-nav-sidebar a li{position:relative;margin:4px 8px 2px 8px}
</style>
<style  type='text/css' media='screen' data-wpacu-inline-css-file='1'>
/*!/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css*/#menu-wrap{background-color:#eee}#menu-wrap ul{background-color:#5798d0}#menu-wrap ul a,#menu-wrap ul a:visited{text-decoration:none;color:#000;border-right:1px solid #fff}#menu-wrap ul li:hover a,#menu-wrap ul a:focus,#menu-wrap ul a:active{background-color:#5798D0;color:#000}#menu-wrap ul ul a,#menu-wrap ul ul a:visited{color:#000}#menu-wrap ul ul a:hover{background:#B3D9FF}#menu-wrap ul ul :hover>a{background:#B3D9FF}#menu-wrap ul ul li a.selected{background-color:#D0D8F0;color:#004D99}#menu-wrap a:hover,#menu-wrap ul ul a:hover{color:#000;background:#5798d0}#menu-wrap :hover>a,#menu-wrap ul ul :hover>a{color:#000;background:#B3D9FF}#menu-wrap a.trigger,#menu-wrap a.trigger:hover,#menu-wrap a.trigger:visited{background-image:url(data:image/gif;base64,R0lGODlhDgAIAJEAADMzM////wAAAAAAACH5BAUUAAIALAAAAAAOAAgAAAIPlI+pK+APGIysuXoo3twUADs=);background-repeat:no-repeat;background-position:right center}#menu-wrap li.section{color:#fff;background-color:#4283b7;font-weight:700}#menu-wrap li.selected_page{color:#004D99;background-color:#5798d0}#menu-wrap li.selected_subpage{color:#004D99;background-color:#B3D9FF}#menu-wrap li.selected_subpage a,#menu-wrap li.selected_subpage a:visited{background-color:#B3D9FF}
</style>





<link rel='stylesheet' id='tdb_front_style-css' href='https://dip.org.ua/wp-content/cache/asset-cleanup/css/item/tdb_front_style-v03e2985b138c0736f8a5d848e4201cd6882f2ff3.css' type='text/css' media='all, print' />
<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"\u0434\u0435\u043d\u044c","days":"\u0434\u043d\u0438","hour":"\u0447\u0430\u0441","hours":"\u0447\u0430\u0441\u044b","minute":"\u043c\u0438\u043d\u0443\u0442\u0430","minutes":"\u043c\u0438\u043d\u0443\u0442\u044b","second":"\u0441\u0435\u043a\u0443\u043d\u0434\u0430","seconds":"\u0441\u0435\u043a\u0443\u043d\u0434\u044b","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/dip.org.ua\/wp-admin\/admin-ajax.php","fes_nonce":"a1d1e6bd42","current_year":"2021","current_month":"06","datepicker_format":"yy-mm-dd&Y-m-d"};
/* ]]> */
</script>
<script id='wpacu-combined-js-head-group-1' type='text/javascript' src='https://dip.org.ua/wp-content/cache/asset-cleanup/js/head-9cf17bfaaef324773e37ab37bbe6b52161f95c40.js'></script><meta name="generator" content="WPML ver:4.4.10 stt:1,45,54;" />
<style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d64554906b","wpRestUrl":"https:\/\/dip.org.ua\/ru\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":30,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dip.org.ua\/wp-admin\/","wpRestNonce":"d64554906b","wpRestUrl":"https:\/\/dip.org.ua\/ru\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://dip.org.ua/ru/turciya/v-turcii-startoval-vsemirnyj-turisticheskij-forum/amp/">
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122954965-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122954965-1');
</script><link rel="icon" href="https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/02/cropped-favicone-512-150x150.png&nocache=1" sizes="32x32" />
<link rel="icon" href="https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/02/cropped-favicone-512-300x300.png&nocache=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/02/cropped-favicone-512-300x300.png&nocache=1" />
<meta name="msapplication-TileImage" content="https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/02/cropped-favicone-512-300x300.png&nocache=1" />

<!-- Button style compiled by theme -->

<style>
    
</style>

<style type="text/css">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</style>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-22777 single-format-standard td-standard-pack v-turcii-startoval-vsemirnyj-turisticheskij-forum global-block-template-1 tdb_template_16298 td-wpml tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-ua-russian-container"><ul id="menu-mobile-ua-russian" class="td-mobile-main-menu"><li id="menu-item-17688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-17688"><a href="https://dip.org.ua/ru/covid-travel-news-ru/">COVID Travel News</a></li>
<li id="menu-item-13560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13560"><a href="https://dip.org.ua/ru/posolstva/">Посольства</a></li>
<li id="menu-item-13561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13561"><a href="https://dip.org.ua/ru/mezhdunarodnye-organizacii/">Международные организации</a></li>
<li id="menu-item-13565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13565"><a href="https://dip.org.ua/ru/sobytiya/">События</a></li>
<li id="menu-item-15161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15161"><a href="https://dip.org.ua/ru/vizy/">Визы</a></li>
<li id="menu-item-15162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15162"><a href="https://dip.org.ua/ru/medicina-ru/">Медицина</a></li>
<li id="menu-item-15163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15163"><a href="https://dip.org.ua/ru/obrazovanie/">Образование</a></li>
<li id="menu-item-15164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15164"><a href="https://dip.org.ua/ru/nedvizhimost/">Недвижимость</a></li>
<li id="menu-item-15165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15165"><a href="https://dip.org.ua/ru/turizm-ru/">Туризм</a></li>
<li id="menu-item-wpml-ls-4213-en" class="menu-item wpml-ls-slot-4213 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-4213-en"><a href="https://dip.org.ua/en/turkey/world-tourism-forum-kicks-off-in-bodrum-turkey/"><img
            class="wpml-ls-flag"
            src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png"
            alt="Английский"
            
            
    /></a></li>
<li id="menu-item-wpml-ls-4213-ru" class="menu-item wpml-ls-slot-4213 wpml-ls-item wpml-ls-item-ru wpml-ls-current-language wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-4213-ru"><a href="https://dip.org.ua/ru/turciya/v-turcii-startoval-vsemirnyj-turisticheskij-forum/"><img
            class="wpml-ls-flag"
            src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png"
            alt="Русский"
            
            
    /></a></li>
<li id="menu-item-wpml-ls-4213-uk" class="menu-item wpml-ls-slot-4213 wpml-ls-item wpml-ls-item-uk wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-4213-uk"><a href="https://dip.org.ua/turechchina/u-turechchini-startuvav-vsesvitnij-turistichnij-forum/"><img
            class="wpml-ls-flag"
            src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/uk.png"
            alt="Украинский"
            
            
    /></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Восстановите свой пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dip.org.ua/ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_d0e" class="tdc-zone"><div class="tdc_zone tdi_2_ee4  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_ee4{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_ee4:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_ee4:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_ee4{
position:relative;
}
}

</style>
<div class="tdi_1_d0e_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_d0e_rand_style{
background-color:#ea1717 !important;
}
}
 </style></div><div id="tdi_3_d0f" class="tdc-row"><div class="vc_row tdi_4_201  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_201,
                .tdi_4_201 .tdc-columns{
                    min-height: 0;
                }.tdi_4_201,
				.tdi_4_201 .tdc-columns{
				    display: block;
				}.tdi_4_201 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_201 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_201 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_39c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_39c{
                    vertical-align: baseline;
                }.tdi_6_39c > .wpb_wrapper,
				.tdi_6_39c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_39c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_39c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_39c{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_39c{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_a6a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_a6a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_a6a{
margin-left:-13px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_a6a{
                    display: inline-block;
                }.tdi_7_a6a .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_a6a .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_a6a .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_0df  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_0df{
                    vertical-align: baseline;
                }.tdi_9_0df > .wpb_wrapper,
				.tdi_9_0df > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_0df > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_0df > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_0df{
                    vertical-align: middle;
                }.tdi_9_0df > .wpb_wrapper,
				.tdi_9_0df > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_9_0df > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_0df > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_0df{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_d2c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_d2c" >
<style>

/* inline tdc_css att */

.tdi_10_d2c{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_10_d2c { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_10_d2c{
padding-bottom:5px !important;
width:50% !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_d2c .tdb-logo-a,
                .tdi_10_d2c h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_d2c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_d2c .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_d2c .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_10_d2c .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    line-height:1 !important;;
                }.tdi_10_d2c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_d2c .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_d2c .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_d2c .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_d2c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_d2c .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_d2c .tdb-logo-text-title{
                    font-size:36px !important;line-height:1 !important;font-weight:600 !important;;
                }
}
</style>
<div class="tdi_10_d2c_rand_style td-element-style"><style>
.tdi_10_d2c_rand_style{
background-color:#ea1717 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dip.org.ua/ru/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/03/dip-logo-white.png&nocache=1" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_99d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_99d{
                    vertical-align: baseline;
                }.tdi_12_99d > .wpb_wrapper,
				.tdi_12_99d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_99d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_99d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_99d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_99d{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_c93 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_c93" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_c93{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_c93{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_c93 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_c93 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_322" class="tdc-zone"><div class="tdc_zone tdi_15_080  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_080{
                    min-height: 0;
                }.tdi_15_080 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ea1717;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_080:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_080:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_14_322_rand_style td-element-style" ></div><div id="tdi_16_809" class="tdc-row"><div class="vc_row tdi_17_995  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_995,
                .tdi_17_995 .tdc-columns{
                    min-height: 0;
                }.tdi_17_995,
				.tdi_17_995 .tdc-columns{
				    display: block;
				}.tdi_17_995 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_995 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_995 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19_2df  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_2df{
                    vertical-align: baseline;
                }.tdi_19_2df > .wpb_wrapper,
				.tdi_19_2df > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_2df > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_2df > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_2df{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_2df{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_d02 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_d02" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_d02{
margin-left:-13px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_d02{
                    display: inline-block;
                }.tdi_20_d02 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_d02 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_d02 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_d25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_d25{
                    vertical-align: baseline;
                }.tdi_22_d25 > .wpb_wrapper,
				.tdi_22_d25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_d25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_d25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_d25{
                    vertical-align: middle;
                }.tdi_22_d25 > .wpb_wrapper,
				.tdi_22_d25 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_22_d25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_d25 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_d25{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_2fc td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_2fc" >
<style>

/* inline tdc_css att */

.tdi_23_2fc{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_23_2fc { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_23_2fc{
padding-bottom:5px !important;
width:50% !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_2fc .tdb-logo-a,
                .tdi_23_2fc h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_2fc .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_2fc .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_2fc .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_23_2fc .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    line-height:1 !important;;
                }.tdi_23_2fc .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_2fc .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_2fc .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_2fc .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_2fc .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_2fc .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_2fc .tdb-logo-text-title{
                    font-size:36px !important;line-height:1 !important;font-weight:600 !important;;
                }
}
</style>
<div class="tdi_23_2fc_rand_style td-element-style"><style>
.tdi_23_2fc_rand_style{
background-color:#ea1717 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dip.org.ua/ru/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/03/dip-logo-white.png&nocache=1" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_903  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_903{
                    vertical-align: baseline;
                }.tdi_25_903 > .wpb_wrapper,
				.tdi_25_903 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_903 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_903 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_903{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_903{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_560 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_560" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_560{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_560{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_560 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_560 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_cf2" class="tdc-zone"><div class="tdc_zone tdi_28_999  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_999{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_999{
position:relative;
}

</style>
<div class="tdi_27_cf2_rand_style td-element-style" ><style>
.tdi_27_cf2_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_690" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_673  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30_673,
                .tdi_30_673 .tdc-columns{
                    min-height: 0;
                }.tdi_30_673,
				.tdi_30_673 .tdc-columns{
				    display: block;
				}.tdi_30_673 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_32_636  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_32_636{
                    vertical-align: baseline;
                }.tdi_32_636 > .wpb_wrapper,
				.tdi_32_636 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32_636 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32_636 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_34_9c6  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_34_9c6{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_34_9c6,
				.tdi_34_9c6 .tdc-inner-columns{
				    display: block;
				}.tdi_34_9c6 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_36_c08  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_36_c08{
                    vertical-align: baseline;
                }.tdi_36_c08 .vc_column-inner > .wpb_wrapper,
				.tdi_36_c08 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36_c08 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_37_792 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_37_792" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dip.org.ua/ru/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Пошук</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_39_1c3  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_39_1c3{
                    vertical-align: baseline;
                }.tdi_39_1c3 .vc_column-inner > .wpb_wrapper,
				.tdi_39_1c3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39_1c3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_40_699 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_40_699" >
<style>
.tdi_41_6c0 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_41_6c0 .tdm-social-item i.td-icon-twitter,
				.tdi_41_6c0 .tdm-social-item i.td-icon-linkedin,
				.tdi_41_6c0 .tdm-social-item i.td-icon-pinterest,
				.tdi_41_6c0 .tdm-social-item i.td-icon-blogger,
				.tdi_41_6c0 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_41_6c0 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_41_6c0 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_41_6c0.tds-social2 .tdm-social-item i,
				.tds-team-member2 .tdi_41_6c0.tds-social2 .tdm-social-item i{
					color: #4a4a4a;
				}.tdi_41_6c0 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social2 tdi_41_6c0"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/diplomaticportal"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/diplomaticportal"  rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.com/dip_ua/"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.com/dip_ua/"  rel="nofollow" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dip_org_ua"  rel="nofollow" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dip_org_ua"  rel="nofollow" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_43_6c3  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_43_6c3{
                    vertical-align: baseline;
                }.tdi_43_6c3 > .wpb_wrapper,
				.tdi_43_6c3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43_6c3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43_6c3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_44_23c tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_23c"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_44_23c .tdb-menu > li{
                    margin-right: -5px;
                }.tdi_44_23c .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_44_23c .tdb-menu-items-dropdown{
                    margin-left: -5px;
                }.tdi_44_23c .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_44_23c .tdb-menu > li .tdb-menu-sep,
                .tdi_44_23c .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_44_23c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_23c .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_44_23c .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_44_23c .tdb-menu > li > a,
                .tdi_44_23c .td-subcat-more,
                .tdi_44_23c .td-subcat-more > .tdb-menu-item-text{
                    font-size:14px !important;font-weight:400 !important;text-transform:capitalize !important;
                }.tdi_44_23c .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_44_23c .tdb-menu .tdb-normal-menu ul,
                .tdi_44_23c .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_44_23c .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_44_23c .tdb-menu > li > a:after,
				.tdi_44_23c .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(0,0,0,0);
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_44_23c class="td_block_inner td-fix-index"><ul id="menu-top-menu-ru" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-6572" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6572"><a href="https://dip.org.ua/ru/vizy/"><div class="tdb-menu-item-text">Визы</div></a></li>
<li id="menu-item-6571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6571"><a href="https://dip.org.ua/ru/bilety/"><div class="tdb-menu-item-text">Билеты</div></a></li>
<li id="menu-item-6574" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6574"><a href="https://dip.org.ua/ru/nedvizhimost/"><div class="tdb-menu-item-text">Недвижимость</div></a></li>
<li id="menu-item-6573" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6573"><a href="https://dip.org.ua/ru/medicina-ru/"><div class="tdb-menu-item-text">Медицина</div></a></li>
<li id="menu-item-6576" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6576"><a href="https://dip.org.ua/ru/oteli/"><div class="tdb-menu-item-text">Отели</div></a></li>
<li id="menu-item-6575" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6575"><a href="https://dip.org.ua/ru/obrazovanie/"><div class="tdb-menu-item-text">Образование</div></a></li>
<li id="menu-item-21557" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-21557"><a href="https://dip.org.ua/ru/foto-video-ru/"><div class="tdb-menu-item-text">Фото. Видео</div></a></li>
<li id="menu-item-wpml-ls-170-en" class="menu-item wpml-ls-slot-170 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-wpml-ls-170-en"><a href="https://dip.org.ua/en/turkey/world-tourism-forum-kicks-off-in-bodrum-turkey/"><div class="tdb-menu-item-text"><img
            class="wpml-ls-flag"
            src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png"
            alt="Английский"
            
            
    /></div></a></li>
<li id="menu-item-wpml-ls-170-ru" class="menu-item wpml-ls-slot-170 wpml-ls-item wpml-ls-item-ru wpml-ls-current-language wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-wpml-ls-170-ru"><a href="https://dip.org.ua/ru/turciya/v-turcii-startoval-vsemirnyj-turisticheskij-forum/"><div class="tdb-menu-item-text"><img
            class="wpml-ls-flag"
            src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png"
            alt="Русский"
            
            
    /></div></a></li>
<li id="menu-item-wpml-ls-170-uk" class="menu-item wpml-ls-slot-170 wpml-ls-item wpml-ls-item-uk wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-wpml-ls-170-uk"><a href="https://dip.org.ua/turechchina/u-turechchini-startuvav-vsesvitnij-turistichnij-forum/"><div class="tdb-menu-item-text"><img
            class="wpml-ls-flag"
            src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/uk.png"
            alt="Украинский"
            
            
    /></div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_47_2a0" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_48_550  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_48_550,
                .tdi_48_550 .tdc-columns{
                    min-height: 0;
                }.tdi_48_550,
				.tdi_48_550 .tdc-columns{
				    display: block;
				}.tdi_48_550 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_48_550.tdc-row-content-vert-center,
                    .tdi_48_550.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_48_550.tdc-row-content-vert-bottom,
                    .tdi_48_550.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_48_550.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_48_550.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_48_550{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_48_550 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48_550{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_550{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style><div class="vc_column tdi_50_9c9  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50_9c9{
                    vertical-align: baseline;
                }.tdi_50_9c9 > .wpb_wrapper,
				.tdi_50_9c9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50_9c9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50_9c9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_51_0a0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_51_0a0" >
<style>
/* custom css */
.tdi_51_0a0 .tdb-logo-a,
                .tdi_51_0a0 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_51_0a0 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_51_0a0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_51_0a0 .tdb-logo-img{
                    max-width: 50%;
                }.tdi_51_0a0 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_51_0a0 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_51_0a0 .tdb-logo-text-title{
                    display: block;
                }.tdi_51_0a0 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_51_0a0 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dip.org.ua/ru/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/02/dip-logo.png&nocache=1" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_53_392  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_53_392{
                    vertical-align: baseline;
                }.tdi_53_392 > .wpb_wrapper,
				.tdi_53_392 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53_392 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53_392 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_54_a94 tds_menu_active3 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_54_a94"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_54_a94 .td_block_inner{
                    text-align: right;
                }.tdi_54_a94 .tdb-menu > li > a,
                .tdi_54_a94 .td-subcat-more{
                    padding: 15px 20px 16px;
                
                    color: #000000;
                }.tdi_54_a94 .tdb-menu > li .tdb-menu-sep,
                .tdi_54_a94 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_54_a94 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_a94 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_54_a94 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_54_a94 .tdb-menu > li > a,
                .tdi_54_a94 .td-subcat-more,
                .tdi_54_a94 .td-subcat-more > .tdb-menu-item-text{
                    font-size:14px !important;line-height:0.5 !important;font-weight:700 !important;
                }.tdi_54_a94 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_54_a94 .tdb-menu .tdb-normal-menu ul,
                .tdi_54_a94 .td-pulldown-filter-list{
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_54_a94 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_54_a94 .td-pulldown-filter-list li a{
                    font-size:14px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_54_a94:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_a94 .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_54_a94 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_a94 .tdb-menu > li > a,
                .tdi_54_a94 .td-subcat-more{
                    padding: 15px 18px 16px;
                }.tdi_54_a94 .tdb-menu > li > a,
                .tdi_54_a94 .td-subcat-more,
                .tdi_54_a94 .td-subcat-more > .tdb-menu-item-text{
                    font-size:16px !important;line-height:0.5 !important;font-weight:700 !important;
                }.tdi_54_a94:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_a94 .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_a94 .tdb-menu > li > a,
                .tdi_54_a94 .td-subcat-more{
                    padding: 12px 15px 13px;
                }
}
</style>
<style>
.tdi_54_a94 .tdb-menu > li.current-menu-item > a,
				.tdi_54_a94 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54_a94 .tdb-menu > li.current-category-ancestor > a,
				.tdi_54_a94 .tdb-menu > li:hover > a,
				.tdi_54_a94 .tdb-menu > li.tdb-hover > a,
				.tdi_54_a94 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_54_a94 .tdb-menu > li > a:after,
				.tdi_54_a94 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				}
</style>
<style>

</style><div id=tdi_54_a94 class="td_block_inner td-fix-index"><ul id="menu-main-menu-ru" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-16005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16005"><a href="https://dip.org.ua/ru/covid-travel-news-ru/"><div class="tdb-menu-item-text">COVID Travel News</div></a></li>
<li id="menu-item-13553" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-13553"><a href="https://dip.org.ua/ru/posolstva/"><div class="tdb-menu-item-text">Посольства</div></a></li>
<li id="menu-item-13124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-13124 tdb-menu-item-inactive"><a href="https://dip.org.ua/ru/mezhdunarodnye-organizacii/"><div class="tdb-menu-item-text">Международные организации</div></a>
<ul class="sub-menu">
	<li id="menu-item-13125" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13125"><a href="https://dip.org.ua/ru/mezhdunarodnaya-organizaciya-po-migracii/"><div class="tdb-menu-item-text">Международная организация по миграции</div></a></li>
	<li id="menu-item-13126" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13126"><a href="https://dip.org.ua/ru/mezhdunarodnaya-organizaciya-truda/"><div class="tdb-menu-item-text">Международная организация труда</div></a></li>
	<li id="menu-item-13127" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13127"><a href="https://dip.org.ua/ru/mezhdunarodnaya-federaciya-obshhestv-krasnogo-kresta-i-krasnogo-polumesyaca/"><div class="tdb-menu-item-text">Международная федерация обществ Красного Креста и Красного Полумесяца</div></a></li>
	<li id="menu-item-13128" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13128"><a href="https://dip.org.ua/ru/mezhdunarodnaya-finansovaya-korporaciya/"><div class="tdb-menu-item-text">Международная финансовая корпорация</div></a></li>
	<li id="menu-item-13129" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13129"><a href="https://dip.org.ua/ru/mezhdunarodnyj-valyutnyj-fond/"><div class="tdb-menu-item-text">Международный валютный фонд</div></a></li>
	<li id="menu-item-13130" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13130"><a href="https://dip.org.ua/ru/missiya-mezhdunarodnogo-komiteta-krasnogo-kresta/"><div class="tdb-menu-item-text">Миссия международного комитета Красного Креста</div></a></li>
	<li id="menu-item-13131" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13131"><a href="https://dip.org.ua/ru/nato-ru/"><div class="tdb-menu-item-text">НАТО</div></a></li>
	<li id="menu-item-13132" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13132"><a href="https://dip.org.ua/ru/obse/"><div class="tdb-menu-item-text">ОБСЕ</div></a></li>
	<li id="menu-item-13133" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13133"><a href="https://dip.org.ua/ru/oon-ru/"><div class="tdb-menu-item-text">ООН</div></a></li>
	<li id="menu-item-13134" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13134"><a href="https://dip.org.ua/ru/organizaciya-za-demokratiyu-i-ekonomicheskoe-razvitie-guam/"><div class="tdb-menu-item-text">Организация за демократию и экономическое развитие &#8212; ГУАМ</div></a></li>
	<li id="menu-item-13135" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13135"><a href="https://dip.org.ua/ru/sovet-evropy/"><div class="tdb-menu-item-text">Совет Европы</div></a></li>
	<li id="menu-item-13136" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13136"><a href="https://dip.org.ua/ru/es/"><div class="tdb-menu-item-text">ЕС</div></a></li>
	<li id="menu-item-13137" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13137"><a href="https://dip.org.ua/ru/evropejskij-bank-rekonstrukcii-i-razvitiya/"><div class="tdb-menu-item-text">Европейский банк реконструкции и развития</div></a></li>
	<li id="menu-item-13141" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13141"><a href="https://dip.org.ua/ru/vsemirnyj-bank/"><div class="tdb-menu-item-text">Всемирный банк</div></a></li>
	<li id="menu-item-13142" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13142"><a href="https://dip.org.ua/ru/ukrainskij-nauchno-texnologicheskij-centr/"><div class="tdb-menu-item-text">Украинский научно-технологический центр</div></a></li>
</ul>
</li>
<li id="menu-item-21556" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-21556"><a href="https://dip.org.ua/ru/turizm-ru/"><div class="tdb-menu-item-text">Туризм</div></a></li>
<li id="menu-item-6517" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6517"><a href="https://dip.org.ua/ru/sobytiya/"><div class="tdb-menu-item-text">События</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_57_06a" class="tdc-zone"><div class="tdc_zone tdi_58_f76  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_58_f76{
                    min-height: 0;
                }.tdi_58_f76:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_58_f76:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_58_f76{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_57_06a_rand_style td-element-style" ><style>
.tdi_57_06a_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_59_696" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_60_c08  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_60_c08,
                .tdi_60_c08 .tdc-columns{
                    min-height: 0;
                }.tdi_60_c08,
				.tdi_60_c08 .tdc-columns{
				    display: block;
				}.tdi_60_c08 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_62_906  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_62_906{
                    vertical-align: baseline;
                }.tdi_62_906 > .wpb_wrapper,
				.tdi_62_906 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62_906 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62_906 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_63_0a3 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_63_0a3" >
<style>

/* inline tdc_css att */

.tdi_63_0a3{
padding-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdi_63_0a3 .tdb-logo-a,
                .tdi_63_0a3 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_63_0a3 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_63_0a3 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_63_0a3 .tdb-logo-img{
                    max-width: 50%;
                }.tdi_63_0a3 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_63_0a3 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_63_0a3 .tdb-logo-text-title{
                    display: block;
                }.tdi_63_0a3 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_63_0a3 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dip.org.ua/ru/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/02/dip-logo.png&nocache=1" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_65_009  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_65_009{
                    vertical-align: baseline;
                }.tdi_65_009 > .wpb_wrapper,
				.tdi_65_009 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65_009 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65_009 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_66_230 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_66_230"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_66_230 .td_block_inner{
                    text-align: right;
                }.tdi_66_230 .tdb-menu > li .tdb-menu-sep,
                .tdi_66_230 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_66_230 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_66_230 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_66_230 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_66_230 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_66_230 .tdb-menu .tdb-normal-menu ul,
                .tdi_66_230 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_66_230 .tdb-mega-menu .sub-menu{
                    left: auto;
                    right: 0;
                    transform: none;
                    -webkit-transform: none;
                    -moz-transform: none;
                }.tdi_66_230 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_66_230 .tdb-menu > li > a:after,
				.tdi_66_230 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(168,168,168,0);
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_66_230 class="td_block_inner td-fix-index"><ul id="menu-main-menu-ru-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-16005"><a href="https://dip.org.ua/ru/covid-travel-news-ru/"><div class="tdb-menu-item-text">COVID Travel News</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-13553"><a href="https://dip.org.ua/ru/posolstva/"><div class="tdb-menu-item-text">Посольства</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-13124 tdb-menu-item-inactive"><a href="https://dip.org.ua/ru/mezhdunarodnye-organizacii/"><div class="tdb-menu-item-text">Международные организации</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13125"><a href="https://dip.org.ua/ru/mezhdunarodnaya-organizaciya-po-migracii/"><div class="tdb-menu-item-text">Международная организация по миграции</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13126"><a href="https://dip.org.ua/ru/mezhdunarodnaya-organizaciya-truda/"><div class="tdb-menu-item-text">Международная организация труда</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13127"><a href="https://dip.org.ua/ru/mezhdunarodnaya-federaciya-obshhestv-krasnogo-kresta-i-krasnogo-polumesyaca/"><div class="tdb-menu-item-text">Международная федерация обществ Красного Креста и Красного Полумесяца</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13128"><a href="https://dip.org.ua/ru/mezhdunarodnaya-finansovaya-korporaciya/"><div class="tdb-menu-item-text">Международная финансовая корпорация</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13129"><a href="https://dip.org.ua/ru/mezhdunarodnyj-valyutnyj-fond/"><div class="tdb-menu-item-text">Международный валютный фонд</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13130"><a href="https://dip.org.ua/ru/missiya-mezhdunarodnogo-komiteta-krasnogo-kresta/"><div class="tdb-menu-item-text">Миссия международного комитета Красного Креста</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13131"><a href="https://dip.org.ua/ru/nato-ru/"><div class="tdb-menu-item-text">НАТО</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13132"><a href="https://dip.org.ua/ru/obse/"><div class="tdb-menu-item-text">ОБСЕ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13133"><a href="https://dip.org.ua/ru/oon-ru/"><div class="tdb-menu-item-text">ООН</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13134"><a href="https://dip.org.ua/ru/organizaciya-za-demokratiyu-i-ekonomicheskoe-razvitie-guam/"><div class="tdb-menu-item-text">Организация за демократию и экономическое развитие &#8212; ГУАМ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13135"><a href="https://dip.org.ua/ru/sovet-evropy/"><div class="tdb-menu-item-text">Совет Европы</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13136"><a href="https://dip.org.ua/ru/es/"><div class="tdb-menu-item-text">ЕС</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13137"><a href="https://dip.org.ua/ru/evropejskij-bank-rekonstrukcii-i-razvitiya/"><div class="tdb-menu-item-text">Европейский банк реконструкции и развития</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13141"><a href="https://dip.org.ua/ru/vsemirnyj-bank/"><div class="tdb-menu-item-text">Всемирный банк</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13142"><a href="https://dip.org.ua/ru/ukrainskij-nauchno-texnologicheskij-centr/"><div class="tdb-menu-item-text">Украинский научно-технологический центр</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-21556"><a href="https://dip.org.ua/ru/turizm-ru/"><div class="tdb-menu-item-text">Туризм</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6517"><a href="https://dip.org.ua/ru/sobytiya/"><div class="tdb-menu-item-text">События</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="22777" data-autoload-type="next" data-autoload-count="3" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-16298"
                    class="post-16298 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_69_c22" class="tdc-zone"><div class="tdc_zone tdi_70_326  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_70_326{
                    min-height: 0;
                }
</style><div id="tdi_71_0c0" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_72_d60  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_72_d60,
                .tdi_72_d60 .tdc-columns{
                    min-height: 0;
                }.tdi_72_d60,
				.tdi_72_d60 .tdc-columns{
				    display: block;
				}.tdi_72_d60 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_72_d60{
margin-bottom:30px !important;
}

.tdi_72_d60 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_74_0a9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_74_0a9{
                    vertical-align: baseline;
                }.tdi_74_0a9 > .wpb_wrapper,
				.tdi_74_0a9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74_0a9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74_0a9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_74_0a9{
padding-top:30px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_75_688 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_75_688" >
<style>

/* inline tdc_css att */

.tdi_75_688{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_75_688 .tdb-bread-sep{
                    font-size: 10px;
                
                    margin: 0 5px;
                }.tdi_75_688,
				.tdi_75_688 a{
					color: #000000;
				}.td-theme-wrap .tdi_75_688{
					text-align: left;
				}.tdi_75_688{
					font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_688{
					font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://dip.org.ua/ru/">Главная</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Просмотреть все посты в ТУРЦИЯ" class="tdb-entry-crumb" href="https://dip.org.ua/ru/turciya/">ТУРЦИЯ</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://dip.org.ua/ru//",
                                "name": "Главная"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dip.org.ua/ru/turciya/",
                                "name": "ТУРЦИЯ"
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_76_f02" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_77_c63  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_77_c63,
                .tdi_77_c63 .tdc-columns{
                    min-height: 0;
                }.tdi_77_c63,
				.tdi_77_c63 .tdc-columns{
				    display: block;
				}.tdi_77_c63 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_77_c63 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_77_c63 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_77_c63 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77_c63 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_77_c63 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_77_c63 .vc_column {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_77_c63 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_77_c63 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_77_c63{
margin-bottom:60px !important;
}

.tdi_77_c63 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_77_c63{
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_c63{
margin-right:6px !important;
margin-bottom:40px !important;
margin-left:6px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77_c63{
margin-bottom:50px !important;
}
}

</style><div class="vc_column tdi_79_dd0  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_79_dd0{
                    vertical-align: baseline;
                }.tdi_79_dd0 > .wpb_wrapper,
				.tdi_79_dd0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79_dd0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79_dd0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_80_d1a td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80_d1a" >
<style>
/* custom css */
.tdi_80_d1a .tdb-featured-image-bg{
                    background: url('https://dip.org.ua/wp-content/uploads/2021/06/thumbs_b_c_e6f209507e2443e398c707403ef51ef4.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 500px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_80_d1a .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_80_d1a .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80_d1a .tdb-featured-image-bg{
                    padding-bottom: 400px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_80_d1a .tdb-featured-image-bg{
                    padding-bottom: 250px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="td_block_wrap tdb_title tdi_81_acf tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81_acf" >
<style>

/* inline tdc_css att */

.tdi_81_acf{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_81_acf .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_81_acf .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_81_acf{
					text-align: left;
				}.tdi_81_acf .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_81_acf .tdb-title-text{
					font-size:32px !important;line-height:1.3 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81_acf .tdb-title-text{
					font-size:30px !important;line-height:1.3 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81_acf .tdb-title-text{
					font-size:26px !important;line-height:1.3 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81_acf .tdb-title-text{
					font-size:24px !important;line-height:1.3 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">В Турции стартовал Всемирный туристический форум</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_82_6d9 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_82_6d9" >
<style>

/* inline tdc_css att */

.tdi_82_6d9{
margin-bottom:1px !important;
margin-left:6px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_82_6d9{
margin-bottom:1px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_6d9{
margin-bottom:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_82_6d9{
                    display: inline-block;
                
					color: #999999;
				
					font-size:15px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_82_6d9 i{
                    font-size: 14px;
                
                    margin-right: 8px;
                
					color: #999999;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82_6d9{
					font-size:13px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_82_6d9{
					font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-06-11T17:06:24+03:00">11.06.2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_83_d9d td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83_d9d" >
<style>

/* inline tdc_css att */

.tdi_83_d9d{
margin-top:20px !important;
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_d9d{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_d9d{
margin-bottom:30px !important;
}
}

</style>
<style>
/* custom css */
.tdi_83_d9d .td-social-expand-tabs-icon,
				.tdi_83_d9d .td-icon-share{
					color: #999999;
				}.tdi_83_d9d .td-social-share-text .td-social-but-text{
					color: #999999;
				}.tdi_83_d9d .td-social-handler .td-social-but-text:before{
					background-color: #999999;
				}.tdi_83_d9d .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_83_d9d .td-social-network .td-social-but-text{
					color: #000000;
				}.tdi_83_d9d .td-social-network .td-social-but-text:before{
					background-color: #000000;
				}.tdi_83_d9d .td-ps-bg .td-social-network div,
				.tdi_83_d9d .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_83_d9d .td-ps-dark-bg .td-social-network div{
					background-color: #ededed;
				}.tdi_83_d9d .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #ededed;
				}.tdi_83_d9d .td-ps-border-colored .td-social-but-text{
				    border-color: #ededed;
				}.tdi_83_d9d .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_83_d9d .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_83_d9d .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: #ededed;
				}
</style><div id="tdi_83_d9d" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdip.org.ua%2Fru%2Fturciya%2Fv-turcii-startoval-vsemirnyj-turisticheskij-forum%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%92+%D0%A2%D1%83%D1%80%D1%86%D0%B8%D0%B8+%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%BE%D0%B2%D0%B0%D0%BB+%D0%92%D1%81%D0%B5%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D0%B9+%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9+%D1%84%D0%BE%D1%80%D1%83%D0%BC&url=https%3A%2F%2Fdip.org.ua%2Fru%2Fturciya%2Fv-turcii-startoval-vsemirnyj-turisticheskij-forum%2F&via=DIP">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dip.org.ua/ru/turciya/v-turcii-startoval-vsemirnyj-turisticheskij-forum/&amp;media=https://dip.org.ua/wp-content/uploads/2021/06/thumbs_b_c_e6f209507e2443e398c707403ef51ef4.jpg&description=%D0%92+%D0%A2%D1%83%D1%80%D1%86%D0%B8%D0%B8+%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%BE%D0%B2%D0%B0%D0%BB+%D0%92%D1%81%D0%B5%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D0%B9+%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9+%D1%84%D0%BE%D1%80%D1%83%D0%BC">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D0%92+%D0%A2%D1%83%D1%80%D1%86%D0%B8%D0%B8+%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%BE%D0%B2%D0%B0%D0%BB+%D0%92%D1%81%D0%B5%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D0%B9+%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9+%D1%84%D0%BE%D1%80%D1%83%D0%BC %0A%0A https://dip.org.ua/ru/turciya/v-turcii-startoval-vsemirnyj-turisticheskij-forum/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_83_d9d">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_84_cbe td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_84_cbe" >
<style>

/* inline tdc_css att */

.tdi_84_cbe{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_84_cbe,
                .tdi_84_cbe > p,
                .tdi_84_cbe .tdb-block-inner > p{
			        font-size:14px !important;line-height:1.8 !important;
		        }.tdi_84_cbe h1{
			        font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
		        }.tdi_84_cbe h2{
			        font-size:18px !important;line-height:1 !important;font-weight:700 !important;
		        }.tdi_84_cbe h3{
			        font-size:16px !important;line-height:1 !important;font-weight:700 !important;
		        }.tdi_84_cbe h4{
			        font-size:16px !important;line-height:1 !important;font-weight:700 !important;
		        }.tdi_84_cbe h5{
			        font-size:16px !important;line-height:1 !important;font-weight:700 !important;
		        }.tdi_84_cbe h6{
			        font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
		        }.tdi_84_cbe li{
			        font-size:14px !important;line-height:1.8 !important;
		        }.tdi_84_cbe li:before{
				    margin-top: 1px;
			        line-height: 25.2px !important;
		        }.tdi_84_cbe .tdb-block-inner blockquote p{
			        font-size:18px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:none !important;letter-spacing:1px !important;
		        }.tdi_84_cbe,
				.tdi_84_cbe p{
			        color: #000000;
		        }.tdi_84_cbe h1,
				.tdi_84_cbe h2,
				.tdi_84_cbe h3,
				.tdi_84_cbe h4,
				.tdi_84_cbe h5,
				.tdi_84_cbe h6{
			        color: #000000;
		        }.tdi_84_cbe a{
			        color: #dd3333;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_cbe,
                .tdi_84_cbe > p,
                .tdi_84_cbe .tdb-block-inner > p{
			        font-size:13px !important;line-height:1.8 !important;
		        }.tdi_84_cbe li{
			        font-size:13px !important;line-height:1.8 !important;
		        }.tdi_84_cbe li:before{
				    margin-top: 1px;
			        line-height: 23.4px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_84_cbe,
                .tdi_84_cbe > p,
                .tdi_84_cbe .tdb-block-inner > p{
			        font-size:13px !important;line-height:1.8 !important;
		        }.tdi_84_cbe li{
			        font-size:13px !important;line-height:1.8 !important;
		        }.tdi_84_cbe li:before{
				    margin-top: 1px;
			        line-height: 23.4px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p style="text-align: justify;">Сфера туризма является одной из наиболее важных сфер экономики Турции, которая оказывает значительное влияние на другие отрасли</p>
<p style="text-align: justify;">Турция за последние 40 лет добилась огромного успеха в сфере туризма. В 2019 году Турция заняла шестое место в списке стран, принявших наибольшее число иностранных туристов. Доходы от сферы туризма составили в тот год 36 млрд долларов.</p>
<p style="text-align: justify;">Об этом сообщил заместитель министра культуры и туризма Надир Альпаслан на церемонии открытия Всемирного туристического форума в городе Бодрум на юго-западе Турции.</p>
<p style="text-align: justify;">Форум организован Министерством культуры и туризма Турции.</p>
<p style="text-align: justify;">Альпаслан отметил, что сфера туризма является одной из наиболее важных сфер экономики, которая оказывает значительное влияние на другие отрасли.</p>
<div style="clear:both; margin-top:0em; margin-bottom:0em;"><a href="https://dip.org.ua/ru/turciya/kakie-oteli-turcii-prisposobleny-dlya-bezopasnogo-turizma/" target="_self" class="u9fc822961618e8ee32ce524852e50e95"><!-- INLINE RELATED POSTS 1/1 //--><style> .u9fc822961618e8ee32ce524852e50e95 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u9fc822961618e8ee32ce524852e50e95:active, .u9fc822961618e8ee32ce524852e50e95:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u9fc822961618e8ee32ce524852e50e95 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u9fc822961618e8ee32ce524852e50e95 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u9fc822961618e8ee32ce524852e50e95 .postTitle { color:#7F8C8D; text-decoration: underline!important; font-size: 16px; } .u9fc822961618e8ee32ce524852e50e95:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText"></span>&nbsp; <span class="postTitle">Какие отели Турции приспособлены для безопасного туризма?</span></div></a></div><p style="text-align: justify;">По словам замминистра, туристический потенциал Турции позволяет достичь еще больших успехов в ближайшем будущем.</p>
<p style="text-align: justify;">«Турция может стать одной из главных туристических стран мира. Парламент Турции утвердил создание Агентства по развитию туризма. Это агентство создано с целью направить доходы от сферы туризма на пропаганду Турции за пределами страны. Мы приложили большие усилия, чтобы Турция пережила пандемию с наименьшими негативными последствиями. Правительство обнародовало пакеты государственной помощи для максимального снижения убытков сферы туризма в стране. Также была реализована программа сертификации «Безопасный туризм», которая стала примером для множества стран», &#8212; сказал Альпаслан.</p>
</div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_85_cc0  td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_85_cc0{
margin-top:10px !important;
}

</style><div class="td-fix-index">Следите за нами на <a href="https://news.google.com/publications/CAAqBwgKMOzhogswr-y6Aw?oc=3&ceid=UA:ru" target="_blank">Google News</a></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_86_0d3 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_0d3" >
<style>

/* inline tdc_css att */

.tdi_86_0d3{
margin-bottom:0px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_87_0ef .tdm-title{
					color: #000000;
				
					font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;text-transform:uppercase !important;
				}body .tdi_86_0d3:hover .tdi_87_0ef .tdm-title{
					color: #000000;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_86_0d3:hover .tdi_87_0ef .tdm-title{
					cursor: default;
				}body .tdi_87_0ef .tdm-title-line:after{
					background: #000000;
				}.tdi_86_0d3:hover .tdi_87_0ef .tdm-title-line:after{
					background: #000000;
				}.tdi_87_0ef .tdm-title-line{
					width: 165px;
				
					height: 30px;
				}.tdi_87_0ef .tdm-title-line:after{
					height: 3px;
				
					bottom: 40%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_0ef .tdm-title-line{
					width: 150px;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_87_0ef"><h3 class="tdm-title tdm-title-md">Также читайте</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_88_22b td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_88_22b" >
<style>

/* inline tdc_css att */

.tdi_88_22b{
margin-bottom:50px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_22b{
margin-bottom:24px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_88_22b class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/ru/turciya/kakie-oteli-turcii-prisposobleny-dlya-bezopasnogo-turizma/" rel="bookmark" class="td-image-wrap " title="Какие отели Турции приспособлены для безопасного туризма?" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/uploads/2021/06/kyrenia-3972470_1920-1068x499.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/turciya/kakie-oteli-turcii-prisposobleny-dlya-bezopasnogo-turizma/" rel="bookmark" title="Какие отели Турции приспособлены для безопасного туризма?">Какие отели Турции приспособлены для безопасного туризма?</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dip.org.ua/ru/turciya/" class="td-post-category">ТУРЦИЯ</a>
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">Более 10 тысяч объектов в Турции получили сертификат «Безопасный туризм».
Об этом сообщает агентство «Анадолу» со ссылкой на Агентство по продвижению и развитию туризма в...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dip.org.ua/ru/turciya/kakie-oteli-turcii-prisposobleny-dlya-bezopasnogo-turizma/">Узнать больше</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/ru/turciya/v-turcii-gotovyatsya-k-otkrytiyu-novogo-morskogo-porta/" rel="bookmark" class="td-image-wrap " title="В Турции готовятся к открытию нового морского порта" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/uploads/2021/06/container-2786842_1920-1068x637.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/turciya/v-turcii-gotovyatsya-k-otkrytiyu-novogo-morskogo-porta/" rel="bookmark" title="В Турции готовятся к открытию нового морского порта">В Турции готовятся к открытию нового морского порта</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dip.org.ua/ru/turciya/" class="td-post-category">ТУРЦИЯ</a>
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    <div class="td-excerpt">Строительные работы в порту Филиос, начатые в одноименном населенном пункте в районе Чайджума северной турецкой провинции Зонгулдак в 2016 году, завершены. В пятницу, 4...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dip.org.ua/ru/turciya/v-turcii-gotovyatsya-k-otkrytiyu-novogo-morskogo-porta/">Узнать больше</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_88_22b" data-td_block_id="tdi_88_22b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_88_22b" data-td_block_id="tdi_88_22b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_89_26b td_block_template_1">
<style>
/* custom css */
.tdi_89_26b.td-a-rec{
					text-align: center;
				}.tdi_89_26b .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Горизонтальное ДИП -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9542943998158531"
     data-ad-slot="9695857540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="vc_column tdi_91_bf0  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_91_bf0{
                    vertical-align: baseline;
                }.tdi_91_bf0 > .wpb_wrapper,
				.tdi_91_bf0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_91_bf0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_91_bf0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_93_600  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_93_600{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_93_600,
				.tdi_93_600 .tdc-inner-columns{
				    display: block;
				}.tdi_93_600 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_93_600{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_93_600 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_93_600{
padding-top:20px !important;
}
}

</style>
<div class="tdi_92_956_rand_style td-element-style" ><style>
.tdi_92_956_rand_style{
background-color:#ededed !important;
}
 </style></div><div class="vc_column_inner tdi_95_b02  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_95_b02{
                    vertical-align: baseline;
                }.tdi_95_b02 .vc_column-inner > .wpb_wrapper,
				.tdi_95_b02 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95_b02 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_96_bf6 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_96_bf6" >
<style>

/* inline tdc_css att */

.tdi_96_bf6{
padding-top:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_97_400 .tdm-title{
					color: #000000;
				
					font-size:20px !important;line-height:1.4 !important;font-weight:700 !important;text-transform:uppercase !important;
				}body .tdi_96_bf6:hover .tdi_97_400 .tdm-title{
					color: #000000;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_96_bf6:hover .tdi_97_400 .tdm-title{
					cursor: default;
				}body .tdi_97_400 .tdm-title-line:after{
					background: #000000;
				}.tdi_96_bf6:hover .tdi_97_400 .tdm-title-line:after{
					background: #000000;
				}.tdi_97_400 .tdm-title-line{
					width: 140px;
				
					height: 30px;
				}.tdi_97_400 .tdm-title-line:after{
					height: 3px;
				
					bottom: 40%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97_400 .tdm-title-line{
					width: 126px;
				}.tdi_97_400 .tdm-title{
					font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_97_400"><h3 class="tdm-title tdm-title-md">Актуально</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_flex_block_2 tdi_98_666 td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_98_666" >
<style>

/* inline tdc_css att */

.tdi_98_666{
margin-bottom:24px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_666{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_98_666 .td-module-thumb{
					height: 200px;
				
					margin-left: -0px;
				}.tdi_98_666 .td_module_wrap{
					margin-bottom: 24px;
				}.tdi_98_666 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_98_666.td_with_ajax_pagination .td-next-prev-wrap{
				    top: 0;
				
				    margin: 20px 20px 0 0;
				}.tdi_98_666 .entry-thumb{
					background-position: center 50%;
				}.tdi_98_666 .td-video-play-ico{
					top: 50%;
                    left: 50%;
                    transform: translate(-50%, -50%);
				}.tdi_98_666 .td-post-vid-time{
					display: inline-block;
				}.tdi_98_666 .td-module-meta-info{
					top: 50%;
                    transform: translateY(-50%);
                    -webkit-transform: translateY(-50%);
				
				    margin: 0 auto;
				
					padding: 25px;
				}.tdi_98_666 .td-module-meta-info,
				.tdi_98_666 .td-next-prev-wrap{
					text-align: center;
				}.tdi_98_666 .td-image-container{
					margin-left: auto;
                    margin-right: auto;
				}.tdi_98_666 .entry-title{
					margin: 0px;
				
					font-size:16px !important;line-height:1.4 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_98_666 .td-excerpt{
					margin: 18px 0 0 0;
				
					display: none;
				}.tdi_98_666 .td-post-category{
					display: none;
				}.tdi_98_666 .td-author-date{
					display: none;
				}.tdi_98_666 .td-post-author-name{
					display: none;
				}.tdi_98_666 .td-post-date,
				.tdi_98_666 .td-post-author-name span{
					display: none;
				}.tdi_98_666 .entry-review-stars{
					display: none;
				}.tdi_98_666 .td-icon-star,
                .tdi_98_666 .td-icon-star-empty,
                .tdi_98_666 .td-icon-star-half{
					font-size: 15px;
				}.tdi_98_666 .td-module-comments{
					display: none;
				}.tdi_98_666 .td-module-thumb a:after{
				    content: '';
					position: absolute;
					top: 0;
					left: 0;
					width: 100%;
					height: 100%;
					background: rgba(0,0,0,0.2);
				}.tdi_98_666.td_with_ajax_pagination .td-next-prev-wrap a{
					color: #ffffff;
				
					background-color: #000000;
				}.tdi_98_666.td_with_ajax_pagination .td-next-prev-wrap a:hover{
					color: #ffffff;
				
					background-color: #000000;
				}.tdi_98_666 .td-module-title a{
					color: #ffffff;
				}.tdi_98_666 .td_module_wrap:hover .td-module-title a{
					color: #ffffff;
				}html:not([class*='ie']) .tdi_98_666 .entry-thumb:after{
                    background: rgba(0,0,0,0.5);
                }@media (min-width: 1141px) {
                    html:not([class*='ie']) .tdi_98_666 .entry-thumb:after {
                        content: '';
                        width: 100%;
                        height: 100%;
                        position: absolute;
                        top: 0;
                        left: 0;
                        opacity: 0;
                        transition: opacity 1s ease;
                        -webkit-transition: opacity 1s ease;
                        mix-blend-mode: darken;
                    }
                    html:not([class*='ie']) .tdi_98_666 .td-module-container:hover .entry-thumb:after {
                        opacity: 1;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_666 .td-module-thumb{
					height: 170px;
				}.tdi_98_666 .td_module_wrap{
					margin-bottom: 20px;
				}.tdi_98_666 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_666 .td-module-thumb{
					height: 150px;
				}.tdi_98_666 .td_module_wrap{
					margin-bottom: 15px;
				}.tdi_98_666 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_98_666 .td-module-meta-info{
					padding: 20px;
				}.tdi_98_666 .entry-title{
					font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){

}
</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_98_666 class="td_block_inner td-mc2-wrap">
        <div class="td_module_flex_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container">
                <div class="td-module-thumb"><a href="https://dip.org.ua/ru/turizm-ru/meteorologicheskaya-sluzhba-turcii-obyavili-zheltyj-preduprezhdenie-dlya-stambula-i-ankary/" rel="bookmark" class="td-image-wrap " title="Метеорологическая служба Турции объявили желтый предупреждение для Стамбула и Анкары" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/uploads/2021/06/60b4c577967f98579b0674a2-post_cover-696x392.jpg')" ></span></a></div>
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/turizm-ru/meteorologicheskaya-sluzhba-turcii-obyavili-zheltyj-preduprezhdenie-dlya-stambula-i-ankary/" rel="bookmark" title="Метеорологическая служба Турции объявили желтый предупреждение для Стамбула и Анкары">Метеорологическая служба Турции объявили желтый предупреждение для Стамбула и Анкары</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dip.org.ua/ru/turizm-ru/" class="td-post-category">Туризм</a>                        
                        <span class="td-author-date">
                                                                                                                                        </span>
                    </div>

                    <div class="td-excerpt">Государственная метеорологическая служба Турции (TSMS) объявила желтое предупреждение для 13 провинций, включая Стамбул и Анкару, о сильных ливнях, ожидаемые в ближайшие три дня, при...</div>                </div>
            </div>
        </div>

        
        <div class="td_module_flex_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container">
                <div class="td-module-thumb"><a href="https://dip.org.ua/ru/turciya/s-1-iyunya-turciya-vvela-novye-pravila-vezda-dlya-ukraincev/" rel="bookmark" class="td-image-wrap " title="С 1 июня Турция ввела новые правила въезда для украинцев" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/uploads/2021/06/hot-air-balloons-5630493_1920-696x464.jpg')" ></span></a></div>
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/turciya/s-1-iyunya-turciya-vvela-novye-pravila-vezda-dlya-ukraincev/" rel="bookmark" title="С 1 июня Турция ввела новые правила въезда для украинцев">С 1 июня Турция ввела новые правила въезда для украинцев</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dip.org.ua/ru/turciya/" class="td-post-category">ТУРЦИЯ</a>                        
                        <span class="td-author-date">
                                                                                                                                        </span>
                    </div>

                    <div class="td-excerpt">По информации, полученной сегодня от турецкой стороны, начиная с 1 июня 2021, для въезда в Турцию необходимо выполнить одно из условий (иметь один из...</div>                </div>
            </div>
        </div>

        
        <div class="td_module_flex_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container">
                <div class="td-module-thumb"><a href="https://dip.org.ua/ru/ispaniya-ru/tureckoe-sudno-tonet-vo-vremya-zagruzki-v-ispanskom-portu-kastelon/" rel="bookmark" class="td-image-wrap " title="Турецкое судно тонет во время загрузки в испанском порту Кастельон" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/uploads/2021/05/60b33b0967b0a919e81fd0cf-696x425.jpg')" ></span></a></div>
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/ispaniya-ru/tureckoe-sudno-tonet-vo-vremya-zagruzki-v-ispanskom-portu-kastelon/" rel="bookmark" title="Турецкое судно тонет во время загрузки в испанском порту Кастельон">Турецкое судно тонет во время загрузки в испанском порту Кастельон</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dip.org.ua/ru/ispaniya-ru/" class="td-post-category">ИСПАНИЯ</a>                        
                        <span class="td-author-date">
                                                                                                                                        </span>
                    </div>

                    <div class="td-excerpt">Согласно информации, получено 30 мая из консульства Турции в Барселоне, турецкое судно затонуло вечером 28 мая во время погрузки грузов в порту Кастельон на...</div>                </div>
            </div>
        </div>

        
        <div class="td_module_flex_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container">
                <div class="td-module-thumb"><a href="https://dip.org.ua/ru/turciya/zhiteli-zemli-smogli-uvidet-sobytiya-kotorye-redko-proisxodyat-v-odin-den/" rel="bookmark" class="td-image-wrap " title="Жители Земли смогли увидеть события, которые редко происходят в один день" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/uploads/2021/05/thumbs_b_c_354f1dc5878a81f5776a138b9813ac90-696x392.jpg')" ></span></a></div>
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/turciya/zhiteli-zemli-smogli-uvidet-sobytiya-kotorye-redko-proisxodyat-v-odin-den/" rel="bookmark" title="Жители Земли смогли увидеть события, которые редко происходят в один день">Жители Земли смогли увидеть события, которые редко происходят в один день</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dip.org.ua/ru/turciya/" class="td-post-category">ТУРЦИЯ</a>                        
                        <span class="td-author-date">
                                                                                                                                        </span>
                    </div>

                    <div class="td-excerpt">Жители Турции накануне увидели затмение суперлуны - полное затмение Луны в момент, когда она находится ближе всего к Земле.
Сравнительно редкое природное явление Суперлуние -...</div>                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div><div class="vc_row_inner tdi_100_022  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_100_022{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_100_022,
				.tdi_100_022 .tdc-inner-columns{
				    display: block;
				}.tdi_100_022 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_102_9b2  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_102_9b2{
                    vertical-align: baseline;
                }.tdi_102_9b2 .vc_column-inner > .wpb_wrapper,
				.tdi_102_9b2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102_9b2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_104_3b6 ">
<style scoped>

/* inline tdc_css att */

.tdi_104_3b6{
padding-top:30px !important;
}

</style><div class="td-fix-index"><center>
<div id="SinoptikInformer" style="width:300px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-київ" title="Погода у Києві" target="_blank"><div class="siCity"><div class="siCityName"><span>Київ</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 днів від <a href="https://ua.sinoptik.ua/погода-київ/10-днів" title="Погода на 10 днів" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ua"></script>
</center></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_105_3a3 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_105_3a3{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdi_105_3a3.td-a-rec{
					text-align: center;
				}.tdi_105_3a3 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Вертикальное ДИП -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9542943998158531"
     data-ad-slot="7256384704"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_106_b2f tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_106_b2f" >
<style>

/* inline tdc_css att */

.tdi_106_b2f{
padding-top:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_107_207 .tdm-title{
					color: #000000;
				
					font-size:20px !important;line-height:1.4 !important;font-weight:700 !important;text-transform:uppercase !important;
				}body .tdi_106_b2f:hover .tdi_107_207 .tdm-title{
					color: #000000;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_106_b2f:hover .tdi_107_207 .tdm-title{
					cursor: default;
				}body .tdi_107_207 .tdm-title-line:after{
					background: #000000;
				}.tdi_106_b2f:hover .tdi_107_207 .tdm-title-line:after{
					background: #000000;
				}.tdi_107_207 .tdm-title-line{
					width: 140px;
				
					height: 30px;
				}.tdi_107_207 .tdm-title-line:after{
					height: 3px;
				
					bottom: 40%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_107_207 .tdm-title-line{
					width: 126px;
				}.tdi_107_207 .tdm-title{
					font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_107_207"><h3 class="tdm-title tdm-title-md">Последние новости</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_block_7 tdi_108_d22 td-pb-border-top td_block_template_12 td-column-1 td_block_padding"  data-td-block-uid="tdi_108_d22" >
<style>

/* inline tdc_css att */

.tdi_108_d22{
padding-top:40px !important;
}

</style><script>var block_tdi_108_d22 = new tdBlock();
block_tdi_108_d22.id = "tdi_108_d22";
block_tdi_108_d22.atts = '{"tdc_css":"eyJhbGwiOnsicGFkZGluZy10b3AiOiI0MCIsImRpc3BsYXkiOiIifX0=","category_id":"","block_template_id":"td_block_template_12","f_header_font_weight":"","f_header_font_transform":"","block_type":"td_block_7","separator":"","custom_title":"","custom_url":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_108_d22","tdc_css_class":"tdi_108_d22","tdc_css_class_style":"tdi_108_d22_rand_style"}';
block_tdi_108_d22.td_column_number = "1";
block_tdi_108_d22.block_type = "td_block_7";
block_tdi_108_d22.post_count = "5";
block_tdi_108_d22.found_posts = "611";
block_tdi_108_d22.header_color = "";
block_tdi_108_d22.ajax_pagination_infinite_stop = "";
block_tdi_108_d22.max_num_pages = "123";
tdBlocksArray.push(block_tdi_108_d22);
</script><div class="td-block-title-wrap"></div><div id=tdi_108_d22 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dip.org.ua/ru/turciya/v-turcii-startoval-vsemirnyj-turisticheskij-forum/" rel="bookmark" class="td-image-wrap " title="В Турции стартовал Всемирный туристический форум" ><img width="100" height="70" class="entry-thumb" src="https://dip.org.ua/wp-content/uploads/2021/06/thumbs_b_c_e6f209507e2443e398c707403ef51ef4-100x70.jpg"  srcset="https://dip.org.ua/wp-content/uploads/2021/06/thumbs_b_c_e6f209507e2443e398c707403ef51ef4-100x70.jpg 100w, https://dip.org.ua/wp-content/uploads/2021/06/thumbs_b_c_e6f209507e2443e398c707403ef51ef4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="В Турции стартовал Всемирный туристический форум" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/turciya/v-turcii-startoval-vsemirnyj-turisticheskij-forum/" rel="bookmark" title="В Турции стартовал Всемирный туристический форум">В Турции стартовал Всемирный туристический форум</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dip.org.ua/ru/nato-ru/prezident-ukrainy-proinformiroval-generalnogo-sekretarya-nato-o-situacii-s-bezopasnostyu-na-donbasse/" rel="bookmark" class="td-image-wrap " title="Президент Украины проинформировал генерального секретаря НАТО о ситуации с безопасностью на Донбассе" ><img width="100" height="70" class="entry-thumb" src="https://dip.org.ua/wp-content/uploads/2021/06/orig-15695354805aac8300099b0732395b99e0f645d7bc-100x70.jpeg"  srcset="https://dip.org.ua/wp-content/uploads/2021/06/orig-15695354805aac8300099b0732395b99e0f645d7bc-100x70.jpeg 100w, https://dip.org.ua/wp-content/uploads/2021/06/orig-15695354805aac8300099b0732395b99e0f645d7bc-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Президент Украины проинформировал генерального секретаря НАТО о ситуации с безопасностью на Донбассе" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/nato-ru/prezident-ukrainy-proinformiroval-generalnogo-sekretarya-nato-o-situacii-s-bezopasnostyu-na-donbasse/" rel="bookmark" title="Президент Украины проинформировал генерального секретаря НАТО о ситуации с безопасностью на Донбассе">Президент Украины проинформировал генерального секретаря НАТО о ситуации с безопасностью на...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dip.org.ua/ru/ssha-ru/startoval-pervyj-zarubezhnyj-vizit-prezidenta-ssha-dzho-bajdena/" rel="bookmark" class="td-image-wrap " title="Стартовал первый зарубежный визит президента США Джо Байдена" ><img width="100" height="70" class="entry-thumb" src="https://dip.org.ua/wp-content/uploads/2021/06/96ec1b23ee546562ec6377455c7aeb5d-100x70.jpeg"  srcset="https://dip.org.ua/wp-content/uploads/2021/06/96ec1b23ee546562ec6377455c7aeb5d-100x70.jpeg 100w, https://dip.org.ua/wp-content/uploads/2021/06/96ec1b23ee546562ec6377455c7aeb5d-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Стартовал первый зарубежный визит президента США Джо Байдена" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/ssha-ru/startoval-pervyj-zarubezhnyj-vizit-prezidenta-ssha-dzho-bajdena/" rel="bookmark" title="Стартовал первый зарубежный визит президента США Джо Байдена">Стартовал первый зарубежный визит президента США Джо Байдена</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dip.org.ua/ru/turciya/kakie-oteli-turcii-prisposobleny-dlya-bezopasnogo-turizma/" rel="bookmark" class="td-image-wrap " title="Какие отели Турции приспособлены для безопасного туризма?" ><img width="100" height="70" class="entry-thumb" src="https://dip.org.ua/wp-content/uploads/2021/06/kyrenia-3972470_1920-100x70.jpg"  srcset="https://dip.org.ua/wp-content/uploads/2021/06/kyrenia-3972470_1920-100x70.jpg 100w, https://dip.org.ua/wp-content/uploads/2021/06/kyrenia-3972470_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Какие отели Турции приспособлены для безопасного туризма?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/turciya/kakie-oteli-turcii-prisposobleny-dlya-bezopasnogo-turizma/" rel="bookmark" title="Какие отели Турции приспособлены для безопасного туризма?">Какие отели Турции приспособлены для безопасного туризма?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dip.org.ua/ru/ssha-ru/chto-nuzhno-znat-o-poezdke-na-gavaji-etim-letom/" rel="bookmark" class="td-image-wrap " title="Что нужно знать о поездке на Гавайи этим летом" ><img width="100" height="70" class="entry-thumb" src="https://dip.org.ua/wp-content/uploads/2021/06/lagoon-1008331_1920-100x70.jpg"  srcset="https://dip.org.ua/wp-content/uploads/2021/06/lagoon-1008331_1920-100x70.jpg 100w, https://dip.org.ua/wp-content/uploads/2021/06/lagoon-1008331_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Что нужно знать о поездке на Гавайи этим летом" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/ssha-ru/chto-nuzhno-znat-o-poezdke-na-gavaji-etim-letom/" rel="bookmark" title="Что нужно знать о поездке на Гавайи этим летом">Что нужно знать о поездке на Гавайи этим летом</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="DIP"></span><meta itemprop="datePublished" content="2021-06-11T17:06:24+03:00"><meta itemprop="dateModified" content="2021-06-11T17:06:24+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dip.org.ua/ru/turciya/v-turcii-startoval-vsemirnyj-turisticheskij-forum/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dip.org.ua/ru/turciya/v-turcii-startoval-vsemirnyj-turisticheskij-forum/"></span><meta itemprop="name" content="DIP"></span><meta itemprop="headline" content="В Турции стартовал Всемирный туристический форум"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dip.org.ua/wp-content/uploads/2021/06/thumbs_b_c_e6f209507e2443e398c707403ef51ef4.jpg"><meta itemprop="width" content="864"><meta itemprop="height" content="486"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_109_0c9" class="tdc-zone"><div class="tdc_zone tdi_110_6e9  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_110_6e9{
                    min-height: 0;
                }
</style><div id="tdi_111_c33" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_112_ed6  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_112_ed6,
                .tdi_112_ed6 .tdc-columns{
                    min-height: 0;
                }#tdi_111_c33.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_111_c33.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_112_ed6,
				.tdi_112_ed6 .tdc-columns{
				    display: block;
				}.tdi_112_ed6 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_112_ed6.tdc-row-content-vert-center,
                    .tdi_112_ed6.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_112_ed6.tdc-row-content-vert-bottom,
                    .tdi_112_ed6.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_112_ed6.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_112_ed6.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_112_ed6 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_112_ed6 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_112_ed6 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_112_ed6 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_112_ed6{
padding-top:20px !important;
padding-bottom:20px !important;
}

.tdi_112_ed6 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_ed6{
margin-right:14px !important;
margin-left:14px !important;
padding-top:60px !important;
padding-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_ed6{
padding-top:60px !important;
padding-bottom:50px !important;
}
}

</style><div class="vc_column tdi_114_eb6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_114_eb6{
                    vertical-align: baseline;
                }.tdi_114_eb6 > .wpb_wrapper,
				.tdi_114_eb6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114_eb6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114_eb6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_115_96c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_115_96c" >
<style>

/* inline tdc_css att */

.tdi_115_96c{
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_115_96c{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115_96c{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_115_96c .tdb-logo-a,
                .tdi_115_96c h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_115_96c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_115_96c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_115_96c .tdb-logo-img{
                    max-width: 130px;
                }.tdi_115_96c .tdb-logo-img-wrap{
                    display: block;
                }.tdi_115_96c .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_115_96c .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_115_96c .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_115_96c .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_115_96c .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_115_96c .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* phone */
@media (max-width: 767px){
.tdi_115_96c .tdb-logo-img{
                    max-width: 110px;
                }.tdi_115_96c .tdb-logo-text-title{
                    font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_115_96c .tdb-logo-text-tagline{
                    font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dip.org.ua/ru/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/03/dip-logo-m.png&nocache=1" alt=""  title="" /></span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_116_b6b tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_116_b6b"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_116_b6b{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_116_b6b .td_block_inner{
                    text-align: center;
                }.tdi_116_b6b .tdb-menu > li{
                    margin-right: 6px;
                }.tdi_116_b6b .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_116_b6b .tdb-menu-items-dropdown{
                    margin-left: 6px;
                }.tdi_116_b6b .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_116_b6b .tdb-menu > li > a,
                .tdi_116_b6b .td-subcat-more{
                    padding: 0 10px;
                
                    color: #000000;
                }.tdi_116_b6b .tdb-menu > li .tdb-menu-sep,
                .tdi_116_b6b .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 10px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_116_b6b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_116_b6b .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_116_b6b .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_116_b6b .tdb-menu > li > a,
                .tdi_116_b6b .td-subcat-more,
                .tdi_116_b6b .td-subcat-more > .tdb-menu-item-text{
                    font-size:14px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_116_b6b .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_116_b6b .tdb-menu .tdb-normal-menu ul,
                .tdi_116_b6b .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_116_b6b .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116_b6b .tdb-menu > li{
                    margin-right: 5px;
                }.tdi_116_b6b .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_116_b6b .tdb-menu-items-dropdown{
                    margin-left: 5px;
                }.tdi_116_b6b .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116_b6b .tdb-menu > li{
                    margin-right: 4px;
                }.tdi_116_b6b .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_116_b6b .tdb-menu-items-dropdown{
                    margin-left: 4px;
                }.tdi_116_b6b .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_116_b6b .tdb-menu > li > a,
                .tdi_116_b6b .td-subcat-more{
                    padding: 0 8px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_116_b6b .tdb-menu > li > a,
                .tdi_116_b6b .td-subcat-more,
                .tdi_116_b6b .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }
}
</style>
<style>
.tdi_116_b6b .tdb-menu > li.current-menu-item > a,
				.tdi_116_b6b .tdb-menu > li.current-menu-ancestor > a,
				.tdi_116_b6b .tdb-menu > li.current-category-ancestor > a,
				.tdi_116_b6b .tdb-menu > li:hover > a,
				.tdi_116_b6b .tdb-menu > li.tdb-hover > a,
				.tdi_116_b6b .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_116_b6b .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_116_b6b .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_116_b6b .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_116_b6b .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_116_b6b .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_116_b6b .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_116_b6b .tdb-menu > li > a:after,
				.tdi_116_b6b .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(0,0,0,0);
				
					height: 0px;
				
					bottom: 0px;
				}.tdi_116_b6b .tdb-menu > li.current-menu-item > a:after,
				.tdi_116_b6b .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_116_b6b .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_116_b6b .tdb-menu > li:hover > a:after,
				.tdi_116_b6b .tdb-menu > li.tdb-hover > a:after,
				.tdi_116_b6b .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>

</style><div id=tdi_116_b6b class="td_block_inner td-fix-index"><ul id="menu-footer-menu-ru" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-6515" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6515"><a href="https://dip.org.ua/ru/o-nas/"><div class="tdb-menu-item-text">О нас</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li id="menu-item-12939" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12939"><a href="https://dip.org.ua/ru/kontakty/"><div class="tdb-menu-item-text">Контакты</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_119_f79 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_119_f79" >
<style>
/* custom css */
.tdi_119_f79 .tdm-descr{
                    color: #000000;
                
					font-size:12px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}.tdi_119_f79 .tdm-descr a{
                    color: #dd3333;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119_f79 .tdm-descr{
					font-size:12px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_119_f79 .tdm-descr{
					font-size:10px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}
}
</style><p class="tdm-descr">Diplomatic International Portal. Все материалы на данном веб-сайте размещаются на условиях лицензии Creative Commons Attribution 4.0 International</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script type="text/javascript">var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>function disable_keystrokes(e) {if (e.ctrlKey){var key;if(window.event)key = window.event.keyCode;else key = e.which;if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)return false;else return true;}}document.onkeydown = disable_keystrokes;</script><script>document.oncopy = function () {var bodyElement = document.body;var selection = getSelection();var link_url = document.URL;var page_link = "<br>Source: %link%";page_link = page_link.replace("%link%", " " + link_url + " ");var copy_text = selection + page_link;var divElement = document.createElement("div");divElement.style.position="absolute";divElement.style.left="-99999px";bodyElement.appendChild(divElement);divElement.innerHTML = copy_text;selection.selectAllChildren(divElement);window.setTimeout(function() {bodyElement.removeChild(divElement);},0);}</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Больше историй</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dip.org.ua/ru/rossiya/ssha-vedut-psixologicheskuyu-vojnu-s-moskvoj-rossijskij-sovetnik-po-oborone/" rel="bookmark" class="td-image-wrap " title="США ведут психологическую войну с Москвой &#8212; российский советник по обороне" ><img width="100" height="70" class="entry-thumb" src="https://dip.org.ua/wp-content/uploads/2021/03/US-and-Russia-100x70.jpg"  srcset="https://dip.org.ua/wp-content/uploads/2021/03/US-and-Russia-100x70.jpg 100w, https://dip.org.ua/wp-content/uploads/2021/03/US-and-Russia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="США ведут психологическую войну с Москвой &#8212; российский советник по обороне" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/rossiya/ssha-vedut-psixologicheskuyu-vojnu-s-moskvoj-rossijskij-sovetnik-po-oborone/" rel="bookmark" title="США ведут психологическую войну с Москвой &#8212; российский советник по обороне">США ведут психологическую войну с Москвой &#8212; российский советник по обороне</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dip.org.ua/ru/izrail-ru/izrail-otkazyvaetsya-ot-masok-dlya-ulice-no-drugie-pravila-covid-19-vse-eshhe-dejstvuyut/" rel="bookmark" class="td-image-wrap " title="Израиль отказывается от масок для улице, но другие правила COVID-19 все еще действуют" ><img width="100" height="70" class="entry-thumb" src="https://dip.org.ua/wp-content/uploads/2021/04/israel-100x70.jpg"  srcset="https://dip.org.ua/wp-content/uploads/2021/04/israel-100x70.jpg 100w, https://dip.org.ua/wp-content/uploads/2021/04/israel-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Израиль отказывается от масок для улице, но другие правила COVID-19 все еще действуют" title="Израиль отказывается от масок для улице, но другие правила COVID-19 все еще действуют" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/izrail-ru/izrail-otkazyvaetsya-ot-masok-dlya-ulice-no-drugie-pravila-covid-19-vse-eshhe-dejstvuyut/" rel="bookmark" title="Израиль отказывается от масок для улице, но другие правила COVID-19 все еще действуют">Израиль отказывается от масок для улице, но другие правила COVID-19 все...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dip.org.ua/ru/turkmenistan-ru/evgenij-enin-vstretilsya-s-poslom-turkmenistana-v-ukraine/" rel="bookmark" class="td-image-wrap " title="Евгений Енин встретился с Послом Туркменистана в Украине" ><img width="100" height="70" class="entry-thumb" src="https://dip.org.ua/wp-content/uploads/2020/06/5ee8c8dd429a2488534089_730x410-100x70.jpg"  srcset="https://dip.org.ua/wp-content/uploads/2020/06/5ee8c8dd429a2488534089_730x410-100x70.jpg 100w, https://dip.org.ua/wp-content/uploads/2020/06/5ee8c8dd429a2488534089_730x410-300x207.jpg 300w, https://dip.org.ua/wp-content/uploads/2020/06/5ee8c8dd429a2488534089_730x410-150x104.jpg 150w, https://dip.org.ua/wp-content/uploads/2020/06/5ee8c8dd429a2488534089_730x410-218x150.jpg 218w, https://dip.org.ua/wp-content/uploads/2020/06/5ee8c8dd429a2488534089_730x410-696x481.jpg 696w, https://dip.org.ua/wp-content/uploads/2020/06/5ee8c8dd429a2488534089_730x410-608x420.jpg 608w, https://dip.org.ua/wp-content/uploads/2020/06/5ee8c8dd429a2488534089_730x410.jpg 730w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Евгений Енин встретился с Послом Туркменистана в Украине" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/turkmenistan-ru/evgenij-enin-vstretilsya-s-poslom-turkmenistana-v-ukraine/" rel="bookmark" title="Евгений Енин встретился с Послом Туркменистана в Украине">Евгений Енин встретился с Послом Туркменистана в Украине</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60c3f029c58af
    -->

    <div class="td-container"><span style="display: none;">
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
</script>
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16956839,s:16956839,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16956839&s16956839&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
 </span>
 
 <div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v10.0&appId=1767978133290222&autoLogAppEvents=1" nonce="G1C8VBE7"></script>
 
 <script charset="UTF-8" src="//web.webpushs.com/js/push/77c72658687460102d22ca95df6fd718_1.js" async></script>
</div>
<script defer='defer' id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://dip.org.ua/wp-content/cache/asset-cleanup/js/body-ed539a29b2e0307bbf8fe405a5de0121d2d66656.js'></script>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>