<!doctype html >
<html lang="uk">
<head>
    <meta charset="UTF-8" />
    <link media="all" href="https://dip.org.ua/wp-content/cache/autoptimize/autoptimize_bcac0ee93d7c6c59f1c87163c0d7a2ba.php" rel="stylesheet" /><title>1 жовтня Хургада прийняла рекордну кількість туристів</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dip.org.ua/xmlrpc.php" />
    <script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=!1;function check_webp_feature(A,e){var w;e=void 0!==e?e:function(){},ewww_webp_supported?e(ewww_webp_supported):((w=new Image).onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A])}check_webp_feature("alpha");</script><script data-cfasync="false" data-no-defer="1">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</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="en" href="https://dip.org.ua/en/tourism/october-1-hurghada-received-a-record-number-of-tourists/" />
<link rel="alternate" hreflang="ru" href="https://dip.org.ua/ru/turizm-ru/1-oktyabrya-hurgada-prinyala-rekordnoe-chislo-turistov/" />
<link rel="alternate" hreflang="uk" href="https://dip.org.ua/yegipet/1-zhovtnya-hurhada-pryynyala-rekordnu-kilkist-turystiv/" />
<link rel="alternate" hreflang="x-default" href="https://dip.org.ua/yegipet/1-zhovtnya-hurhada-pryynyala-rekordnu-kilkist-turystiv/" />

	<meta name="description" content="Як повідомляють єгипетські ЗМІ, курорт Хургада минулими вихідними прийняв рекордну кількість відпочиваючих. У суботу 1 жовтня 17 000 європейських туристів" />
	<link rel="canonical" href="https://dip.org.ua/yegipet/1-zhovtnya-hurhada-pryynyala-rekordnu-kilkist-turystiv/" />
	<meta property="og:locale" content="uk_UA" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="1 жовтня Хургада прийняла рекордну кількість туристів" />
	<meta property="og:description" content="Як повідомляють єгипетські ЗМІ, курорт Хургада минулими вихідними прийняв рекордну кількість відпочиваючих. У суботу 1 жовтня 17 000 європейських туристів" />
	<meta property="og:url" content="https://dip.org.ua/yegipet/1-zhovtnya-hurhada-pryynyala-rekordnu-kilkist-turystiv/" />
	<meta property="og:site_name" content="DIP" />
	<meta property="article:publisher" content="https://www.facebook.com/dip.org.ua" />
	<meta property="article:published_time" content="2022-10-05T19:30:48+00:00" />
	<meta property="article:modified_time" content="2022-10-05T14:36:28+00:00" />
	<meta property="og:image" content="https://dip.org.ua/wp-content/uploads/2022/10/sea-7429064_1280.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="854" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Yevhenii Podolskyi" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@dip_org_ua" />
	<meta name="twitter:site" content="@dip_org_ua" />
	<meta name="twitter:label1" content="Написано" />
	<meta name="twitter:data1" content="Євгеній Подольський" />


<link rel="alternate" type="application/rss+xml" title="DIP &raquo; стрічка" href="https://dip.org.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIP &raquo; Канал коментарів" href="https://dip.org.ua/comments/feed/" />








<script type='text/javascript' src='https://dip.org.ua/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>

<link rel="https://api.w.org/" href="https://dip.org.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://dip.org.ua/wp-json/wp/v2/posts/92165" /><link rel="alternate" type="application/json+oembed" href="https://dip.org.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdip.org.ua%2Fyegipet%2F1-zhovtnya-hurhada-pryynyala-rekordnu-kilkist-turystiv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dip.org.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdip.org.ua%2Fyegipet%2F1-zhovtnya-hurhada-pryynyala-rekordnu-kilkist-turystiv%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.5.7 stt:1,45,54;" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122954965-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122954965-1');
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"46cc8d98a2","wpRestUrl":"https:\/\/dip.org.ua\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":35,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    
    
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dip.org.ua\/wp-admin\/","wpRestNonce":"46cc8d98a2","wpRestUrl":"https:\/\/dip.org.ua\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/dip.org.ua\/wp-admin\/","wpRestNonce":"46cc8d98a2","wpRestUrl":"https:\/\/dip.org.ua\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":57674};
    </script>
    <link rel="amphtml" href="https://dip.org.ua/yegipet/1-zhovtnya-hurhada-pryynyala-rekordnu-kilkist-turystiv/?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->



<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9542943998158531"
     crossorigin="anonymous"></script><link rel="icon" href="https://dip.org.ua/wp-content/uploads/2021/02/cropped-favicone-512-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dip.org.ua/wp-content/uploads/2021/02/cropped-favicone-512-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dip.org.ua/wp-content/uploads/2021/02/cropped-favicone-512-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://dip.org.ua/wp-content/uploads/2021/02/cropped-favicone-512-2-270x270.png" />

<!-- Button style compiled by theme -->



	</head>

<body class="post-template-default single single-post postid-92165 single-format-standard 1-zhovtnya-hurhada-pryynyala-rekordnu-kilkist-turystiv global-block-template-1 tdb_template_57674 td-wpml tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data-cfasync="false" data-no-defer="1">if(typeof ewww_webp_supported==="undefined"){var ewww_webp_supported=!1}if(ewww_webp_supported){document.body.classList.add("webp-support")}</script>

            <div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-ua-container"><ul id="menu-mobile-ua" class="td-mobile-main-menu"><li id="menu-item-15155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-15155"><a href="https://dip.org.ua/turizm/" data-wpel-link="internal">Туризм</a></li>
<li id="menu-item-13548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13548"><a href="https://dip.org.ua/posolstva/" data-wpel-link="internal">Посольства</a></li>
<li id="menu-item-17687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17687"><a href="https://dip.org.ua/covid-travel-news/" data-wpel-link="internal">COVID Travel News</a></li>
<li id="menu-item-15151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15151"><a href="https://dip.org.ua/vizi/" data-wpel-link="internal">Візи</a></li>
<li id="menu-item-37432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37432"><a href="https://dip.org.ua/goteli/" data-wpel-link="internal">Готелі</a></li>
<li id="menu-item-15152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15152"><a href="https://dip.org.ua/medicina/" data-wpel-link="internal">Медицина</a></li>
<li id="menu-item-26372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26372"><a href="https://dip.org.ua/nauka/" data-wpel-link="internal">Наука</a></li>
<li id="menu-item-75024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75024"><a href="https://politics.dip.org.ua/" data-wpel-link="internal">Політика</a></li>
<li id="menu-item-74834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74834"><a href="https://auto.dip.org.ua/" data-wpel-link="internal">Автопром</a></li>
<li id="menu-item-74835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74835"><a href="https://life.dip.org.ua/" data-wpel-link="internal">LifeStyle</a></li>
<li id="menu-item-wpml-ls-4213-uk" class="menu-item wpml-ls-slot-4213 wpml-ls-item wpml-ls-item-uk wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-4213-uk"><a href="https://dip.org.ua/yegipet/1-zhovtnya-hurhada-pryynyala-rekordnu-kilkist-turystiv/" data-wpel-link="internal"><img
            class="wpml-ls-flag"
            src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/uk.png"
            alt="Ukrainian"
            width=18
            height=12
    /><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-wpml-ls-4213-en" class="menu-item wpml-ls-slot-4213 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-4213-en"><a href="https://dip.org.ua/en/tourism/october-1-hurghada-received-a-record-number-of-tourists/" data-wpel-link="internal"><img
            class="wpml-ls-flag"
            src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png"
            alt="English"
            width=18
            height=12
    /></a></li>
	<li id="menu-item-wpml-ls-4213-ru" class="menu-item wpml-ls-slot-4213 wpml-ls-item wpml-ls-item-ru wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-4213-ru"><a href="https://dip.org.ua/ru/turizm-ru/1-oktyabrya-hurgada-prinyala-rekordnoe-chislo-turistov/" data-wpel-link="internal"><img
            class="wpml-ls-flag"
            src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png"
            alt="Russian"
            width=18
            height=12
    /></a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dip.org.ua/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Пошук</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dip.org.ua/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data ewww_webp" data-retina="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mob-ratina.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Logo"  title=""  width="90" height="37" data-src-img="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mobile.jpg" data-src-webp="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mobile.jpg.webp" data-eio="j" /><noscript><img class="tdb-logo-img td-retina-data ewww_webp" data-retina="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mob-ratina.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Logo"  title=""  width="90" height="37" data-src-img="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mobile.jpg" data-src-webp="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mobile.jpg.webp" data-eio="j" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mob-ratina.jpg" src="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mobile.jpg" alt="Logo"  title=""  width="90" height="37" /></noscript></noscript></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >

<div class="tdi_14_rand_style td-element-style" ></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20" >
<div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" >
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dip.org.ua/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data ewww_webp" data-retina="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mob-ratina.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Logo"  title=""  width="90" height="37" data-src-img="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mobile.jpg" data-src-webp="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mobile.jpg.webp" data-eio="j" /><noscript><img class="tdb-logo-img td-retina-data ewww_webp" data-retina="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mob-ratina.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Logo"  title=""  width="90" height="37" data-src-img="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mobile.jpg" data-src-webp="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mobile.jpg.webp" data-eio="j" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mob-ratina.jpg" src="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-mobile.jpg" alt="Logo"  title=""  width="90" height="37" /></noscript></noscript></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_27_rand_style td-element-style" ></div><div id="tdi_29" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-row-content-vert-center" >
<div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_33 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dip.org.ua/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Пошук</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36" >
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dip.org.ua/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data ewww_webp" data-retina="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-ratina.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Logo"  title=""  width="125" height="51" data-src-img="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo.jpg" data-src-webp="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo.jpg.webp" data-eio="j" /><noscript><img class="tdb-logo-img td-retina-data ewww_webp" data-retina="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-ratina.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Logo"  title=""  width="125" height="51" data-src-img="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo.jpg" data-src-webp="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo.jpg.webp" data-eio="j" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-ratina.jpg" src="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo.jpg" alt="Logo"  title=""  width="125" height="51" /></noscript></noscript></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_39 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39"  style=" z-index: 999;">


<div id=tdi_39 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-peremikach-mov" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-wpml-ls-6436-en" class="menu-item wpml-ls-slot-6436 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-wpml-ls-6436-en"><a href="https://dip.org.ua/en/tourism/october-1-hurghada-received-a-record-number-of-tourists/" data-wpel-link="internal"><div class="tdb-menu-item-text"><img
            class="wpml-ls-flag"
            src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png"
            alt="English"
            
            
    /></div></a></li>
<li id="menu-item-wpml-ls-6436-ru" class="menu-item wpml-ls-slot-6436 wpml-ls-item wpml-ls-item-ru wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-wpml-ls-6436-ru"><a href="https://dip.org.ua/ru/turizm-ru/1-oktyabrya-hurgada-prinyala-rekordnoe-chislo-turistov/" data-wpel-link="internal"><div class="tdb-menu-item-text"><img
            class="wpml-ls-flag"
            src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png"
            alt="Russian"
            
            
    /></div></a></li>
<li id="menu-item-wpml-ls-6436-uk" class="menu-item wpml-ls-slot-6436 wpml-ls-item wpml-ls-item-uk wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-wpml-ls-6436-uk"><a href="https://dip.org.ua/yegipet/1-zhovtnya-hurhada-pryynyala-rekordnu-kilkist-turystiv/" data-wpel-link="internal"><div class="tdb-menu-item-text"><img
            class="wpml-ls-flag"
            src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/uk.png"
            alt="Ukrainian"
            
            
    /></div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_42" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_43  wpb_row td-pb-row" >
<div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="tdm_block td_block_wrap td_block_wrap tdm_block_popup tdi_46 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_46" >

<script>var block_tdi_46 = new tdBlock();
block_tdi_46.id = "tdi_46";
block_tdi_46.atts = '{"button_size":"tdm-btn-lg","modal_align":"top-left","overlay_bg":"rgba(226,226,226,0.2)","button_tdicon":"td-icon-menu-thin-square","button_icon_size":"20","button_text":"\u0412\u0441\u0456 \u0440\u043e\u0437\u0434\u0456\u043b\u0438","btn_display":"inline","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAiLCJwYWRkaW5nLXRvcCI6IjUiLCJwYWRkaW5nLXJpZ2h0IjoiNSIsInBhZGRpbmctYm90dG9tIjoiNSIsInBhZGRpbmctbGVmdCI6IjUiLCJkaXNwbGF5IjoiIn19","tds_button":"tds_button5","modal_width":"400","modal_height":"100%","modal_transition":"slide","head_padd":"40px 45px 0 0","body_padd":"20px","tds_button5-f_btn_text_font_weight":"700","tds_button5-f_btn_text_font_size":"15","tds_button5-icon_color":"#000000","tds_button5-icon_hover_color":"#000000","modal_shadow_shadow_color":"var(--downtown-menu-bg)","modal_bg":"#ffffff","all_modal_border_color":"#ffffff","head_title_color":"#ffffff","head_icon_color":"#000000","head_icon_color_h":"#000000","head_bg":"#ffffff","all_head_border_color":"#ffffff","body_bg":"#ffffff","all_head_border":"0","head_tdicon":"td-icon-close-mobile","trigg_btn_enable":"yes","button_icon_space":"10","modal_id":"td_dip_mega_menu","page_id":"75483","block_type":"tdm_block_popup","show_modal_composer":"","separator":"","content_source":"page","custom_code":"","button_url":"","button_open_in_new_window":"","button_url_rel":"","button_icon_position":"","icon_align":"0","button_width":"","button_padding":"","btn_float_right":"","btn_align_horiz":"content-horiz-left","ga_event_action":"","ga_event_category":"","ga_event_label":"","fb_pixel_event_name":"","fb_pixel_event_content_name":"","trigg_page_load_enable":"","modal_open_delay":"","modal_close_after":"","modal_prevent_open":"","trigg_cursor_area_enable":"","area_vertical_space":"200","modal_area_prevent_open":"","trigg_scroll_enable":"","scroll_distance":"","modal_scroll_prevent_open":"","open_position":"over-screen","site_scroll":"","all_modal_border":"","all_modal_border_style":"solid","modal_border_radius":"","header_pos":"","head_title":"","head_icon_size":"","head_icon_align":"0","all_head_border_style":"solid","modal_shadow_shadow_header":"","modal_shadow_shadow_title":"Modal shadow","modal_shadow_shadow_size":"","modal_shadow_shadow_offset_horizontal":"","modal_shadow_shadow_offset_vertical":"","modal_shadow_shadow_spread":"","f_head_font_header":"","f_head_font_title":"Header title text","f_head_font_settings":"","f_head_font_family":"","f_head_font_size":"","f_head_font_line_height":"","f_head_font_style":"","f_head_font_weight":"","f_head_font_transform":"","f_head_font_spacing":"","f_head_":"","el_class":"","css":"","block_template_id":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_46","tdc_css_class":"tdi_46","tdc_css_class_style":"tdi_46_rand_style"}';
block_tdi_46.td_column_number = "3";
block_tdi_46.block_type = "tdm_block_popup";
block_tdi_46.post_count = "5";
block_tdi_46.found_posts = "8721";
block_tdi_46.header_color = "";
block_tdi_46.ajax_pagination_infinite_stop = "";
block_tdi_46.max_num_pages = "1745";
tdBlocksArray.push(block_tdi_46);
</script>
<div class="tds-button td-fix-index"><a href="#" class="tds-button5 tdm-btn tdm-btn-lg tdi_73"><span class="tdm-btn-text">Всі розділи</span><span class="tdm-btn-icon tdm-btn-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M89.006 490.013h845.978v62.269h-845.978v-62.269zM89.006 226.835h845.978v62.269h-845.978v-62.269zM89.006 753.181h845.978v62.259h-845.978v-62.259z"></path></svg></span></a></div><div id="tdm-popup-modal-td_dip_mega_menu" class="tdm-popup-modal-wrap tdm-popup-modal-over-screen" style="display:none"><div class="tdm-popup-modal-bg"></div><div class="tdm-popup-modal"><div class="tdm-pm-header"><div class="tdm-pmh-close"><i class="td-icon-close-mobile"></i></div></div><div class="tdm-pm-body"><div id="tdi_47" class="tdc-zone"><div class="tdc_zone tdi_48  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_47_rand_style td-element-style" ></div><div id="tdi_49" class="tdc-row stretch_row"><div class="vc_row tdi_50  wpb_row td-pb-row" >
<div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_54  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_56  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_57 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_57" >

<div class="td-block-title-wrap"></div><div id=tdi_57 class="td_block_inner td-fix-index"><div class="menu-extra-menu-ua-container"><ul id="menu-extra-menu-ua" class="menu"><li id="menu-item-75486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75486"><a href="https://dip.org.ua/novini/" data-wpel-link="internal">Всі новини</a></li>
<li id="menu-item-75500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75500"><a href="https://dip.org.ua/turizm/" data-wpel-link="internal">Туризм</a></li>
<li id="menu-item-75487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75487"><a href="https://dip.org.ua/posolstva/" data-wpel-link="internal">Посольства</a></li>
<li id="menu-item-75493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75493"><a href="https://dip.org.ua/vizi/" data-wpel-link="internal">Візи</a></li>
<li id="menu-item-75494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75494"><a href="https://dip.org.ua/goteli/" data-wpel-link="internal">Готелі</a></li>
<li id="menu-item-75488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75488"><a href="https://dip.org.ua/pravila-viizdu-za-kordon/" data-wpel-link="internal">Правила виїзду за кордон</a></li>
<li id="menu-item-75489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75489"><a href="https://dip.org.ua/pravila-koristuvannya-sajtom/" data-wpel-link="internal">Правила користування сайтом</a></li>
<li id="menu-item-75490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75490"><a href="https://dip.org.ua/pravila-oformlennya-viz/" data-wpel-link="internal">Правила оформлення віз</a></li>
<li id="menu-item-75491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75491"><a href="https://dip.org.ua/rezhim-vizdu/" data-wpel-link="internal">Режим в’їзду</a></li>
<li id="menu-item-75492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75492"><a href="https://dip.org.ua/covid-travel-news/" data-wpel-link="internal">COVID Travel News</a></li>
<li id="menu-item-75497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75497"><a href="https://dip.org.ua/mizhnarodni-organizacii/" data-wpel-link="internal">Міжнародні організації</a></li>
<li id="menu-item-75496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75496"><a href="https://dip.org.ua/medicina/" data-wpel-link="internal">Медицина</a></li>
<li id="menu-item-75498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75498"><a href="https://dip.org.ua/navchannya/" data-wpel-link="internal">Навчання</a></li>
<li id="menu-item-75499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75499"><a href="https://dip.org.ua/nauka/" data-wpel-link="internal">Наука</a></li>
</ul></div></div></div></div></div></div></div><div class="vc_row_inner tdi_59  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_61  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_63  td_separator_dotted td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
</div></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_64 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_64" >

<div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Наші проекти</p>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_65 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65" >

<div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><a href="https://politics.dip.org.ua/" data-wpel-link="internal">Політика</a></p>
<p><a href="https://auto.dip.org.ua/" data-wpel-link="internal">Автопром</a></p>
<p><a href="https://life.dip.org.ua/" data-wpel-link="internal">LifeStyle</a></p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_67  td_separator_dotted td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
</div><div class="td_block_wrap tdb_header_menu tdi_68 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_68"  style=" z-index: 999;">


<div id=tdi_68 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-footer-menu-ua" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-50416" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-50416"><a href="https://dip.org.ua/pravila-koristuvannya-sajtom/" data-wpel-link="internal"><div class="tdb-menu-item-text">Правила</div></a></li>
<li id="menu-item-50417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-50417"><a href="https://dip.org.ua/privacy-policy/" data-wpel-link="internal"><div class="tdb-menu-item-text">Політика конфіденційності</div></a></li>
<li id="menu-item-52072" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-52072"><a href="https://dip.org.ua/turoperatori/" data-wpel-link="internal"><div class="tdb-menu-item-text">Туроператори</div></a></li>
<li id="menu-item-1134" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1134"><a href="https://dip.org.ua/pro-nas/" data-wpel-link="internal"><div class="tdb-menu-item-text">Про нас</div></a></li>
<li id="menu-item-12850" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12850"><a href="https://dip.org.ua/kontakti/" data-wpel-link="internal"><div class="tdb-menu-item-text">Контакти</div></a></li>
<li id="menu-item-54633" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-54633"><a href="https://dip.org.ua/reklama/" data-wpel-link="internal"><div class="tdb-menu-item-text">Реклама</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_71 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71" >


<div class="tdm-social-wrapper tds-social1 tdi_72"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/dip.org.ua" target="_blank" rel="nofollow" title="Facebook" class="tdm-social-item" data-wpel-link="internal"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/dip.org.ua" target="_blank" rel="nofollow" class="tdm-social-text" data-wpel-link="internal">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/dip_org_ua" target="_blank" rel="nofollow noopener noreferrer" title="Instagram" class="tdm-social-item" data-wpel-link="external"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/dip_org_ua" target="_blank" rel="nofollow noopener noreferrer" class="tdm-social-text" data-wpel-link="external">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dip_org_ua" target="_blank" rel="nofollow noopener noreferrer" title="Twitter" class="tdm-social-item" data-wpel-link="external"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dip_org_ua" target="_blank" rel="nofollow noopener noreferrer" class="tdm-social-text" data-wpel-link="external">Twitter</a></div></div></div></div></div></div></div></div></div>
</div></div></div></div><div class="td_block_wrap tdb_header_menu tdi_74 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_74"  style=" z-index: 999;">


<div id=tdi_74 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-menu-ua-new" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-29214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29214"><a href="https://dip.org.ua/turizm/" data-wpel-link="internal"><div class="tdb-menu-item-text">Туризм</div></a></li>
<li id="menu-item-48297" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-48297"><a href="https://dip.org.ua/posolstva/" data-wpel-link="internal"><div class="tdb-menu-item-text">Посольства</div></a></li>
<li id="menu-item-29206" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29206"><a href="https://dip.org.ua/covid-travel-news/" data-wpel-link="internal"><div class="tdb-menu-item-text">COVID Travel News</div></a></li>
<li id="menu-item-29207" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29207"><a href="https://dip.org.ua/vizi/" data-wpel-link="internal"><div class="tdb-menu-item-text">Візи</div></a></li>
<li id="menu-item-37417" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37417"><a href="https://dip.org.ua/goteli/" data-wpel-link="internal"><div class="tdb-menu-item-text">Готелі</div></a></li>
<li id="menu-item-29211" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29211"><a href="https://dip.org.ua/nauka/" data-wpel-link="internal"><div class="tdb-menu-item-text">Наука</div></a></li>
<li id="menu-item-29209" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29209"><a href="https://dip.org.ua/medicina/" data-wpel-link="internal"><div class="tdb-menu-item-text">Медицина</div></a></li>
<li id="menu-item-29210" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29210"><a href="https://dip.org.ua/navchannya/" data-wpel-link="internal"><div class="tdb-menu-item-text">Навчання</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_77" class="tdc-zone"><div class="tdc_zone tdi_78  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >

<div class="tdi_77_rand_style td-element-style" ></div><div id="tdi_79" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_80  wpb_row td-pb-row" >
<div class="vc_column tdi_82  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="tdm_block td_block_wrap td_block_wrap tdm_block_popup tdi_83 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83" >

<script>var block_tdi_83 = new tdBlock();
block_tdi_83.id = "tdi_83";
block_tdi_83.atts = '{"button_size":"tdm-btn-lg","modal_align":"top-left","overlay_bg":"rgba(226,226,226,0.2)","button_tdicon":"td-icon-menu-thin-square","button_icon_size":"20","button_text":"\u0412\u0441\u0456 \u0440\u043e\u0437\u0434\u0456\u043b\u0438","btn_display":"inline","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAiLCJwYWRkaW5nLXRvcCI6IjUiLCJwYWRkaW5nLXJpZ2h0IjoiNSIsInBhZGRpbmctYm90dG9tIjoiNSIsInBhZGRpbmctbGVmdCI6IjUiLCJkaXNwbGF5IjoiIn19","tds_button":"tds_button5","modal_width":"400","modal_height":"100%","modal_transition":"slide","head_padd":"40px 45px 0 0","body_padd":"20px","tds_button5-f_btn_text_font_weight":"700","tds_button5-f_btn_text_font_size":"15","tds_button5-icon_color":"#000000","tds_button5-icon_hover_color":"#000000","modal_shadow_shadow_color":"var(--downtown-menu-bg)","modal_bg":"#ffffff","all_modal_border_color":"#ffffff","head_title_color":"#ffffff","head_icon_color":"#000000","head_icon_color_h":"#000000","head_bg":"#ffffff","all_head_border_color":"#ffffff","body_bg":"#ffffff","page_id":"75483","all_head_border":"0","head_tdicon":"td-icon-close-mobile","trigg_btn_enable":"yes","button_icon_space":"10","modal_id":"td_dip_mega_menu","block_type":"tdm_block_popup","show_modal_composer":"","separator":"","content_source":"page","custom_code":"","button_url":"","button_open_in_new_window":"","button_url_rel":"","button_icon_position":"","icon_align":"0","button_width":"","button_padding":"","btn_float_right":"","btn_align_horiz":"content-horiz-left","ga_event_action":"","ga_event_category":"","ga_event_label":"","fb_pixel_event_name":"","fb_pixel_event_content_name":"","trigg_page_load_enable":"","modal_open_delay":"","modal_close_after":"","modal_prevent_open":"","trigg_cursor_area_enable":"","area_vertical_space":"200","modal_area_prevent_open":"","trigg_scroll_enable":"","scroll_distance":"","modal_scroll_prevent_open":"","open_position":"over-screen","site_scroll":"","all_modal_border":"","all_modal_border_style":"solid","modal_border_radius":"","header_pos":"","head_title":"","head_icon_size":"","head_icon_align":"0","all_head_border_style":"solid","modal_shadow_shadow_header":"","modal_shadow_shadow_title":"Modal shadow","modal_shadow_shadow_size":"","modal_shadow_shadow_offset_horizontal":"","modal_shadow_shadow_offset_vertical":"","modal_shadow_shadow_spread":"","f_head_font_header":"","f_head_font_title":"Header title text","f_head_font_settings":"","f_head_font_family":"","f_head_font_size":"","f_head_font_line_height":"","f_head_font_style":"","f_head_font_weight":"","f_head_font_transform":"","f_head_font_spacing":"","f_head_":"","el_class":"","css":"","block_template_id":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_83","tdc_css_class":"tdi_83","tdc_css_class_style":"tdi_83_rand_style"}';
block_tdi_83.td_column_number = "3";
block_tdi_83.block_type = "tdm_block_popup";
block_tdi_83.post_count = "5";
block_tdi_83.found_posts = "8721";
block_tdi_83.header_color = "";
block_tdi_83.ajax_pagination_infinite_stop = "";
block_tdi_83.max_num_pages = "1745";
tdBlocksArray.push(block_tdi_83);
</script>
<div class="tds-button td-fix-index"><a href="#" class="tds-button5 tdm-btn tdm-btn-lg tdi_110"><span class="tdm-btn-text">Всі розділи</span><span class="tdm-btn-icon tdm-btn-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M89.006 490.013h845.978v62.269h-845.978v-62.269zM89.006 226.835h845.978v62.269h-845.978v-62.269zM89.006 753.181h845.978v62.259h-845.978v-62.259z"></path></svg></span></a></div><div id="tdm-popup-modal-td_dip_mega_menu" class="tdm-popup-modal-wrap tdm-popup-modal-over-screen" style="display:none"><div class="tdm-popup-modal-bg"></div><div class="tdm-popup-modal"><div class="tdm-pm-header"><div class="tdm-pmh-close"><i class="td-icon-close-mobile"></i></div></div><div class="tdm-pm-body"><div id="tdi_84" class="tdc-zone"><div class="tdc_zone tdi_85  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_84_rand_style td-element-style" ></div><div id="tdi_86" class="tdc-row stretch_row"><div class="vc_row tdi_87  wpb_row td-pb-row" >
<div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_91  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_93  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_94 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_94" >

<div class="td-block-title-wrap"></div><div id=tdi_94 class="td_block_inner td-fix-index"><div class="menu-extra-menu-ua-container"><ul id="menu-extra-menu-ua-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75486"><a href="https://dip.org.ua/novini/" data-wpel-link="internal">Всі новини</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75500"><a href="https://dip.org.ua/turizm/" data-wpel-link="internal">Туризм</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75487"><a href="https://dip.org.ua/posolstva/" data-wpel-link="internal">Посольства</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75493"><a href="https://dip.org.ua/vizi/" data-wpel-link="internal">Візи</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75494"><a href="https://dip.org.ua/goteli/" data-wpel-link="internal">Готелі</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75488"><a href="https://dip.org.ua/pravila-viizdu-za-kordon/" data-wpel-link="internal">Правила виїзду за кордон</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75489"><a href="https://dip.org.ua/pravila-koristuvannya-sajtom/" data-wpel-link="internal">Правила користування сайтом</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75490"><a href="https://dip.org.ua/pravila-oformlennya-viz/" data-wpel-link="internal">Правила оформлення віз</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75491"><a href="https://dip.org.ua/rezhim-vizdu/" data-wpel-link="internal">Режим в’їзду</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75492"><a href="https://dip.org.ua/covid-travel-news/" data-wpel-link="internal">COVID Travel News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75497"><a href="https://dip.org.ua/mizhnarodni-organizacii/" data-wpel-link="internal">Міжнародні організації</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75496"><a href="https://dip.org.ua/medicina/" data-wpel-link="internal">Медицина</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75498"><a href="https://dip.org.ua/navchannya/" data-wpel-link="internal">Навчання</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75499"><a href="https://dip.org.ua/nauka/" data-wpel-link="internal">Наука</a></li>
</ul></div></div></div></div></div></div></div><div class="vc_row_inner tdi_96  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_98  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_100  td_separator_dotted td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
</div></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_101 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_101" >

<div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Наші проекти</p>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_102 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102" >

<div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><a href="https://politics.dip.org.ua/" data-wpel-link="internal">Політика</a></p>
<p><a href="https://auto.dip.org.ua/" data-wpel-link="internal">Автопром</a></p>
<p><a href="https://life.dip.org.ua/" data-wpel-link="internal">LifeStyle</a></p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_104  td_separator_dotted td_separator_center"><span style="border-color:#EBEBEB;border-width:2px;width:100%;"></span>
</div><div class="td_block_wrap tdb_header_menu tdi_105 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_105"  style=" z-index: 999;">


<div id=tdi_105 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-footer-menu-ua-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-50416"><a href="https://dip.org.ua/pravila-koristuvannya-sajtom/" data-wpel-link="internal"><div class="tdb-menu-item-text">Правила</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-50417"><a href="https://dip.org.ua/privacy-policy/" data-wpel-link="internal"><div class="tdb-menu-item-text">Політика конфіденційності</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-52072"><a href="https://dip.org.ua/turoperatori/" data-wpel-link="internal"><div class="tdb-menu-item-text">Туроператори</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1134"><a href="https://dip.org.ua/pro-nas/" data-wpel-link="internal"><div class="tdb-menu-item-text">Про нас</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12850"><a href="https://dip.org.ua/kontakti/" data-wpel-link="internal"><div class="tdb-menu-item-text">Контакти</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-54633"><a href="https://dip.org.ua/reklama/" data-wpel-link="internal"><div class="tdb-menu-item-text">Реклама</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_108 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_108" >

<div class="tdm-social-wrapper tds-social1 tdi_109"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/dip.org.ua" target="_blank" rel="nofollow" title="Facebook" class="tdm-social-item" data-wpel-link="internal"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/dip.org.ua" target="_blank" rel="nofollow" class="tdm-social-text" data-wpel-link="internal">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/dip_org_ua" target="_blank" rel="nofollow noopener noreferrer" title="Instagram" class="tdm-social-item" data-wpel-link="external"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/dip_org_ua" target="_blank" rel="nofollow noopener noreferrer" class="tdm-social-text" data-wpel-link="external">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dip_org_ua" target="_blank" rel="nofollow noopener noreferrer" title="Twitter" class="tdm-social-item" data-wpel-link="external"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dip_org_ua" target="_blank" rel="nofollow noopener noreferrer" class="tdm-social-text" data-wpel-link="external">Twitter</a></div></div></div></div></div></div></div></div></div>
</div></div></div></div><div class="td_block_wrap tdb_header_menu tdi_111 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_111"  style=" z-index: 999;">


<div id=tdi_111 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-menu-ua-new-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29214"><a href="https://dip.org.ua/turizm/" data-wpel-link="internal"><div class="tdb-menu-item-text">Туризм</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-48297"><a href="https://dip.org.ua/posolstva/" data-wpel-link="internal"><div class="tdb-menu-item-text">Посольства</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29206"><a href="https://dip.org.ua/covid-travel-news/" data-wpel-link="internal"><div class="tdb-menu-item-text">COVID Travel News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29207"><a href="https://dip.org.ua/vizi/" data-wpel-link="internal"><div class="tdb-menu-item-text">Візи</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37417"><a href="https://dip.org.ua/goteli/" data-wpel-link="internal"><div class="tdb-menu-item-text">Готелі</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29211"><a href="https://dip.org.ua/nauka/" data-wpel-link="internal"><div class="tdb-menu-item-text">Наука</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29209"><a href="https://dip.org.ua/medicina/" data-wpel-link="internal"><div class="tdb-menu-item-text">Медицина</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29210"><a href="https://dip.org.ua/navchannya/" data-wpel-link="internal"><div class="tdb-menu-item-text">Навчання</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="92165" data-autoload-type="same_cat_latest" data-autoload-count="3" >
    

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article id="template-id-57674"
                    class="post-57674 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://dip.org.ua/yegipet/1-zhovtnya-hurhada-pryynyala-rekordnu-kilkist-turystiv/"                     data-post-edit-url=""                     data-post-title="1 жовтня Хургада прийняла рекордну кількість туристів"                >
	                                    <div id="tdi_114" class="tdc-zone"><div class="tdc_zone tdi_115  wpb_row td-pb-row"  >
<div id="tdi_116" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_117  wpb_row td-pb-row tdc-element-style" >

<div class="tdi_116_rand_style td-element-style" ></div><div class="vc_column tdi_119  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_120 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_120" >

<div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://dip.org.ua/" data-wpel-link="internal">Головна</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Єгипет" class="tdb-entry-crumb" href="https://dip.org.ua/yegipet/" data-wpel-link="internal">Єгипет</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">1 жовтня Хургада прийняла рекордну кількість туристів</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://dip.org.ua/",
                                "name": "Головна"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dip.org.ua/yegipet/",
                                "name": "Єгипет"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "1 жовтня Хургада прийняла рекордну кількість туристів"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_121" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_122  wpb_row td-pb-row" >
<div class="vc_column tdi_124  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_126  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_128  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_129 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_129" >

<div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://dip.org.ua/yegipet/" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Єгипет</a><a class="tdb-entry-category" href="https://dip.org.ua/turizm/" data-wpel-link="internal"><span class="tdb-cat-bg"></span>Туризм</a></div></div><div class="td_block_wrap tdb_single_date tdi_130 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_130" >

<div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-10-05T22:30:48+03:00">05.10.2022, 22:30</time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_title tdi_131 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_131" >

<div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">1 жовтня Хургада прийняла рекордну кількість туристів</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_134  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<div class="vc_column_inner tdi_136  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_137 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_137" >

<div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://dip.org.ua/author/leka/" title="Євгеній Подольський" data-wpel-link="internal"><img alt='Євгеній Подольський' src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  class="avatar avatar-96 photo avatar-default ewww_webp" height='96' width='96' loading='lazy' data-src-img="https://dip.org.ua/wp-content/uploads/2022/08/cropped-leka.jpg" data-src-webp="https://dip.org.ua/wp-content/uploads/2022/08/cropped-leka.jpg.webp" data-srcset-webp="https://dip.org.ua/wp-content/uploads/2022/08/cropped-leka.jpg.webp 2x" data-srcset-img="https://dip.org.ua/wp-content/uploads/2022/08/cropped-leka.jpg 2x" data-eio="j" /><noscript><img alt='Євгеній Подольський' src='https://dip.org.ua/wp-content/uploads/2022/08/cropped-leka.jpg' srcset='https://dip.org.ua/wp-content/uploads/2022/08/cropped-leka.jpg 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' loading='lazy'/></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://dip.org.ua/author/leka/" data-wpel-link="internal">Євгеній Подольський</a></div></div></div></div></div></div><div class="vc_column_inner tdi_139  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_140 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_140" >

<div id="tdi_140" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 ">
		

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdip.org.ua%2Fyegipet%2F1-zhovtnya-hurhada-pryynyala-rekordnu-kilkist-turystiv%2F" title="Facebook" rel="nofollow" data-wpel-link="internal"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=1+%D0%B6%D0%BE%D0%B2%D1%82%D0%BD%D1%8F+%D0%A5%D1%83%D1%80%D0%B3%D0%B0%D0%B4%D0%B0+%D0%BF%D1%80%D0%B8%D0%B9%D0%BD%D1%8F%D0%BB%D0%B0+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D0%BD%D1%83+%D0%BA%D1%96%D0%BB%D1%8C%D0%BA%D1%96%D1%81%D1%82%D1%8C+%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D1%96%D0%B2&amp;url=https%3A%2F%2Fdip.org.ua%2Fyegipet%2F1-zhovtnya-hurhada-pryynyala-rekordnu-kilkist-turystiv%2F&amp;via=dip_org_ua" title="Twitter" rel="nofollow" data-wpel-link="internal"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://dip.org.ua/yegipet/1-zhovtnya-hurhada-pryynyala-rekordnu-kilkist-turystiv/&amp;title=1+%D0%B6%D0%BE%D0%B2%D1%82%D0%BD%D1%8F+%D0%A5%D1%83%D1%80%D0%B3%D0%B0%D0%B4%D0%B0+%D0%BF%D1%80%D0%B8%D0%B9%D0%BD%D1%8F%D0%BB%D0%B0+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D0%BD%D1%83+%D0%BA%D1%96%D0%BB%D1%8C%D0%BA%D1%96%D1%81%D1%82%D1%8C+%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D1%96%D0%B2" title="ReddIt" rel="nofollow" data-wpel-link="internal"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_140" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_142  td_separator_dashed td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
</div></div></div></div></div><div id="tdi_143" class="tdc-row"><div class="vc_row tdi_144  wpb_row td-pb-row" >
<div class="vc_column tdi_146  wpb_column vc_column_container tdc-column td-pb-span8">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_147 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_147" >

<div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="1068" 
                                        height="713" 
                                        class="entry-thumb ewww_webp" 
                                        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  sizes="(max-width: 1068px) 100vw, 1068px" 
                                        alt="Хургада прийняла рекордну кількість туристів" 
                                        title="Хургада прийняла рекордну кількість туристів"
 data-src-img="https://dip.org.ua/wp-content/uploads/2022/10/sea-7429064_1280-1068x713.jpg" data-src-webp="https://dip.org.ua/wp-content/uploads/2022/10/sea-7429064_1280-1068x713.jpg.webp" data-srcset-webp="https://dip.org.ua/wp-content/uploads/2022/10/sea-7429064_1280-1068x713.jpg.webp 1068w, https://dip.org.ua/wp-content/uploads/2022/10/sea-7429064_1280-768x512.jpg.webp 768w, https://dip.org.ua/wp-content/uploads/2022/10/sea-7429064_1280-150x100.jpg.webp 150w, https://dip.org.ua/wp-content/uploads/2022/10/sea-7429064_1280-300x200.jpg.webp 300w, https://dip.org.ua/wp-content/uploads/2022/10/sea-7429064_1280-696x464.jpg.webp 696w, https://dip.org.ua/wp-content/uploads/2022/10/sea-7429064_1280.jpg.webp 1280w" data-srcset-img="https://dip.org.ua/wp-content/uploads/2022/10/sea-7429064_1280-1068x713.jpg 1068w, https://dip.org.ua/wp-content/uploads/2022/10/sea-7429064_1280-768x512.jpg 768w, https://dip.org.ua/wp-content/uploads/2022/10/sea-7429064_1280-150x100.jpg 150w, https://dip.org.ua/wp-content/uploads/2022/10/sea-7429064_1280-300x200.jpg 300w, https://dip.org.ua/wp-content/uploads/2022/10/sea-7429064_1280-696x464.jpg 696w, https://dip.org.ua/wp-content/uploads/2022/10/sea-7429064_1280.jpg 1280w" data-eio="j" /><noscript><img 
                                        width="1068" 
                                        height="713" 
                                        class="entry-thumb" 
                                        src="https://dip.org.ua/wp-content/uploads/2022/10/sea-7429064_1280-1068x713.jpg" srcset="https://dip.org.ua/wp-content/uploads/2022/10/sea-7429064_1280-1068x713.jpg 1068w, https://dip.org.ua/wp-content/uploads/2022/10/sea-7429064_1280-768x512.jpg 768w, https://dip.org.ua/wp-content/uploads/2022/10/sea-7429064_1280-150x100.jpg 150w, https://dip.org.ua/wp-content/uploads/2022/10/sea-7429064_1280-300x200.jpg 300w, https://dip.org.ua/wp-content/uploads/2022/10/sea-7429064_1280-696x464.jpg 696w, https://dip.org.ua/wp-content/uploads/2022/10/sea-7429064_1280.jpg 1280w" sizes="(max-width: 1068px) 100vw, 1068px" 
                                        alt="Хургада прийняла рекордну кількість туристів" 
                                        title="Хургада прийняла рекордну кількість туристів"
                                    /></noscript>
                                    </div></div><div class="td_block_wrap tdb_single_content tdi_148 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_148" >
<div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span><!-- DIP Top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9542943998158531"
     data-ad-slot="7113824569"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Як повідомляють єгипетські ЗМІ, курорт Хургада минулими вихідними прийняв рекордну кількість відпочиваючих.</p>
<p>У суботу 1 жовтня 17 000 європейських туристів прибули до аеропорту курорту Хургада на 112 рейсах. Це найбільша кількість тих, хто прибув за останні півроку.</p>
<p>Найчастіше на відпочинок із Європи до Хургади приїжджали туристи з Німеччини. Готелі та інші об&#8217;єкти розміщення курорту також повідомляють про високе завантаження.</p>
<p>Наголошується, що єгипетський туризм зараз поступово відновлюється після пандемії коронавірусу.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9542943998158531"
     crossorigin="anonymous"></script>
<!-- DIP Footer -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9542943998158531"
     data-ad-slot="1598845838"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="vc_row_inner tdi_150  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_152  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_153 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_153" >

<div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Теги:</span></li><li><a href="https://dip.org.ua/tag/xurgada/" data-wpel-link="internal">Хургада</a></li></ul></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_154 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_154" >

<div id="tdi_154" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdip.org.ua%2Fyegipet%2F1-zhovtnya-hurhada-pryynyala-rekordnu-kilkist-turystiv%2F" title="Facebook" rel="nofollow" data-wpel-link="internal"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=1+%D0%B6%D0%BE%D0%B2%D1%82%D0%BD%D1%8F+%D0%A5%D1%83%D1%80%D0%B3%D0%B0%D0%B4%D0%B0+%D0%BF%D1%80%D0%B8%D0%B9%D0%BD%D1%8F%D0%BB%D0%B0+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D0%BD%D1%83+%D0%BA%D1%96%D0%BB%D1%8C%D0%BA%D1%96%D1%81%D1%82%D1%8C+%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D1%96%D0%B2&amp;url=https%3A%2F%2Fdip.org.ua%2Fyegipet%2F1-zhovtnya-hurhada-pryynyala-rekordnu-kilkist-turystiv%2F&amp;via=dip_org_ua" title="Twitter" rel="nofollow" data-wpel-link="internal"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://dip.org.ua/yegipet/1-zhovtnya-hurhada-pryynyala-rekordnu-kilkist-turystiv/&amp;title=1+%D0%B6%D0%BE%D0%B2%D1%82%D0%BD%D1%8F+%D0%A5%D1%83%D1%80%D0%B3%D0%B0%D0%B4%D0%B0+%D0%BF%D1%80%D0%B8%D0%B9%D0%BD%D1%8F%D0%BB%D0%B0+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D0%BD%D1%83+%D0%BA%D1%96%D0%BB%D1%8C%D0%BA%D1%96%D1%81%D1%82%D1%8C+%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D1%96%D0%B2" title="ReddIt" rel="nofollow" data-wpel-link="internal"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_154" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div><div class="vc_column tdi_156  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_157 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_157" >

<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Свіжі новини</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_158 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_158" >

<script>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</script><div class="td-block-title-wrap"></div><div id=tdi_158 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/marokko/u-marokko-skasuvaly-vsi-obmezhennya-dlya-pid-izdu/" rel="nofollow bookmark" class="td-image-wrap " title="У Марокко скасували всі обмеження для в&#8217;їзду туристів" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/uploads/2022/10/mosque-4134459_1280-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://dip.org.ua/covid-travel-news/" class="td-post-category" data-wpel-link="internal">COVID Travel News</a>
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/marokko/u-marokko-skasuvaly-vsi-obmezhennya-dlya-pid-izdu/" rel="bookmark" title="У Марокко скасували всі обмеження для в&#8217;їзду туристів" data-wpel-link="internal">У Марокко скасували всі обмеження для в&#8217;їзду туристів</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://dip.org.ua/author/leka/" data-wpel-link="internal">Євгеній Подольський</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T21:30:44+03:00" >05.10.2022, 21:30</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_159 td_block_template_1">


<div class="tdi_159_rand_style td-element-style">
<div class="td-element-style-before"></div></div><!-- DIP Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9542943998158531"
     data-ad-slot="4978615814"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_flex_block_1 tdi_160 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_160" >

<script>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</script><div class="td-block-title-wrap"></div><div id=tdi_160 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dip.org.ua/turizm/" class="td-post-category" data-wpel-link="internal">Туризм</a>                        <div class="td-module-thumb"><a href="https://dip.org.ua/turizm/evropa-zakryvae-dedali-bilshe-vnutrishnih-kordoniv-dlya-borotby-z-nelehalamy/" rel="nofollow bookmark" class="td-image-wrap " title="Європа закриває дедалі більше внутрішніх кордонів для боротьби з нелегалами" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/uploads/2022/10/snymok-ekrana-2022-10-05-v-15.27.59-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/turizm/evropa-zakryvae-dedali-bilshe-vnutrishnih-kordoniv-dlya-borotby-z-nelehalamy/" rel="bookmark" title="Європа закриває дедалі більше внутрішніх кордонів для боротьби з нелегалами" data-wpel-link="internal">Європа закриває дедалі більше внутрішніх кордонів для боротьби з нелегалами</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T20:30:19+03:00" >05.10.2022, 20:30</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dip.org.ua/vizi/" class="td-post-category" data-wpel-link="internal">Візи</a>                        <div class="td-module-thumb"><a href="https://dip.org.ua/oae/v-oae-zminyly-pravyla-vydachi-viz-dlya-turystiv/" rel="nofollow bookmark" class="td-image-wrap " title="В ОАЕ змінили правила видачі віз для туристів" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/uploads/2022/10/dubai-1367094_1280-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/oae/v-oae-zminyly-pravyla-vydachi-viz-dlya-turystiv/" rel="bookmark" title="В ОАЕ змінили правила видачі віз для туристів" data-wpel-link="internal">В ОАЕ змінили правила видачі віз для туристів</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T19:50:26+03:00" >05.10.2022, 19:50</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dip.org.ua/turizm/" class="td-post-category" data-wpel-link="internal">Туризм</a>                        <div class="td-module-thumb"><a href="https://dip.org.ua/turizm/svitovyy-turyzm-povernetsya-do-dopandemiynoho-rivnya-lyshe-u-2024-rotsi-chy-piznishe/" rel="nofollow bookmark" class="td-image-wrap " title="Світовий туризм повернеться до допандемійного рівня лише у 2024 році чи пізніше" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/uploads/2022/10/piqsels.com-id-frrih-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/turizm/svitovyy-turyzm-povernetsya-do-dopandemiynoho-rivnya-lyshe-u-2024-rotsi-chy-piznishe/" rel="bookmark" title="Світовий туризм повернеться до допандемійного рівня лише у 2024 році чи пізніше" data-wpel-link="internal">Світовий туризм повернеться до допандемійного рівня лише у 2024 році чи пізніше</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T18:30:00+03:00" >05.10.2022, 18:30</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_162 "><div class="td-fix-index"><center>
<div id="SinoptikInformer" style="width:300px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" rel="nofollow noopener noreferrer" title="Погода" data-wpel-link="external"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-київ" title="Погода у Києві" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer"><div class="siCity"><div class="siCityName"><span>Київ</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 днів від <a href="https://ua.sinoptik.ua/погода-київ/10-днів" title="Погода на 10 днів" target="_blank" onmousedown="siClickCount();" data-wpel-link="external" rel="nofollow noopener noreferrer">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ua"></script>
</center></div></div></div></div></div></div><div id="tdi_163" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_164  wpb_row td-pb-row" >
<div class="vc_column tdi_166  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_167 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_167" >

<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Схожі новини</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_168 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_168" >

<script>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</script><div class="td-block-title-wrap"></div><div id=tdi_168 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/yegipet/pidrahovano-skilky-ukrainskyh-turystiv-vtratyla-hurhada/" rel="nofollow bookmark" class="td-image-wrap " title="Підраховано скільки українських туристів втратила Хургада" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/uploads/2022/10/the-flag-of-the-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://dip.org.ua/yegipet/" class="td-post-category" data-wpel-link="internal">Єгипет</a>
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/yegipet/pidrahovano-skilky-ukrainskyh-turystiv-vtratyla-hurhada/" rel="bookmark" title="Підраховано скільки українських туристів втратила Хургада" data-wpel-link="internal">Підраховано скільки українських туристів втратила Хургада</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-04T12:30:14+03:00" >04.10.2022, 12:30</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/yegipet/niyakyh-ditey-u-hurhadi-vidkryvaetsya-hotel-tilky-dlya-doroslyh/" rel="nofollow bookmark" class="td-image-wrap " title="Ніяких дітей: у Хургаді відкривається готель тільки для дорослих" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/uploads/2022/09/hurgada-oteli3-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://dip.org.ua/goteli/" class="td-post-category" data-wpel-link="internal">Готелі</a>
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/yegipet/niyakyh-ditey-u-hurhadi-vidkryvaetsya-hotel-tilky-dlya-doroslyh/" rel="bookmark" title="Ніяких дітей: у Хургаді відкривається готель тільки для дорослих" data-wpel-link="internal">Ніяких дітей: у Хургаді відкривається готель тільки для дорослих</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T16:00:34+03:00" >27.09.2022, 16:00</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/yegipet/hurhada-chy-sharm-el-sheyh-yakyy-kurort-ehyptu-naykraschyy/" rel="nofollow bookmark" class="td-image-wrap " title="Хургада чи Шарм-ель-Шейх: який курорт Єгипту найкращий" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/uploads/2022/09/image3-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://dip.org.ua/yegipet/" class="td-post-category" data-wpel-link="internal">Єгипет</a>
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/yegipet/hurhada-chy-sharm-el-sheyh-yakyy-kurort-ehyptu-naykraschyy/" rel="bookmark" title="Хургада чи Шарм-ель-Шейх: який курорт Єгипту найкращий" data-wpel-link="internal">Хургада чи Шарм-ель-Шейх: який курорт Єгипту найкращий</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-24T07:10:52+03:00" >24.09.2022, 07:10</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/yegipet/u-hurhadi-vpershe-z-yavyvsya-novyy-typ-hoteliv-dlya-doroslyh/" rel="nofollow bookmark" class="td-image-wrap " title="У Хургаді вперше з&#8217;явився новий тип готелів &#8220;для дорослих&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/uploads/2022/09/hurgada-oteli3-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://dip.org.ua/goteli/" class="td-post-category" data-wpel-link="internal">Готелі</a>
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/yegipet/u-hurhadi-vpershe-z-yavyvsya-novyy-typ-hoteliv-dlya-doroslyh/" rel="bookmark" title="У Хургаді вперше з&#8217;явився новий тип готелів &#8220;для дорослих&#8221;" data-wpel-link="internal">У Хургаді вперше з&#8217;явився новий тип готелів &#8220;для дорослих&#8221;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-16T16:45:35+03:00" >16.09.2022, 16:45</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/yegipet/v-ehypti-nazvaly-osoblyvosti-turystiv-yaki-teper-pryizhdzhayut-u-hurhadu-ta-sharm-el-sheyh/" rel="nofollow bookmark" class="td-image-wrap " title="В Єгипті назвали особливості туристів, які тепер приїжджають у Хургаду та Шарм-ель-Шейх" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/uploads/2022/09/cover_original3-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://dip.org.ua/yegipet/" class="td-post-category" data-wpel-link="internal">Єгипет</a>
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/yegipet/v-ehypti-nazvaly-osoblyvosti-turystiv-yaki-teper-pryizhdzhayut-u-hurhadu-ta-sharm-el-sheyh/" rel="bookmark" title="В Єгипті назвали особливості туристів, які тепер приїжджають у Хургаду та Шарм-ель-Шейх" data-wpel-link="internal">В Єгипті назвали особливості туристів, які тепер приїжджають у Хургаду та Шарм-ель-Шейх</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-13T20:35:39+03:00" >13.09.2022, 20:35</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Євгеній Подольський"><meta itemprop="url" content="https://dip.org.ua/author/leka/"></span><meta itemprop="datePublished" content="2022-10-05T22:30:48+03:00"><meta itemprop="dateModified" content="2022-10-05T17:36:28+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dip.org.ua/yegipet/1-zhovtnya-hurhada-pryynyala-rekordnu-kilkist-turystiv/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dip.org.ua/yegipet/1-zhovtnya-hurhada-pryynyala-rekordnu-kilkist-turystiv/"></span><meta itemprop="name" content="DIP"></span><meta itemprop="headline" content="1 жовтня Хургада прийняла рекордну кількість туристів"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dip.org.ua/wp-content/uploads/2022/10/sea-7429064_1280.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="854"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_169" class="tdc-zone"><div class="tdc_zone tdi_170  wpb_row td-pb-row"  >
<div id="tdi_171" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_172  wpb_row td-pb-row tdc-element-style" >

<div class="tdi_171_rand_style td-element-style" ></div><div class="vc_column tdi_174  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_176  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_178  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_179 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_179" >
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dip.org.ua/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data ewww_webp" data-retina="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-ratina.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Logo"  title=""  width="125" height="51" data-src-img="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo.jpg" data-src-webp="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo.jpg.webp" data-eio="j" /><noscript><img class="tdb-logo-img td-retina-data ewww_webp" data-retina="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-ratina.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Logo"  title=""  width="125" height="51" data-src-img="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo.jpg" data-src-webp="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo.jpg.webp" data-eio="j" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo-ratina.jpg" src="https://dip.org.ua/wp-content/uploads/2021/12/dip-logo.jpg" alt="Logo"  title=""  width="125" height="51" /></noscript></noscript></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_180" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_181  wpb_row td-pb-row tdc-element-style" >

<div class="tdi_180_rand_style td-element-style" ></div><div class="vc_column tdi_183  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_185  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_187  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_188 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_188" >
<div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_189"><h3 class="tdm-title tdm-title-sm">Популярні рубрики</h3></div></div></div></div><div class="td_block_wrap td_block_categories_tags tdi_190 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_190" >

<div class="td-block-title-wrap"></div><div class="td-ct-wrap"><a href="https://dip.org.ua/turizm/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Туризм</span></a><a href="https://dip.org.ua/rosiya/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Росія</span></a><a href="https://dip.org.ua/turechchina/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Туреччина</span></a><a href="https://dip.org.ua/covid-travel-news/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">COVID Travel News</span></a><a href="https://dip.org.ua/lifestyle/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">LifeStyle</span></a><a href="https://dip.org.ua/novini-mzs-ukraini/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Україна</span></a><a href="https://dip.org.ua/yegipet/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Єгипет</span></a><a href="https://dip.org.ua/ssha/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">США</span></a><a href="https://dip.org.ua/medicina/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Медицина</span></a></div></div></div></div></div><div class="vc_column_inner tdi_192  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_193 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_193" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_194"><h3 class="tdm-title tdm-title-sm">Популярні теми</h3></div></div></div></div><div class="td_block_wrap td_block_categories_tags tdi_195 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_195" >

<div class="td-block-title-wrap"></div><div class="td-ct-wrap"><a href="https://dip.org.ua/tag/covid-19/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">COVID-19</span></a><a href="https://dip.org.ua/tag/vijna-rf-proti-ukraini/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Війна РФ проти України</span></a><a href="https://dip.org.ua/tag/koronavirus/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">коронавірус</span></a><a href="https://dip.org.ua/tag/yevropa/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Європа</span></a><a href="https://dip.org.ua/tag/sankcii/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">санкції</span></a><a href="https://dip.org.ua/tag/poradi-turistam/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Поради туристам</span></a><a href="https://dip.org.ua/tag/aviapereloti/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Авіаперельоти</span></a><a href="https://dip.org.ua/tag/zdorovya/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">здоров'я</span></a><a href="https://dip.org.ua/tag/pravila-vizdu/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Правила в'їзду</span></a></div></div></div></div></div><div class="vc_column_inner tdi_197  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_198 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_198" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_199"><h3 class="tdm-title tdm-title-sm">Соцмережі</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_200 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_200" >

<div class="tdm-social-wrapper tds-social6 tdi_201"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/dip.org.ua" rel="nofollow" title="Facebook" class="tdm-social-item" data-wpel-link="internal"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/dip.org.ua" rel="nofollow" class="tdm-social-text" data-wpel-link="internal">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/dip_org_ua" rel="nofollow noopener noreferrer" title="Instagram" class="tdm-social-item" data-wpel-link="external" target="_blank"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/dip_org_ua" rel="nofollow noopener noreferrer" class="tdm-social-text" data-wpel-link="external" target="_blank">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dip_org_ua" rel="nofollow noopener noreferrer" title="Twitter" class="tdm-social-item" data-wpel-link="external" target="_blank"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dip_org_ua" rel="nofollow noopener noreferrer" class="tdm-social-text" data-wpel-link="external" target="_blank">Twitter</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_203  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_205  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_207  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_208 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_208" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<div class="tds-title tds-title1 td-fix-index tdi_209"><h3 class="tdm-title tdm-title-sm">Увага</h3></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_210 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_210" >

<div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Повна републікація (передрук) матеріалів сайту dip.org.ua у соціальних мережах заборонена. Часткове передрукування (до 30% обсягу матеріалу) можливе за наявності на початку поста активного гіперпосилання на джерело публікації та клікабельного посилання на сторінку dip.org.ua у соціальних мережах.</p>
<p>При використанні матеріалів dip.org.ua на інших інтернет-сайтах пряме активне гіперпосилання на сторінку, що містить оригінал публікації, є обов'язковим. Посилання має бути помітним і розташовуватися на самому початку публікації. Інакше ми лаятимемося.</p>
<p>Сайт може містити контент, який не підходить для перегляду людьми молодше 16 років.</p>
</div></div></div></div></div></div></div></div></div></div><div id="tdi_211" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_212  wpb_row td-pb-row tdc-element-style" >

<div class="tdi_211_rand_style td-element-style" ></div><div class="vc_column tdi_214  wpb_column vc_column_container tdc-column td-pb-span5">
<div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_215 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_215" >
<p class="tdm-descr">© 2022 DIP - Туристичний портал. Новини туризму</p></div></div></div><div class="vc_column tdi_217  wpb_column vc_column_container tdc-column td-pb-span7">
<div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_218 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_218" >

<div class="td-block-title-wrap"></div><div id=tdi_218 class="td_block_inner td-fix-index"><div class="menu-footer-menu-ua-container"><ul id="menu-footer-menu-ua-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50416"><a href="https://dip.org.ua/pravila-koristuvannya-sajtom/" data-wpel-link="internal">Правила</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-50417"><a href="https://dip.org.ua/privacy-policy/" data-wpel-link="internal">Політика конфіденційності</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52072"><a href="https://dip.org.ua/turoperatori/" data-wpel-link="internal">Туроператори</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1134"><a href="https://dip.org.ua/pro-nas/" data-wpel-link="internal">Про нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12850"><a href="https://dip.org.ua/kontakti/" data-wpel-link="internal">Контакти</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54633"><a href="https://dip.org.ua/reklama/" data-wpel-link="internal">Реклама</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    

</div><!--close td-outer-wrap-->
<script>var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 633ddb7cd45b6
    -->

    








<!-- JS generated by theme -->

<script>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</script>


<script defer src="https://dip.org.ua/wp-content/cache/autoptimize/autoptimize_fe56075fe22679aadcc3fb335fd7d870.php"></script></body>
</html>
