<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>На Филиппинах зарегистрирован рекордный ежедневный всплеск - 22366 новых случаев COVID-19</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dip.org.ua/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="en" href="https://dip.org.ua/en/philippines/record-daily-surge-recorded-in-the-philippines-22366-new-covid-19-cases/" />
<link rel="alternate" hreflang="ru" href="https://dip.org.ua/ru/filippiny/na-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19/" />
<link rel="alternate" hreflang="uk" href="https://dip.org.ua/filippini/na-filippinax-zareyestrovanij-rekordnij-shhodennij-splesk-22366-novix-vipadkiv-covid-19/" />

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Министерство здравоохранения Филиппин (DOH) сообщило в понедельник о 22366 новых случаев заболевания COVID-19, что является самым высоким однодневным" />
	<link rel="canonical" href="https://dip.org.ua/ru/filippiny/na-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="На Филиппинах зарегистрирован рекордный ежедневный всплеск - 22366 новых случаев COVID-19" />
	<meta property="og:description" content="Министерство здравоохранения Филиппин (DOH) сообщило в понедельник о 22366 новых случаев заболевания COVID-19, что является самым высоким однодневным" />
	<meta property="og:url" content="https://dip.org.ua/ru/filippiny/na-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19/" />
	<meta property="og:site_name" content="DIP" />
	<meta property="article:publisher" content="https://www.facebook.com/diplomaticportal/" />
	<meta property="article:published_time" content="2021-08-31T08:05:53+00:00" />
	<meta property="og:image" content="https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/08/1310157274_16303313280201n.jpg&nocache=1" />
	<meta property="og:image:width" content="1023" />
	<meta property="og:image:height" content="682" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@dip_org_ua" />
	<meta name="twitter:site" content="@dip_org_ua" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="Глеб Парфененко" />
	<!-- / Yoast SEO plugin. -->


<link rel='stylesheet' id='mec-select2-style-css'  href='https://dip.org.ua/wp-content/plugins/modern-events-calendar/assets/packages/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='https://dip.org.ua/wp-content/plugins/modern-events-calendar/assets/css/iconfonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://dip.org.ua/wp-content/plugins/modern-events-calendar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://dip.org.ua/wp-content/plugins/modern-events-calendar/assets/packages/tooltip/tooltip.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://dip.org.ua/wp-content/plugins/modern-events-calendar/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://dip.org.ua/wp-content/plugins/modern-events-calendar/assets/packages/featherlight/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css'  href='https://dip.org.ua/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dip.org.ua/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac-font-awesome-front-css'  href='https://dip.org.ua/wp-content/plugins/responsive-accordion-and-collapse/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac_bootstrap-front-css'  href='https://dip.org.ua/wp-content/plugins/responsive-accordion-and-collapse/css/bootstrap-front.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://dip.org.ua/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='https://dip.org.ua/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css' type='text/css' media='screen' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://dip.org.ua/wp-content/plugins/td-newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dip.org.ua/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A400%2C300%2C300italic%2C500%2C500italic%2C600%2C600italic%7COpen+Sans%3A400%2C600%2C700%2C300%2C300italic%2C500%2C500italic%2C600italic%7CRoboto%3A400%2C500%2C700%2C300%2C300italic%2C500italic%2C600%2C600italic&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://dip.org.ua/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://dip.org.ua/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dip.org.ua/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dip.org.ua/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dip.org.ua/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://dip.org.ua/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"\u0434\u0435\u043d\u044c","days":"\u0434\u043d\u0438","hour":"\u0447\u0430\u0441","hours":"\u0447\u0430\u0441\u044b","minute":"\u043c\u0438\u043d\u0443\u0442\u0430","minutes":"\u043c\u0438\u043d\u0443\u0442\u044b","second":"\u0441\u0435\u043a\u0443\u043d\u0434\u0430","seconds":"\u0441\u0435\u043a\u0443\u043d\u0434\u044b","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/dip.org.ua\/wp-admin\/admin-ajax.php","fes_nonce":"3b78bc523e","current_year":"2021","current_month":"08","datepicker_format":"yy-mm-dd&Y-m-d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/modern-events-calendar/assets/js/frontend.js' id='mec-frontend-script-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/modern-events-calendar/assets/js/events.js' id='mec-events-script-js'></script>
<link rel="https://api.w.org/" href="https://dip.org.ua/ru/wp-json/" /><link rel="alternate" type="application/json" href="https://dip.org.ua/ru/wp-json/wp/v2/posts/33592" /><link rel="alternate" type="application/json+oembed" href="https://dip.org.ua/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdip.org.ua%2Fru%2Ffilippiny%2Fna-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dip.org.ua/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdip.org.ua%2Fru%2Ffilippiny%2Fna-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.10 stt:1,45,54;" />
<style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f79ba2d451","wpRestUrl":"https:\/\/dip.org.ua\/ru\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":30,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dip.org.ua\/wp-admin\/","wpRestNonce":"f79ba2d451","wpRestUrl":"https:\/\/dip.org.ua\/ru\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/dip.org.ua\/wp-admin\/","wpRestNonce":"f79ba2d451","wpRestUrl":"https:\/\/dip.org.ua\/ru\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":30421};
    </script>
    <link rel="amphtml" href="https://dip.org.ua/ru/filippiny/na-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122954965-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122954965-1');
</script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><link rel="icon" href="https://dip.org.ua/wp-content/uploads/2021/02/cropped-favicone-512-150x150.png" sizes="32x32" />
<link rel="icon" href="https://dip.org.ua/wp-content/uploads/2021/02/cropped-favicone-512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dip.org.ua/wp-content/uploads/2021/02/cropped-favicone-512-300x300.png" />
<meta name="msapplication-TileImage" content="https://dip.org.ua/wp-content/uploads/2021/02/cropped-favicone-512-300x300.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0d0b52;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0d0b52;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0d0b52;
                }
                .tdm-btn-style1 {
					background-color: #0d0b52;
				}
				.tdm-btn-style2:before {
				    border-color: #0d0b52;
				}
				.tdm-btn-style2 {
				    color: #0d0b52;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0d0b52;
                    -moz-box-shadow: 0 2px 16px #0d0b52;
                    box-shadow: 0 2px 16px #0d0b52;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0d0b52;
                    -moz-box-shadow: 0 4px 26px #0d0b52;
                    box-shadow: 0 4px 26px #0d0b52;
				}
</style>

<style type="text/css">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</style>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-33592 single-format-standard td-standard-pack na-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19 global-block-template-1 tdb_template_30421 td-wpml tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow noopener noreferrer" href="https://www.facebook.com/diplomaticportal" title="Facebook" data-wpel-link="external">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow noopener noreferrer" href="https://www.instagram.com/dip_org_ua" title="Instagram" data-wpel-link="external">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow noopener noreferrer" href="https://twitter.com/dip_org_ua" title="Twitter" data-wpel-link="external">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-ru-new-container"><ul id="menu-main-menu-ru-new" class="td-mobile-main-menu"><li id="menu-item-29857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-29857"><a href="https://dip.org.ua/ru/covid-travel-news-ru/" data-wpel-link="internal">COVID Travel News</a></li>
<li id="menu-item-29858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29858"><a href="https://dip.org.ua/ru/turizm-ru/" data-wpel-link="internal">Туризм</a></li>
<li id="menu-item-29859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29859"><a href="https://dip.org.ua/ru/nauka-ru/" data-wpel-link="internal">Наука</a></li>
<li id="menu-item-29860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29860"><a href="https://dip.org.ua/ru/politika-ru/" data-wpel-link="internal">Политика</a></li>
<li id="menu-item-29861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29861"><a href="https://dip.org.ua/ru/medicina-ru/" data-wpel-link="internal">Медицина</a></li>
<li id="menu-item-29862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29862"><a href="https://dip.org.ua/ru/obrazovanie/" data-wpel-link="internal">Образование</a></li>
<li id="menu-item-29863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29863"><a href="https://dip.org.ua/ru/vizy/" data-wpel-link="internal">Визы</a></li>
<li id="menu-item-29864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29864"><a href="https://dip.org.ua/ru/kultura-ru/" data-wpel-link="internal">Культура</a></li>
<li id="menu-item-29865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29865"><a href="https://dip.org.ua/ru/sport-ru/" data-wpel-link="internal">Спорт</a></li>
<li id="menu-item-29866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29866"><a href="https://dip.org.ua/ru/mezhdunarodnye-organizacii/" data-wpel-link="internal">Международные организации</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dip.org.ua/ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #0d0b52;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #0d0b52;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10{
                    display: inline-block;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-size:11px !important;font-weight:400 !important;;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                     background-color: #0d0b52;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_10 .tdb-logo-text-title{
				    background: none;
					color: #0d0b52;
				}@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_10 .tdb-logo-text-title{
                    font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-text-title{
                    font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-text-title{
                    font-size:22px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_10 .tdb-logo-text-tagline{
                    font-size:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dip.org.ua/ru/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://dip.org.ua/wp-content/uploads/2021/03/dip-logo-m.png" alt="Logo"  title=""  width="100" height="41" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #0d0b52;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #0d0b52;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:rgba(255,255,255,0.98) !important;
}
}
 </style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_17:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #0d0b52;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #0d0b52;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
margin-top:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23{
                    display: inline-block;
                }.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-size:11px !important;font-weight:400 !important;;
                }.tdi_23 .tdb-logo-text-title{
                    display: block;
                
                     background-color: #0d0b52;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_23 .tdb-logo-text-title{
				    background: none;
					color: #0d0b52;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23 .tdb-logo-text-title{
                    font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-text-title{
                    font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-text-title{
                    font-size:22px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_23 .tdb-logo-text-tagline{
                    font-size:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dip.org.ua/ru/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://dip.org.ua/wp-content/uploads/2021/03/dip-logo-m.png" alt="Logo"  title=""  width="100" height="41" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #0d0b52;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #0d0b52;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28{
position:relative;
}

</style>
<div class="tdi_27_rand_style td-element-style" ><style>
.tdi_27_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30{
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_29_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://dip.org.ua/wp-content/uploads/2021/08/xxx_bg_xxx.png") !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_33 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_33 .tdb-menu > li.current-menu-item > a,
				.tdi_33 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_33 .tdb-menu > li.current-category-ancestor > a,
				.tdi_33 .tdb-menu > li:hover > a,
				.tdi_33 .tdb-menu > li.tdb-hover > a,
				.tdi_33 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #5070e5;
				}.tdi_33 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_33 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #5070e5;
				}.tdi_33 .tdb-menu > li > a:after,
				.tdi_33 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_33 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_33 .td-pulldown-filter-list li:hover a{
					color: #162eb7;
				
					background-color: rgba(29,121,242,0.05);
				}.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #162eb7;
				}
</style><div id=tdi_33 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-top-menu-ru-new" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-29877" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29877"><a href="https://dip.org.ua/ru/posolstva/" data-wpel-link="internal"><div class="tdb-menu-item-text">Посольства</div></a></li>
<li id="menu-item-29878" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29878"><a href="https://dip.org.ua/ru/sobytiya/" data-wpel-link="internal"><div class="tdb-menu-item-text">Календарь</div></a></li>
<li id="menu-item-29879" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29879"><a href="https://dip.org.ua/ru/pravila-vyezda-za-granicu/" data-wpel-link="internal"><div class="tdb-menu-item-text">Правила выезда за границу</div></a></li>
<li id="menu-item-29880" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29880"><a href="https://dip.org.ua/ru/pravila-oformleniya-viz/" data-wpel-link="internal"><div class="tdb-menu-item-text">Правила оформления виз</div></a></li>
<li id="menu-item-29881" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29881"><a href="https://dip.org.ua/ru/pomoshh-proektu/" data-wpel-link="internal"><div class="tdb-menu-item-text">Помощь проекту</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text"><span class="tdb-menu-more-icon tdb-menu-more-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M307.528 231.187c0 47.227-38.267 85.494-85.494 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.257 85.494 85.514zM597.494 231.187c0 47.227-38.246 85.494-85.484 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514s85.484 38.257 85.484 85.514zM887.47 231.187c0 47.227-38.257 85.494-85.494 85.494-47.217 0-85.514-38.257-85.514-85.494 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.257 85.494 85.514zM307.528 521.153c0 47.217-38.267 85.504-85.494 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.267 85.494 85.514zM597.494 521.153c0 47.217-38.246 85.504-85.484 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514s85.484 38.267 85.484 85.514zM887.47 521.153c0 47.217-38.257 85.504-85.494 85.504-47.217 0-85.514-38.277-85.514-85.504 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.267 85.494 85.514zM307.538 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504zM597.494 811.119c0 47.217-38.277 85.494-85.494 85.494s-85.494-38.277-85.494-85.494c0-47.217 38.277-85.494 85.494-85.494s85.494 38.277 85.494 85.494zM887.47 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504z"></path></svg></span></span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div><div id="tdi_36" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_37  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_37,
                .tdi_37 .tdc-columns{
                    min-height: 0;
                }.tdi_37,
				.tdi_37 .tdc-columns{
				    display: block;
				}.tdi_37 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_37 .tdc-row-video-background-error,
	                .tdi_37 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_37{
margin-top:10px !important;
position:relative;
}

.tdi_37 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_36_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_36_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_40 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_40" >
<style>
.td-theme-wrap .tdi_40 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_40 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_40 .td-subcat-item .td-cur-simple-item {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_40 .block-title > *,
            .td-theme-wrap .tdi_40 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #0d0b52;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_40 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_40 .block-title {
                border-color: #0d0b52;
            }

            
            .td-theme-wrap .tdi_40 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_40 .td_quote_on_blocks,
            .td-theme-wrap .tdi_40 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_40 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_40 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_40 .td-instagram-user a {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_40 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_40 .td-load-more-wrap a:hover {
                background-color: #0d0b52;
                border-color: #0d0b52;
            }

            .td-theme-wrap .tdi_40 .td-read-more a,
            .td-theme-wrap .tdi_40 .td-weather-information:before,
            .td-theme-wrap .tdi_40 .td-weather-week:before,
            .td-theme-wrap .tdi_40 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_40 .td-post-category,
            .td-theme-wrap .tdi_40 .td-post-category:hover {
                background-color: #0d0b52;
            }
/* inline tdc_css att */

.tdi_40{
margin-right:auto !important;
margin-bottom:0px !important;
margin-left:auto !important;
padding-right:0px !important;
padding-left:0px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.td_block_trending_now{
                  padding: 0 18px;
                }.td-trending-now-wrapper{
                  display: flex;
                  align-items: center;
                  position: relative;
                  -webkit-transform: translate3d(0px, 0px, 0px);
                  transform: translate3d(0px, 0px, 0px);
                  overflow: hidden;
                }.td-trending-now-wrapper .td-next-prev-wrap{
                  margin: 0 0 0 auto;
                  z-index: 1;
                }.td-trending-now-wrapper:hover .td-trending-now-title{
                  background-color: #4db2ec;
                }.td-trending-now-wrapper .td-trending-now-nav-right{
                  padding-left: 2px;
                }.td-trending-now-title{
                  background-color: #222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 12px;
                  text-transform: uppercase;
                  color: #fff;
                  padding: 2px 10px 1px;
                  display: inline-block;
                  line-height: 22px;
                  -webkit-transition: background-color 0.3s;
                  transition: background-color 0.3s;
                  cursor: default;
                  -webkit-user-select: none;
                  user-select: none;
                }@-moz-document url-prefix(){
                  .td-trending-now-title {
                    line-height: 21px;
                  }}
                .td-trending-now-display-area{
                  display: flex;
                  align-items: center;
                  vertical-align: top;
                  padding: 0 0 0 15px;
                }.td-trending-now-display-area .entry-title{
                  font-size: 15px;
                  line-height: 25px;
                  margin: 0;
                }.td-trending-now-post{
                  opacity: 0;
                  position: absolute;
                  top: 0;
                  padding-right: 119px;
                  overflow: hidden;
                }.td-trending-now-post:first-child{
                  opacity: 1;
                  z-index: 1;
                
                  opacity: 1;
                }.td-next-prev-wrap .td-trending-now-nav-right{
                  margin-right: 0;
                }.td_block_trending_now.td-trending-style2{
                  border: 1px solid #eaeaea;
                  padding-top: 20px;
                  padding-bottom: 20px;
                }body .tdi_40 .td-trending-now-title,
				.tdi_40 .td-trending-now-wrapper:hover .td-trending-now-title{
					background-color: #0d0b52;
				}.tdi_40 .td-next-prev-wrap a:hover{
				    color: #fff;
				}.tdi_40 .td-trending-now-title{
					font-size:10px !important;font-weight:700 !important;letter-spacing:1px !important;
				}.tdi_40 .entry-title a{
					font-size:13px !important;font-weight:400 !important;
				}@media (min-width: 768px) and (max-width: 1018px) {
                  .td_block_trending_now {
                    padding: 0 6px;
                  }
                }@media (min-width: 768px) and (max-width: 1018px) {
                  .td-trending-now-post {
                    padding-right: 107px;
                  }
                }@media (max-width: 767px) {
                  .td_block_trending_now {
                    padding: 0;
                  }
                  .td-trending-now-wrapper {
                    flex-direction: column;
                    text-align: center;
                  }
                  .td-trending-now-wrapper .td-next-prev-wrap {
                    display: none;
                  }
                  .td-trending-now-title {
                    padding: 2px 10px 1px;
                  }
                  .td-trending-now-display-area {
                    width: 100%;
                    padding: 0;
                    display: block;
                    height: 26px;
                    position: relative;
                    top: 10px;
                  }
                  .td-trending-now-display-area .td_module_trending_now .entry-title {
                    font-size: 14px;
                    line-height: 16px;
                  }
                  .td-trending-now-post {
                    width: 100%;
                    padding-right: 0;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40 .entry-title a{
					font-size:11px !important;font-weight:400 !important;
				}
}
</style><script>var block_tdi_40 = new tdBlock();
block_tdi_40.id = "tdi_40";
block_tdi_40.atts = '{"tdc_css":"eyJhbGwiOnsibWFyZ2luLXJpZ2h0IjoiYXV0byIsIm1hcmdpbi1ib3R0b20iOiIwIiwibWFyZ2luLWxlZnQiOiJhdXRvIiwicGFkZGluZy1yaWdodCI6IjAiLCJwYWRkaW5nLWxlZnQiOiIwIiwiY29udGVudC1oLWFsaWduIjoiY29udGVudC1ob3Jpei1jZW50ZXIiLCJkaXNwbGF5IjoiIn19","f_article_font_family":"","f_article_font_size":"eyJhbGwiOiIxMyIsInBvcnRyYWl0IjoiMTEifQ==","f_title_font_family":"","f_title_font_weight":"700","f_title_font_size":"10","f_title_font_spacing":"1","header_color":"#0d0b52","f_article_font_weight":"400","custom_title":"\u0412 \u0442\u0440\u0435\u043d\u0434\u0435","sort":"popular","block_type":"td_block_trending_now","title_padding":"","navigation":"","timer":3,"style":"","separator":"","mt_tl":"","mt_title_tag":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","header_text_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_transform":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_40","tdc_css_class":"tdi_40","tdc_css_class_style":"tdi_40_rand_style"}';
block_tdi_40.td_column_number = "3";
block_tdi_40.block_type = "td_block_trending_now";
block_tdi_40.post_count = "5";
block_tdi_40.found_posts = "1581";
block_tdi_40.header_color = "#0d0b52";
block_tdi_40.ajax_pagination_infinite_stop = "";
block_tdi_40.max_num_pages = "317";
tdBlocksArray.push(block_tdi_40);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_40" data-start="" data-timer=""><div class="td-trending-now-title">В тренде</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/es/es-otkladyvaet-plan-cifrovogo-nalogooblozheniya-iz-za-davleniya-ssha/" rel="bookmark" title="ЕС откладывает план цифрового налогообложения из-за давления США" data-wpel-link="internal">ЕС откладывает план цифрового налогообложения из-за давления США</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/medicina-ru/kibernozh-eto-pochti-idealnyj-metod-lecheniya-raka-klinika-spizhenko/" rel="bookmark" title="КиберНож &#8212; это почти идеальный метод лечения рака. Клиника Спиженко" data-wpel-link="internal">КиберНож &#8212; это почти идеальный метод лечения рака. Клиника Спиженко</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/covid-travel-news-ru/45-stran-mira-priznali-sinovac-luchshe-vakcinoj-ot-covid-19/" rel="bookmark" title="45 стран мира признали Sinovac лучше вакциной от Covid-19" data-wpel-link="internal">45 стран мира признали Sinovac лучше вакциной от Covid-19</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/covid-travel-news-ru/koronavirus-kak-obezopasit-sebya-v-puteshestviyax/" rel="bookmark" title="Коронавирус: как обезопасить себя в путешествиях?" data-wpel-link="internal">Коронавирус: как обезопасить себя в путешествиях?</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/pakistan-ru/rekomendacii-po-pravilam-povedeniya-dlya-puteshestvuyushhix-v-pakistan/" rel="bookmark" title="Рекомендации по правилам поведения для путешествующих в Пакистан" data-wpel-link="internal">Рекомендации по правилам поведения для путешествующих в Пакистан</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" aria-label="prev" data-block-id="tdi_40" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" aria-label="next" data-block-id="tdi_40" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div><div id="tdi_41" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_42  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_42,
                .tdi_42 .tdc-columns{
                    min-height: 0;
                }.tdi_42,
				.tdi_42 .tdc-columns{
				    display: block;
				}.tdi_42 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_42 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_42 .tdc-row-video-background-error,
	                .tdi_42 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_42.tdc-row-content-vert-center,
                    .tdi_42.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-bottom,
                    .tdi_42.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_42.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_42{
padding-top:10px !important;
padding-bottom:10px !important;
}

.tdi_42 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 > .wpb_wrapper,
				.tdi_44 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_44 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_45 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45" >
<style>

/* inline tdc_css att */

.tdi_45{
position:relative;
}

</style>
<style>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</style>
<div class="tdi_45_rand_style td-element-style"><style>
.tdi_45_rand_style{
background-color:#0d0b52 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dip.org.ua/ru/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Поиск</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_46 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_46" >
<style>

/* inline tdc_css att */

.tdi_46{
margin-right:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_47 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 28px;
				}.tdi_47 .tdm-social-item i.td-icon-twitter,
				.tdi_47 .tdm-social-item i.td-icon-linkedin,
				.tdi_47 .tdm-social-item i.td-icon-pinterest,
				.tdi_47 .tdm-social-item i.td-icon-blogger,
				.tdi_47 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_47 .tdm-social-item{
					width: 28px;
					height: 28px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_47 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_47 .tdm-social-item i,
				.tds-team-member2 .tdi_47.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_47 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_47.tds-social1 .tdm-social-item:hover i{
					color: #162eb7;
				}.tdi_47 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_47"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/diplomaticportal" title="Facebook" class="tdm-social-item" data-wpel-link="external" rel="nofollow noopener noreferrer"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/diplomaticportal" class="tdm-social-text" data-wpel-link="external" rel="nofollow noopener noreferrer">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/dip_org_ua" title="Instagram" class="tdm-social-item" data-wpel-link="external" rel="nofollow noopener noreferrer"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/dip_org_ua" class="tdm-social-text" data-wpel-link="external" rel="nofollow noopener noreferrer">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/dip_org_ua" title="Telegram" class="tdm-social-item" data-wpel-link="external" rel="nofollow noopener noreferrer"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/dip_org_ua" class="tdm-social-text" data-wpel-link="external" rel="nofollow noopener noreferrer">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dip_org_ua" title="Twitter" class="tdm-social-item" data-wpel-link="external" rel="nofollow noopener noreferrer"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dip_org_ua" class="tdm-social-text" data-wpel-link="external" rel="nofollow noopener noreferrer">Twitter</a></div></div></div></div></div><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 > .wpb_wrapper,
				.tdi_49 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_49 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_50 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50" >
<style>
/* custom css */
.tdi_50 .tdb-logo-a,
                .tdi_50 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_50 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_50 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_50 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_50 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_50 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-size:11px !important;font-weight:400 !important;;
                }.tdi_50 .tdb-logo-text-title{
                    display: block;
                
                     background-color: #0d0b52;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_50 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_50 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_50 .tdb-logo-text-title{
				    background: none;
					color: #0d0b52;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50 .tdb-logo-img{
                    max-width: 120px;
                }.tdi_50 .tdb-logo-text-title{
                    font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_50 .tdb-logo-text-title{
                    font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dip.org.ua/ru/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://dip.org.ua/wp-content/uploads/2021/02/dip-logo.png" alt="Logo"  title=""  width="272" height="133" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_52{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_53 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_53{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_53 .td_block_inner{
                    text-align: right;
                }.tdi_53 .tdb-menu > li .tdb-menu-sep,
                .tdi_53 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_53 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_53 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_53 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_53 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_53 .tdb-menu .tdb-normal-menu ul,
                .tdi_53 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_53 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_53 .tdb-menu > li > a:after,
				.tdi_53 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_53 class="td_block_inner td-fix-index"><ul id="menu-pereklyuchatel-yazykov" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-wpml-ls-6436-en" class="menu-item wpml-ls-slot-6436 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-wpml-ls-6436-en"><a href="https://dip.org.ua/en/philippines/record-daily-surge-recorded-in-the-philippines-22366-new-covid-19-cases/" data-wpel-link="external" rel="nofollow noopener noreferrer"><div class="tdb-menu-item-text"><img
            class="wpml-ls-flag"
            src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png"
            alt="Английский"
            
            
    /></div></a></li>
<li id="menu-item-wpml-ls-6436-ru" class="menu-item wpml-ls-slot-6436 wpml-ls-item wpml-ls-item-ru wpml-ls-current-language wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-wpml-ls-6436-ru"><a href="https://dip.org.ua/ru/filippiny/na-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19/" data-wpel-link="internal"><div class="tdb-menu-item-text"><img
            class="wpml-ls-flag"
            src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png"
            alt="Русский"
            
            
    /></div></a></li>
<li id="menu-item-wpml-ls-6436-uk" class="menu-item wpml-ls-slot-6436 wpml-ls-item wpml-ls-item-uk wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-wpml-ls-6436-uk"><a href="https://dip.org.ua/filippini/na-filippinax-zareyestrovanij-rekordnij-shhodennij-splesk-22366-novix-vipadkiv-covid-19/" data-wpel-link="external" rel="nofollow noopener noreferrer"><div class="tdb-menu-item-text"><img
            class="wpml-ls-flag"
            src="https://dip.org.ua/wp-content/plugins/sitepress-multilingual-cms/res/flags/uk.png"
            alt="Украинский"
            
            
    /></div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_56" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_57  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57,
                .tdi_57 .tdc-columns{
                    min-height: 0;
                }.tdi_57:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_57,
				.tdi_57 .tdc-columns{
				    display: block;
				}.tdi_57 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_60 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_60"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_60 .td_block_inner{
                    text-align: center;
                }.tdi_60 .tdb-menu > li .tdb-menu-sep,
                .tdi_60 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_60 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_60 .td-subcat-more .tdb-menu-more-subicon{
                    top: 0px;
                }.tdi_60 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_60 .tdb-menu > li > a,
                .tdi_60 .td-subcat-more,
                .tdi_60 .td-subcat-more > .tdb-menu-item-text{
                    font-size:15px !important;font-weight:700 !important;text-transform:none !important;
                }.tdi_60 .tdb-normal-menu ul ul{
                    margin-top: -16px;
                }.tdi_60 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 10px;
                }.tdi_60 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_60 .tdb-menu .tdb-normal-menu ul,
                .tdi_60 .td-pulldown-filter-list{
                    border-width: 1px;
                    border-style: solid;
                    border-color: #000;
                
                    border-color: #dddddd;
                
                    box-shadow: none;
                }.tdi_60 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_60 .td-pulldown-filter-list li a{
                    font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
                }.tdi_60:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_60 .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_60 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_60 .tdb-menu > li > a,
                .tdi_60 .td-subcat-more,
                .tdi_60 .td-subcat-more > .tdb-menu-item-text{
                    font-size:13px !important;font-weight:700 !important;text-transform:none !important;
                }.tdi_60 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_60 .td-pulldown-filter-list li a{
                    font-size:11px !important;line-height:1.2 !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60 .tdb-menu > li > a,
                .tdi_60 .td-subcat-more{
                    padding: 0 8px;
                }.tdi_60 .tdb-menu > li > a,
                .tdi_60 .td-subcat-more,
                .tdi_60 .td-subcat-more > .tdb-menu-item-text{
                    font-size:13px !important;font-weight:700 !important;text-transform:none !important;
                }.tdi_60 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_60 .td-pulldown-filter-list li a{
                    padding: 7px 21px;
                
                    font-size:10px !important;line-height:1.2 !important;font-weight:400 !important;
                }
}
</style>
<style>
.tdi_60 .tdb-menu > li.current-menu-item > a,
				.tdi_60 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_60 .tdb-menu > li.current-category-ancestor > a,
				.tdi_60 .tdb-menu > li:hover > a,
				.tdi_60 .tdb-menu > li.tdb-hover > a,
				.tdi_60 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #162eb7;
				}.tdi_60 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_60 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #162eb7;
				}.tdi_60 .tdb-menu > li > a:after,
				.tdi_60 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_60 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_60 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_60 .td-pulldown-filter-list li:hover a{
					color: #162eb7;
				
					background-color: rgba(29,121,242,0.05);
				}.tdi_60 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #162eb7;
				}
</style><div id=tdi_60 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-ru-new-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29857"><a href="https://dip.org.ua/ru/covid-travel-news-ru/" data-wpel-link="internal"><div class="tdb-menu-item-text">COVID Travel News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29858"><a href="https://dip.org.ua/ru/turizm-ru/" data-wpel-link="internal"><div class="tdb-menu-item-text">Туризм</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29859"><a href="https://dip.org.ua/ru/nauka-ru/" data-wpel-link="internal"><div class="tdb-menu-item-text">Наука</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29860"><a href="https://dip.org.ua/ru/politika-ru/" data-wpel-link="internal"><div class="tdb-menu-item-text">Политика</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29861"><a href="https://dip.org.ua/ru/medicina-ru/" data-wpel-link="internal"><div class="tdb-menu-item-text">Медицина</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29862"><a href="https://dip.org.ua/ru/obrazovanie/" data-wpel-link="internal"><div class="tdb-menu-item-text">Образование</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29863"><a href="https://dip.org.ua/ru/vizy/" data-wpel-link="internal"><div class="tdb-menu-item-text">Визы</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29864"><a href="https://dip.org.ua/ru/kultura-ru/" data-wpel-link="internal"><div class="tdb-menu-item-text">Культура</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29865"><a href="https://dip.org.ua/ru/sport-ru/" data-wpel-link="internal"><div class="tdb-menu-item-text">Спорт</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29866"><a href="https://dip.org.ua/ru/mezhdunarodnye-organizacii/" data-wpel-link="internal"><div class="tdb-menu-item-text">Международные организации</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text"><span class="tdb-menu-more-icon tdb-menu-more-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M307.528 231.187c0 47.227-38.267 85.494-85.494 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.257 85.494 85.514zM597.494 231.187c0 47.227-38.246 85.494-85.484 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514s85.484 38.257 85.484 85.514zM887.47 231.187c0 47.227-38.257 85.494-85.494 85.494-47.217 0-85.514-38.257-85.514-85.494 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.257 85.494 85.514zM307.528 521.153c0 47.217-38.267 85.504-85.494 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.267 85.494 85.514zM597.494 521.153c0 47.217-38.246 85.504-85.484 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514s85.484 38.267 85.484 85.514zM887.47 521.153c0 47.217-38.257 85.504-85.494 85.504-47.217 0-85.514-38.277-85.514-85.504 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.267 85.494 85.514zM307.538 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504zM597.494 811.119c0 47.217-38.277 85.494-85.494 85.494s-85.494-38.277-85.494-85.494c0-47.217 38.277-85.494 85.494-85.494s85.494 38.277 85.494 85.494zM887.47 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504z"></path></svg></span></span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_63" class="tdc-zone"><div class="tdc_zone tdi_64  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_64{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_64{
position:relative;
}

</style>
<div class="tdi_63_rand_style td-element-style" ><style>
.tdi_63_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_65" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_66  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_66,
                .tdi_66 .tdc-columns{
                    min-height: 0;
                }.tdi_66:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.2);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_66,
				.tdi_66 .tdc-columns{
				    display: block;
				}.tdi_66 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_66 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_66 .tdc-row-video-background-error,
	                .tdi_66 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_66{
position:relative;
}

.tdi_66 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_65_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_65_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://dip.org.ua/wp-content/uploads/2021/08/xxx_bg_xxx.png") !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 > .wpb_wrapper,
				.tdi_68 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_68 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_70  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_70{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_70,
				.tdi_70 .tdc-inner-columns{
				    display: block;
				}.tdi_70 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_72  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 .vc_column-inner > .wpb_wrapper,
				.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_73 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_73" >
<style>

/* inline tdc_css att */

.tdi_73{
margin-top:-2px !important;
margin-right:10px !important;
padding-top:2px !important;
padding-right:8px !important;
padding-bottom:2px !important;
padding-left:8px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_73{
                    display: inline-block;
                }.tdi_73 .tdb-logo-a,
                .tdi_73 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_73 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_73 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_73 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_73 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: rgba(255,255,255,0.5);
                
                    font-size:11px !important;font-weight:400 !important;;
                }.tdi_73 .tdb-logo-text-title{
                    display: block;
                
                     background-color: #0d0b52;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_73 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_73 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_73 .tdb-logo-text-title{
				    background: none;
					color: #0d0b52;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_73 .tdb-logo-text-title{
                    font-size:16px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73 .tdb-logo-text-title{
                    font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}
</style>
<div class="tdi_73_rand_style td-element-style"><style>
.tdi_73_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dip.org.ua/ru/" data-wpel-link="internal"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DIP</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_74 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_74"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_74{
                    display: inline-block;
                }.tdi_74 .td_block_inner{
                    text-align: center;
                }.tdi_74 .tdb-menu > li .tdb-menu-sep,
                .tdi_74 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_74 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_74 .td-subcat-more .tdb-menu-more-subicon{
                    top: 0px;
                }.tdi_74 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_74 .tdb-menu > li > a,
                .tdi_74 .td-subcat-more{
                    color: #ffffff;
                }.tdi_74 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_74 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_74 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_74 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_74 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_74 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_74 .tdb-menu > li > a,
                .tdi_74 .td-subcat-more,
                .tdi_74 .td-subcat-more > .tdb-menu-item-text{
                    font-size:15px !important;font-weight:600 !important;text-transform:none !important;
                }.tdi_74 .tdb-normal-menu ul ul{
                    margin-top: -16px;
                }.tdi_74 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 10px;
                }.tdi_74 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_74 .tdb-menu .tdb-normal-menu ul,
                .tdi_74 .td-pulldown-filter-list{
                    border-width: 1px;
                    border-style: solid;
                    border-color: #000;
                
                    border-color: #dddddd;
                
                    box-shadow: none;
                }.tdi_74 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_74 .td-pulldown-filter-list li a{
                    font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
                }.tdi_74:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_74 .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_74 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_74 .tdb-menu > li > a,
                .tdi_74 .td-subcat-more,
                .tdi_74 .td-subcat-more > .tdb-menu-item-text{
                    font-size:13px !important;font-weight:600 !important;text-transform:none !important;
                }.tdi_74 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_74 .td-pulldown-filter-list li a{
                    font-size:11px !important;line-height:1.2 !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74 .tdb-menu > li > a,
                .tdi_74 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_74 .tdb-menu > li > a,
                .tdi_74 .td-subcat-more,
                .tdi_74 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;font-weight:600 !important;text-transform:none !important;
                }.tdi_74 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_74 .td-pulldown-filter-list li a{
                    padding: 7px 21px;
                
                    font-size:11px !important;line-height:1.2 !important;font-weight:400 !important;
                }
}
</style>
<style>
.tdi_74 .tdb-menu > li.current-menu-item > a,
				.tdi_74 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_74 .tdb-menu > li.current-category-ancestor > a,
				.tdi_74 .tdb-menu > li:hover > a,
				.tdi_74 .tdb-menu > li.tdb-hover > a,
				.tdi_74 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #5070e5;
				}.tdi_74 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_74 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_74 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_74 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_74 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_74 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_74 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_74 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_74 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_74 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_74 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_74 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #5070e5;
				}.tdi_74 .tdb-menu > li > a:after,
				.tdi_74 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_74 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_74 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_74 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_74 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_74 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_74 .td-pulldown-filter-list li:hover a{
					color: #162eb7;
				
					background-color: rgba(29,121,242,0.05);
				}.tdi_74 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_74 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_74 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_74 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_74 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_74 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_74 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_74 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_74 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_74 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_74 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_74 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #162eb7;
				}
</style><div id=tdi_74 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-ru-new-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29857"><a href="https://dip.org.ua/ru/covid-travel-news-ru/" data-wpel-link="internal"><div class="tdb-menu-item-text">COVID Travel News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29858"><a href="https://dip.org.ua/ru/turizm-ru/" data-wpel-link="internal"><div class="tdb-menu-item-text">Туризм</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29859"><a href="https://dip.org.ua/ru/nauka-ru/" data-wpel-link="internal"><div class="tdb-menu-item-text">Наука</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29860"><a href="https://dip.org.ua/ru/politika-ru/" data-wpel-link="internal"><div class="tdb-menu-item-text">Политика</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29861"><a href="https://dip.org.ua/ru/medicina-ru/" data-wpel-link="internal"><div class="tdb-menu-item-text">Медицина</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29862"><a href="https://dip.org.ua/ru/obrazovanie/" data-wpel-link="internal"><div class="tdb-menu-item-text">Образование</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29863"><a href="https://dip.org.ua/ru/vizy/" data-wpel-link="internal"><div class="tdb-menu-item-text">Визы</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29864"><a href="https://dip.org.ua/ru/kultura-ru/" data-wpel-link="internal"><div class="tdb-menu-item-text">Культура</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29865"><a href="https://dip.org.ua/ru/sport-ru/" data-wpel-link="internal"><div class="tdb-menu-item-text">Спорт</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29866"><a href="https://dip.org.ua/ru/mezhdunarodnye-organizacii/" data-wpel-link="internal"><div class="tdb-menu-item-text">Международные организации</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text"><span class="tdb-menu-more-icon tdb-menu-more-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M307.528 231.187c0 47.227-38.267 85.494-85.494 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.257 85.494 85.514zM597.494 231.187c0 47.227-38.246 85.494-85.484 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514s85.484 38.257 85.484 85.514zM887.47 231.187c0 47.227-38.257 85.494-85.494 85.494-47.217 0-85.514-38.257-85.514-85.494 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.257 85.494 85.514zM307.528 521.153c0 47.217-38.267 85.504-85.494 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.267 85.494 85.514zM597.494 521.153c0 47.217-38.246 85.504-85.484 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514s85.484 38.267 85.484 85.514zM887.47 521.153c0 47.217-38.257 85.504-85.494 85.504-47.217 0-85.514-38.277-85.514-85.504 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.267 85.494 85.514zM307.538 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504zM597.494 811.119c0 47.217-38.277 85.494-85.494 85.494s-85.494-38.277-85.494-85.494c0-47.217 38.277-85.494 85.494-85.494s85.494 38.277 85.494 85.494zM887.47 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504z"></path></svg></span></span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_77 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_77" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dip.org.ua/ru/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Поиск</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="33592" data-autoload-type="same_cat_prev" data-autoload-count="3" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-30421"
                    class="post-30421 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://dip.org.ua/ru/filippiny/na-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19/"                     data-post-edit-url=""                     data-post-title="На Филиппинах зарегистрирован рекордный ежедневный всплеск - 22366 новых случаев COVID-19"                >
                    <div id="tdi_78" class="tdc-zone"><div class="tdc_zone tdi_79  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_79{
                    min-height: 0;
                }
</style><div id="tdi_80" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_81  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_81,
                .tdi_81 .tdc-columns{
                    min-height: 0;
                }.tdi_81 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f7f7f7 !important;
                }.tdi_81,
				.tdi_81 .tdc-columns{
				    display: block;
				}.tdi_81 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_81 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_81 .tdc-row-video-background-error,
	                .tdi_81 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_81{
padding-top:10px !important;
padding-bottom:10px !important;
}

.tdi_81 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_80_rand_style td-element-style" ></div><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 > .wpb_wrapper,
				.tdi_83 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_83 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_84 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_84" >
<style>

/* inline tdc_css att */

.tdi_84{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_84 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_84,
				.tdi_84 a{
					color: #969696;
				}.tdi_84 .tdb-bread-sep-svg svg,
				.tdi_84 .tdb-bread-sep-svg svg *{
				    fill: #969696;
				}.tdi_84 a:hover{
					color: #162eb7;
				}.td-theme-wrap .tdi_84{
					text-align: left;
				}.tdi_84{
					font-size:11px !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://dip.org.ua/ru/" data-wpel-link="internal">Главная</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Просмотреть все посты в ФИЛИППИНЫ" class="tdb-entry-crumb" href="https://dip.org.ua/ru/filippiny/" data-wpel-link="internal">ФИЛИППИНЫ</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">На Филиппинах зарегистрирован рекордный ежедневный всплеск - 22366 новых случаев COVID-19</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://dip.org.ua/ru//",
                                "name": "Главная"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dip.org.ua/ru/filippiny/",
                                "name": "ФИЛИППИНЫ"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "На Филиппинах зарегистрирован рекордный ежедневный всплеск - 22366 новых случаев COVID-19"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_85" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_86  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_86,
                .tdi_86 .tdc-columns{
                    min-height: 0;
                }.tdi_86,
				.tdi_86 .tdc-columns{
				    display: block;
				}.tdi_86 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_86 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_86 .tdc-row-video-background-error,
	                .tdi_86 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_86{
padding-top:20px !important;
}

.tdi_86 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_88  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 > .wpb_wrapper,
				.tdi_88 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_88 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_88 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_88 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_90  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_90,
				.tdi_90 .tdc-inner-columns{
				    display: block;
				}.tdi_90 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_92  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 .vc_column-inner > .wpb_wrapper,
				.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_93 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_93" >
<style>

/* inline tdc_css att */

.tdi_93{
margin-right:10px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_93 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_93 .tdb-entry-category{
					padding: 4px 8px 5px;
				
					font-size:9px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_93 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #0d0b52 !important;
				}.tdi_93 .tdb-cat-bg:before{
					background-color: #162eb7;
				}.tdi_93 .tdb-entry-category:hover .tdb-cat-bg:before{
					opacity: 1;
				}.tdi_93 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_93 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_93{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://dip.org.ua/ru/filippiny/" data-wpel-link="internal"><span class="tdb-cat-bg"></span>ФИЛИППИНЫ</a></div></div><div class="td_block_wrap tdb_single_date tdi_94 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_94" >
<style>

/* inline tdc_css att */

.tdi_94{
margin-bottom:7px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_94{
                    display: inline-block;
                
					color: #969696;
				
					font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_94 svg{
                    width: 14px;
                }.tdi_94 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_94 svg,
				.tdi_94 svg *{
					fill: #969696;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-08-31T11:05:53+03:00">31.08.2021, 11:05</time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_title tdi_95 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95" >
<style>

/* inline tdc_css att */

.tdi_95{
margin-top:8px !important;
margin-bottom:8px !important;
width:80% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_95{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_95{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95{
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_95 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_95 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_95{
					text-align: left;
				}.tdi_95 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_95 .tdb-title-text{
					font-size:40px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95 .tdb-title-text{
					font-size:28px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_95 .tdb-title-text{
					font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">На Филиппинах зарегистрирован рекордный ежедневный всплеск &#8212; 22366 новых случаев COVID-19</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_98  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_98{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_98,
				.tdi_98 .tdc-inner-columns{
				    display: block;
				}.tdi_98 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_98 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_98 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_98.tdc-row-content-vert-center,
                    .tdi_98.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_98.tdc-row-content-vert-bottom,
                    .tdi_98.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_98.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_98.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column_inner tdi_100  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_100{
                    vertical-align: baseline;
                }.tdi_100 .vc_column-inner > .wpb_wrapper,
				.tdi_100 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_101 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_101" >
<style>

/* inline tdc_css att */

.tdi_101{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
margin-top:5px !important;
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_101 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_101 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_101 .tdb-author-name{
					color: #000;
				
					font-size:13px !important;font-weight:700 !important;
				}.tdi_101 .tdb-author-name:hover{
					color: #162eb7;
				}.tdi_101 .tdb-author-by{
					font-size:13px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://dip.org.ua/ru/author/sogar/" title="Глеб Парфененко" data-wpel-link="internal"><img alt='' src='https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/07/Глеб-Парфененко-96x96.jpg&nocache=1' srcset='https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/07/Глеб-Парфененко-192x192.jpg&nocache=1 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://dip.org.ua/ru/author/sogar/" data-wpel-link="internal">Глеб Парфененко</a></div></div></div></div></div></div><div class="vc_column_inner tdi_103  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 .vc_column-inner > .wpb_wrapper,
				.tdi_103 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_103{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_104 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104" >
<style>

/* inline tdc_css att */

.tdi_104{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_104 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_104" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdip.org.ua%2Fru%2Ffilippiny%2Fna-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19%2F" title="Facebook" data-wpel-link="external" rel="nofollow noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9D%D0%B0+%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF%D0%BF%D0%B8%D0%BD%D0%B0%D1%85+%D0%B7%D0%B0%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D0%BD%D1%8B%D0%B9+%D0%B5%D0%B6%D0%B5%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D1%8B%D0%B9+%D0%B2%D1%81%D0%BF%D0%BB%D0%B5%D1%81%D0%BA+%E2%80%94+22366+%D0%BD%D0%BE%D0%B2%D1%8B%D1%85+%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%D0%B2+COVID-19&amp;url=https%3A%2F%2Fdip.org.ua%2Fru%2Ffilippiny%2Fna-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19%2F&amp;via=dip_org_ua" title="Twitter" data-wpel-link="external" rel="nofollow noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://dip.org.ua/ru/filippiny/na-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19/&amp;title=%D0%9D%D0%B0+%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF%D0%BF%D0%B8%D0%BD%D0%B0%D1%85+%D0%B7%D0%B0%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D0%BD%D1%8B%D0%B9+%D0%B5%D0%B6%D0%B5%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D1%8B%D0%B9+%D0%B2%D1%81%D0%BF%D0%BB%D0%B5%D1%81%D0%BA+%E2%80%94+22366+%D0%BD%D0%BE%D0%B2%D1%8B%D1%85+%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%D0%B2+COVID-19" title="Linkedin" data-wpel-link="external" rel="nofollow noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://dip.org.ua/wp-content/webpc-passthru.php?src=https://pinterest.com/pin/create/button/?url=https://dip.org.ua/ru/filippiny/na-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19/&amp;media=https://dip.org.ua/wp-content/uploads/2021/08/1310157274_16303313280201n.jpg&amp;nocache=1&amp;description=%D0%9D%D0%B0+%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF%D0%BF%D0%B8%D0%BD%D0%B0%D1%85+%D0%B7%D0%B0%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D0%BD%D1%8B%D0%B9+%D0%B5%D0%B6%D0%B5%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D1%8B%D0%B9+%D0%B2%D1%81%D0%BF%D0%BB%D0%B5%D1%81%D0%BA+%E2%80%94+22366+%D0%BD%D0%BE%D0%B2%D1%8B%D1%85+%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%D0%B2+COVID-19" title="Pinterest" data-wpel-link="external" rel="nofollow noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D0%9D%D0%B0+%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF%D0%BF%D0%B8%D0%BD%D0%B0%D1%85+%D0%B7%D0%B0%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D0%BD%D1%8B%D0%B9+%D0%B5%D0%B6%D0%B5%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D1%8B%D0%B9+%D0%B2%D1%81%D0%BF%D0%BB%D0%B5%D1%81%D0%BA+%E2%80%94+22366+%D0%BD%D0%BE%D0%B2%D1%8B%D1%85+%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%D0%B2+COVID-19 %0A%0A https://dip.org.ua/ru/filippiny/na-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19/" title="WhatsApp" data-wpel-link="external" rel="nofollow noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%D0%9D%D0%B0+%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF%D0%BF%D0%B8%D0%BD%D0%B0%D1%85+%D0%B7%D0%B0%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D0%BD%D1%8B%D0%B9+%D0%B5%D0%B6%D0%B5%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D1%8B%D0%B9+%D0%B2%D1%81%D0%BF%D0%BB%D0%B5%D1%81%D0%BA+%E2%80%94+22366+%D0%BD%D0%BE%D0%B2%D1%8B%D1%85+%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%D0%B2+COVID-19 https://dip.org.ua/ru/filippiny/na-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19/" title="Viber" data-wpel-link="internal">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dip.org.ua/ru/filippiny/na-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19/&amp;text=%D0%9D%D0%B0+%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF%D0%BF%D0%B8%D0%BD%D0%B0%D1%85+%D0%B7%D0%B0%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D0%BD%D1%8B%D0%B9+%D0%B5%D0%B6%D0%B5%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D1%8B%D0%B9+%D0%B2%D1%81%D0%BF%D0%BB%D0%B5%D1%81%D0%BA+%E2%80%94+22366+%D0%BD%D0%BE%D0%B2%D1%8B%D1%85+%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%D0%B2+COVID-19" title="Telegram" data-wpel-link="external" rel="nofollow noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_104" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_106  td_separator_dashed td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_106{
margin-top:5px !important;
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div id="tdi_107" class="tdc-row"><div class="vc_row tdi_108  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_108,
                .tdi_108 .tdc-columns{
                    min-height: 0;
                }.tdi_108,
				.tdi_108 .tdc-columns{
				    display: block;
				}.tdi_108 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_108 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_108 .tdc-row-video-background-error,
	                .tdi_108 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column tdi_110  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 > .wpb_wrapper,
				.tdi_110 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_110 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_110 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_110 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_110{
margin-top:22px !important;
width:calc(100% - 320px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110{
width:calc(100% - 250px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_110{
margin-top:2px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_111 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_111" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_111{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_111 .td-audio-player{
                    font-size: 12px;
                }.tdi_111 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_111:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a href="https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/08/1310157274_16303313280201n.jpg&amp;nocache=1" data-caption="" data-wpel-link="external" rel="nofollow noopener noreferrer">
                                    
                                    <img 
                                        width="1023" 
                                        height="682" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/08/1310157274_16303313280201n.jpg&nocache=1" srcset="https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/08/1310157274_16303313280201n.jpg&nocache=1 1023w, https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/08/1310157274_16303313280201n-768x512.jpg&nocache=1 768w, https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/08/1310157274_16303313280201n-391x260.jpg&nocache=1 391w, https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/08/1310157274_16303313280201n-150x100.jpg&nocache=1 150w, https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/08/1310157274_16303313280201n-300x200.jpg&nocache=1 300w, https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/08/1310157274_16303313280201n-696x464.jpg&nocache=1 696w, https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/08/1310157274_16303313280201n-630x420.jpg&nocache=1 630w" sizes="(max-width: 1023px) 100vw, 1023px" 
                                        alt="На Филиппинах зарегистрирован рекордный ежедневный всплеск - 22366 новых случаев COVID-19" 
                                        title="На Филиппинах зарегистрирован рекордный ежедневный всплеск - 22366 новых случаев COVID-19"
                                    />
                                    </a></div></div><div class="td_block_wrap tdb_single_content tdi_112 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_112" >
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Министерство здравоохранения Филиппин (DOH) сообщило в понедельник о 22366 новых случаев заболевания COVID-19, что является самым высоким однодневным всплеском с начала пандемии, в результате чего общее число подтвержденных случаев в стране выросло до 1,976,202.</p>
<p>Министерство здравоохранения также зарегистрировало 222 случая смерти, связанных с коронавируса, в результате чего число погибших в стране достигло 33330 человек.</p>
<p>Число активных случаев в стране Юго-Восточной Азии выросла до 148 594, поскольку правительство пытается замедлить передачу вируса, вызванного очень заразным вариантом Дельта.</p>
<p>Министерство здравоохранения заявило, что две лаборатории не предоставили данные.</p>
<p>На Филиппинах, население которых составляет около 110 миллионов человек, с момента вспышки в январе 2020 года были протестирован больше 17 миллионов человек.</p>
</div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_113  td-pb-border-top td_block_template_1"><div class="td-fix-index"><b>Слідкуйте за нами на: </b><a href="https://news.google.com/publications/CAAqBwgKMOzhogswr-y6Aw?oc=3&amp;ceid=UA:ru" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer">Google News</a> | <a href="https://t.me/dip_org_ua" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer">Telegram</a> | <a href="https://www.facebook.com/diplomaticportal" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer">Facebook</a> | <a href="https://twitter.com/dip_org_ua" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer">Twitter</a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_114 td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_114{
padding-bottom:20px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_114{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:20px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_114.td-a-rec{
					text-align: center;
				}.tdi_114 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_114_rand_style td-element-style"><style>
.tdi_114_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9542943998158531");
		            adEl.setAttribute("data-ad-slot", "3150258703");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9542943998158531");
		            adEl.setAttribute("data-ad-slot", "3150258703");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9542943998158531");
		            adEl.setAttribute("data-ad-slot", "3150258703");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9542943998158531");
		            adEl.setAttribute("data-ad-slot", "3150258703");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">- Реклама -</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="vc_row_inner tdi_116  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_116{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_116,
				.tdi_116 .tdc-inner-columns{
				    display: block;
				}.tdi_116 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_116{
margin-top:30px !important;
}

.tdi_116 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_118  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 .vc_column-inner > .wpb_wrapper,
				.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_119 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_119" >
<style>

/* inline tdc_css att */

.tdi_119{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_119{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_119 span{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
					font-weight:700 !important;text-transform:none !important;
				}.tdi_119 a{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    border: 0px solid #ededed;
                
                    color: #111;
                
                    background-color: #f2f2f2;
                
					font-weight:400 !important;
				}.tdi_119 a:hover{
                    color: #ffffff;
                
                    background-color: #162eb7;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_119 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119 span{
                    padding: 2px 8px;
                }.tdi_119 a{
                    padding: 2px 8px;
                
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_119 span{
                    padding: 2px 8px;
                }.tdi_119 a{
                    padding: 5px 12px;
                
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Теги:</span></li><li><a href="https://dip.org.ua/ru/tag/covid-19-ru/" data-wpel-link="internal">COVID-19</a></li><li><a href="https://dip.org.ua/ru/tag/aziya-ru/" data-wpel-link="internal">Азия</a></li><li><a href="https://dip.org.ua/ru/tag/koronavirus-ru/" data-wpel-link="internal">коронавирус</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_121  td_separator_dashed td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_121{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_122 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_122" >
<style>

/* inline tdc_css att */

.tdi_122{
margin-top:30px !important;
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_122 .td-post-sharing,
				.tdi_122 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_122" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdip.org.ua%2Fru%2Ffilippiny%2Fna-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19%2F" title="Facebook" data-wpel-link="external" rel="nofollow noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9D%D0%B0+%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF%D0%BF%D0%B8%D0%BD%D0%B0%D1%85+%D0%B7%D0%B0%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D0%BD%D1%8B%D0%B9+%D0%B5%D0%B6%D0%B5%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D1%8B%D0%B9+%D0%B2%D1%81%D0%BF%D0%BB%D0%B5%D1%81%D0%BA+%E2%80%94+22366+%D0%BD%D0%BE%D0%B2%D1%8B%D1%85+%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%D0%B2+COVID-19&amp;url=https%3A%2F%2Fdip.org.ua%2Fru%2Ffilippiny%2Fna-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19%2F&amp;via=dip_org_ua" title="Twitter" data-wpel-link="external" rel="nofollow noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://dip.org.ua/ru/filippiny/na-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19/&amp;title=%D0%9D%D0%B0+%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF%D0%BF%D0%B8%D0%BD%D0%B0%D1%85+%D0%B7%D0%B0%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D0%BD%D1%8B%D0%B9+%D0%B5%D0%B6%D0%B5%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D1%8B%D0%B9+%D0%B2%D1%81%D0%BF%D0%BB%D0%B5%D1%81%D0%BA+%E2%80%94+22366+%D0%BD%D0%BE%D0%B2%D1%8B%D1%85+%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%D0%B2+COVID-19" title="Linkedin" data-wpel-link="external" rel="nofollow noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://dip.org.ua/wp-content/webpc-passthru.php?src=https://pinterest.com/pin/create/button/?url=https://dip.org.ua/ru/filippiny/na-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19/&amp;media=https://dip.org.ua/wp-content/uploads/2021/08/1310157274_16303313280201n.jpg&amp;nocache=1&amp;description=%D0%9D%D0%B0+%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF%D0%BF%D0%B8%D0%BD%D0%B0%D1%85+%D0%B7%D0%B0%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D0%BD%D1%8B%D0%B9+%D0%B5%D0%B6%D0%B5%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D1%8B%D0%B9+%D0%B2%D1%81%D0%BF%D0%BB%D0%B5%D1%81%D0%BA+%E2%80%94+22366+%D0%BD%D0%BE%D0%B2%D1%8B%D1%85+%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%D0%B2+COVID-19" title="Pinterest" data-wpel-link="external" rel="nofollow noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D0%9D%D0%B0+%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF%D0%BF%D0%B8%D0%BD%D0%B0%D1%85+%D0%B7%D0%B0%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D0%BD%D1%8B%D0%B9+%D0%B5%D0%B6%D0%B5%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D1%8B%D0%B9+%D0%B2%D1%81%D0%BF%D0%BB%D0%B5%D1%81%D0%BA+%E2%80%94+22366+%D0%BD%D0%BE%D0%B2%D1%8B%D1%85+%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%D0%B2+COVID-19 %0A%0A https://dip.org.ua/ru/filippiny/na-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19/" title="WhatsApp" data-wpel-link="external" rel="nofollow noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%D0%9D%D0%B0+%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF%D0%BF%D0%B8%D0%BD%D0%B0%D1%85+%D0%B7%D0%B0%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D0%BD%D1%8B%D0%B9+%D0%B5%D0%B6%D0%B5%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D1%8B%D0%B9+%D0%B2%D1%81%D0%BF%D0%BB%D0%B5%D1%81%D0%BA+%E2%80%94+22366+%D0%BD%D0%BE%D0%B2%D1%8B%D1%85+%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%D0%B2+COVID-19 https://dip.org.ua/ru/filippiny/na-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19/" title="Viber" data-wpel-link="internal">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dip.org.ua/ru/filippiny/na-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19/&amp;text=%D0%9D%D0%B0+%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF%D0%BF%D0%B8%D0%BD%D0%B0%D1%85+%D0%B7%D0%B0%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D0%BD%D1%8B%D0%B9+%D0%B5%D0%B6%D0%B5%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D1%8B%D0%B9+%D0%B2%D1%81%D0%BF%D0%BB%D0%B5%D1%81%D0%BA+%E2%80%94+22366+%D0%BD%D0%BE%D0%B2%D1%8B%D1%85+%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%D0%B2+COVID-19" title="Telegram" data-wpel-link="external" rel="nofollow noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_122" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div><div class="vc_column tdi_124  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_124{
                    vertical-align: baseline;
                }.tdi_124 > .wpb_wrapper,
				.tdi_124 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_124 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_124 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_124 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_124{
width:320px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124{
width:250px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_124{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_125 tdm-block-button-full tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_125"     >
<style>

/* inline tdc_css att */

.tdi_125{
margin-top:20px !important;
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }
</style>
<style>
body .tdi_126{
					background-color: #0d0b52;
				}.tdi_126 i{
					font-size: 20px;
				}.tdi_126 .tdm-btn-icon:last-child{
					margin-left: 14px;
				}.tdi_126{
					font-size:13px !important;font-weight:700 !important;letter-spacing:1px !important;
				}
</style><div class="tds-button td-fix-index"><a href="https://dip.org.ua/ru/pomoshh-proektu/" class="tds-button1 tdm-btn tdm-btn-sm tdi_126" data-wpel-link="internal"><span class="tdm-btn-text">Помощь проекту</span><i class="tdm-btn-icon tdc-font-tdmp tdc-font-tdmp-piggy-bank"></i></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_127 td_block_template_1 ">

<style>
/* custom css */
.tdi_127.td-a-rec{
					text-align: center;
				}.tdi_127 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9542943998158531");
		            adEl.setAttribute("data-ad-slot", "9695857540");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9542943998158531");
		            adEl.setAttribute("data-ad-slot", "9695857540");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9542943998158531");
		            adEl.setAttribute("data-ad-slot", "9695857540");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9542943998158531");
		            adEl.setAttribute("data-ad-slot", "9695857540");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">- Реклама -</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td_block_wrap td_block_title tdi_128 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_128" >
<style>
.td_block_template_4 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_4 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 12px;
                position: relative;
            }
            .td_block_template_4 .td-block-title > *:before {
                content: '';
                position: absolute;
                top: 100%;
                left: 10px;
                margin: auto;
                width: 0;
                height: 0;
                border-style: solid;
                border-width: 7px 7px 0 7px;
                border-color: #000 transparent transparent transparent;
            }
            @media (max-width: 767px) {
                .td_block_template_4 .td-related-title a {
                    margin-right: 0;
                    font-size: 15px;
                }
            }
            .td_block_template_4 .td-related-title a:before {
                border-color: transparent !important;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item:before {
                border-color: #4db2ec transparent transparent transparent !important;
            }
            @-moz-document url-prefix() {
                .td_block_template_4 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
            

            
            .td-theme-wrap .tdi_128 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_128 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_128 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_128 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_128 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_128 .td-block-title > *:before {
                border-color: #0d0b52 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_128 .td-block-title > * {
                background-color: #0d0b52;
            }

            
            .td-theme-wrap .tdi_128 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_128 .td_quote_on_blocks,
            .td-theme-wrap .tdi_128 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_128 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_128 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_128 .td-instagram-user a {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_128 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_128 .td-load-more-wrap a:hover {
                background-color: #0d0b52;
                border-color: #0d0b52;
            }

            .td-theme-wrap .tdi_128 .td-read-more a,
            .td-theme-wrap .tdi_128 .td-weather-information:before,
            .td-theme-wrap .tdi_128 .td-weather-week:before,
            .td-theme-wrap .tdi_128 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_128 .td-post-category,
            .td-theme-wrap .tdi_128 .td-post-category:hover {
                background-color: #0d0b52;
            }
/* inline tdc_css att */

.tdi_128{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128{
margin-bottom:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_128{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_128 .td-block-title a,
				body .tdi_128 .td-block-title span{
					font-size:13px !important;font-weight:700 !important;letter-spacing:1px !important;
				}body .tdi_128 .td-block-title{
					text-align: left;
				}body .tdi_128.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_128.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_128.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_128.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_128.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_128.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_128 .td-block-title a,
				body .tdi_128 .td-block-title span{
					font-size:11px !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Актуально про...</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_129 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_129" >
<style>

/* inline tdc_css att */

.tdi_129{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_129{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_129 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/ru/gruziya-ru/za-sutki-v-gruzii-zafiksirovano-79-letalnyx-isxoda-bolnyx-s-diagnozom-koronavirus/" rel="bookmark" class="td-image-wrap " title="За сутки в Грузии зафиксировано 79 летальных исхода больных с диагнозом коронавирус" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/08/thumbs_b_c_810d53f8ef03e322ab7f941ba8df02aa-485x360.jpg&nocache=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dip.org.ua/ru/gruziya-ru/" class="td-post-category" data-wpel-link="internal">ГРУЗИЯ</a>
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/gruziya-ru/za-sutki-v-gruzii-zafiksirovano-79-letalnyx-isxoda-bolnyx-s-diagnozom-koronavirus/" rel="bookmark" title="За сутки в Грузии зафиксировано 79 летальных исхода больных с диагнозом коронавирус" data-wpel-link="internal">За сутки в Грузии зафиксировано 79 летальных исхода больных с диагнозом коронавирус</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://dip.org.ua/ru/author/leka/" data-wpel-link="internal">Евгений Подольский</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T12:33:33+03:00" >31.08.2021, 12:33</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_130 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_130" >
<style>

/* inline tdc_css att */

.tdi_130{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_130{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_130 .td-image-wrap{
					padding-bottom: 80%;
				}.tdi_130 .entry-thumb{
					background-position: center 50%;
				}.tdi_130 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_130 .td-image-container,
				.ie11 .tdi_130 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_130 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_130 .td-module-meta-info,
				.ie11 .tdi_130 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_130 .td-module-meta-info{
					padding: 0 0 0 16px;
				
					border-color: #eaeaea;
				}.tdi_130 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_130 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_130 .td-module-container:before{
					bottom: -10px;
				
					border-color: #eaeaea;
				}.tdi_130 .td-video-play-ico{
					width: 30px;
					height: 30px;
					font-size: 30px;
				}.tdi_130 .td-post-vid-time{
					display: block;
				}.tdi_130 .td-post-category{
					margin: 0 0 6px 0;
				
					background-color: #0d0b52;
				}.tdi_130 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_130 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_130 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_130 .td-read-more{
					display: none;
				}.tdi_130 .td-author-date{
					display: inline;
				}.tdi_130 .td-post-author-name{
					display: none;
				}.tdi_130 .td-post-date,
				.tdi_130 .td-post-author-name span{
					display: inline-block;
				}.tdi_130 .entry-review-stars{
					display: inline-block;
				}.tdi_130 .td-icon-star,
                .tdi_130 .td-icon-star-empty,
                .tdi_130 .td-icon-star-half{
					font-size: 15px;
				}.tdi_130 .td-module-comments{
					display: none;
				}.tdi_130 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_130 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_130 .entry-title{
					font-size:15px !important;line-height:1.2 !important;font-weight:400 !important;
				}html:not([class*='ie']) .tdi_130 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_130 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_130 .td-module-container:before{
					bottom: -10px;
				}.tdi_130 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_130 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_130 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_130 .td-module-meta-info{
					padding: 0 0 0 10px;
				}.tdi_130 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_130 .td-module-container:before{
					bottom: -10px;
				}.tdi_130 .td-video-play-ico{
					width: 20px;
					height: 20px;
					font-size: 20px;
				}.tdi_130 .td-post-category{
					display: none;
				}.tdi_130 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_130 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_130 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_130 .entry-title{
					font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_130 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_130 .td-module-container:before{
					bottom: -10px;
				}.tdi_130 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_130 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_130 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_130 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dip.org.ua/ru/kitaj-ru/" class="td-post-category" data-wpel-link="internal">КИТАЙ</a>                        <div class="td-module-thumb"><a href="https://dip.org.ua/ru/kitaj-ru/kitaj-ogranichivaet-kolichestvo-onlajn-videoigr-dlya-molodezhi-do-trex-chasov-v-nedelyu/" rel="bookmark" class="td-image-wrap " title="Китай ограничивает количество онлайн-видеоигр для молодежи до трех часов в неделю" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/08/esports-218x150.jpg&nocache=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/kitaj-ru/kitaj-ogranichivaet-kolichestvo-onlajn-videoigr-dlya-molodezhi-do-trex-chasov-v-nedelyu/" rel="bookmark" title="Китай ограничивает количество онлайн-видеоигр для молодежи до трех часов в неделю" data-wpel-link="internal">Китай ограничивает количество онлайн-видеоигр для молодежи до трех часов в неделю</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T11:46:32+03:00" >31.08.2021, 11:46</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dip.org.ua/ru/filippiny/" class="td-post-category" data-wpel-link="internal">ФИЛИППИНЫ</a>                        <div class="td-module-thumb"><a href="https://dip.org.ua/ru/filippiny/na-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19/" rel="bookmark" class="td-image-wrap " title="На Филиппинах зарегистрирован рекордный ежедневный всплеск &#8212; 22366 новых случаев COVID-19" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/08/1310157274_16303313280201n-218x150.jpg&nocache=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/filippiny/na-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19/" rel="bookmark" title="На Филиппинах зарегистрирован рекордный ежедневный всплеск &#8212; 22366 новых случаев COVID-19" data-wpel-link="internal">На Филиппинах зарегистрирован рекордный ежедневный всплеск &#8212; 22366 новых случаев COVID-19</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T11:05:53+03:00" >31.08.2021, 11:05</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dip.org.ua/ru/egipet/" class="td-post-category" data-wpel-link="internal">ЕГИПЕТ</a>                        <div class="td-module-thumb"><a href="https://dip.org.ua/ru/egipet/v-egipte-najdeny-ruiny-greko-rimskogo-zhilogo-prigoroda/" rel="bookmark" class="td-image-wrap " title="В Египте найдены руины греко-римского жилого пригорода" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/08/820212893342866-218x150.jpg&nocache=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/egipet/v-egipte-najdeny-ruiny-greko-rimskogo-zhilogo-prigoroda/" rel="bookmark" title="В Египте найдены руины греко-римского жилого пригорода" data-wpel-link="internal">В Египте найдены руины греко-римского жилого пригорода</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T10:45:09+03:00" >31.08.2021, 10:45</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_132 "><div class="td-fix-index"><center>
<div id="SinoptikInformer" style="width:300px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" rel="nofollow noopener noreferrer" title="Погода" data-wpel-link="external"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-київ" title="Погода у Києві" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer"><div class="siCity"><div class="siCityName"><span>Київ</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 днів від <a href="https://ua.sinoptik.ua/погода-київ/10-днів" title="Погода на 10 днів" target="_blank" onmousedown="siClickCount();" data-wpel-link="external" rel="nofollow noopener noreferrer">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ua"></script>
</center></div></div></div></div></div></div><div id="tdi_133" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_134  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_134,
                .tdi_134 .tdc-columns{
                    min-height: 0;
                }.tdi_134,
				.tdi_134 .tdc-columns{
				    display: block;
				}.tdi_134 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_134 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_134 .tdc-row-video-background-error,
	                .tdi_134 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column tdi_136  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_136{
                    vertical-align: baseline;
                }.tdi_136 > .wpb_wrapper,
				.tdi_136 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_136 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_137 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_137" >
<style>
.td-theme-wrap .tdi_137 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_137 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_137 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_137 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_137 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_137 .td-block-title > *:before {
                border-color: #0d0b52 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_137 .td-block-title > * {
                background-color: #0d0b52;
            }

            
            .td-theme-wrap .tdi_137 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_137 .td_quote_on_blocks,
            .td-theme-wrap .tdi_137 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_137 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_137 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_137 .td-instagram-user a {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_137 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_137 .td-load-more-wrap a:hover {
                background-color: #0d0b52;
                border-color: #0d0b52;
            }

            .td-theme-wrap .tdi_137 .td-read-more a,
            .td-theme-wrap .tdi_137 .td-weather-information:before,
            .td-theme-wrap .tdi_137 .td-weather-week:before,
            .td-theme-wrap .tdi_137 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_137 .td-post-category,
            .td-theme-wrap .tdi_137 .td-post-category:hover {
                background-color: #0d0b52;
            }
/* inline tdc_css att */

.tdi_137{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137{
margin-bottom:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_137{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_137 .td-block-title a,
				body .tdi_137 .td-block-title span{
					font-size:13px !important;font-weight:700 !important;letter-spacing:1px !important;
				}body .tdi_137 .td-block-title{
					text-align: center;
				}body .tdi_137.td_block_template_4 .td-block-title > *:before,
				body .tdi_137.td_block_template_17 .td-block-title:after,
				body .tdi_137.td_block_template_13 .td-block-subtitle,
				body .tdi_137.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_137.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_137.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_137 .td-block-title a,
				body .tdi_137 .td-block-title span{
					font-size:11px !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Похожие новости</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_138 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_138" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_138 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/ru/filippiny/eshhe-odno-silnoe-zemletryasenie-nedaleko-ot-filippin/" rel="bookmark" class="td-image-wrap " title="Еще одно сильное землетрясение недалеко от Филиппин" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/08/980x551_1618470557-485x360.jpg&nocache=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dip.org.ua/ru/filippiny/" class="td-post-category" data-wpel-link="internal">ФИЛИППИНЫ</a>
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/filippiny/eshhe-odno-silnoe-zemletryasenie-nedaleko-ot-filippin/" rel="bookmark" title="Еще одно сильное землетрясение недалеко от Филиппин" data-wpel-link="internal">Еще одно сильное землетрясение недалеко от Филиппин</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-14T11:15:57+03:00" >14.08.2021, 11:15</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/ru/filippiny/na-filippinax-proizoshlo-zemletryasenie-magnitudoj-71-obyavlena-ugroza-cunami/" rel="bookmark" class="td-image-wrap " title="На Филиппинах произошло землетрясение магнитудой 7,1. Объявлена угроза цунами" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/08/thumbs_b_c_b18641f7c054d860179b26c36aeec065-485x360.jpg&nocache=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dip.org.ua/ru/filippiny/" class="td-post-category" data-wpel-link="internal">ФИЛИППИНЫ</a>
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/filippiny/na-filippinax-proizoshlo-zemletryasenie-magnitudoj-71-obyavlena-ugroza-cunami/" rel="bookmark" title="На Филиппинах произошло землетрясение магнитудой 7,1. Объявлена угроза цунами" data-wpel-link="internal">На Филиппинах произошло землетрясение магнитудой 7,1. Объявлена угроза цунами</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-12T10:32:49+03:00" >12.08.2021, 10:32</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/ru/filippiny/bolee-13000-chelovek-byli-evakuirovany-iz-filippin-iz-za-podema-urovnya-reki-marikina/" rel="bookmark" class="td-image-wrap " title="Более 13000 человек были эвакуированы из Филиппин из-за подъема уровня реки Марикина" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/07/3016-485x360.jpg&nocache=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dip.org.ua/ru/filippiny/" class="td-post-category" data-wpel-link="internal">ФИЛИППИНЫ</a>
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/filippiny/bolee-13000-chelovek-byli-evakuirovany-iz-filippin-iz-za-podema-urovnya-reki-marikina/" rel="bookmark" title="Более 13000 человек были эвакуированы из Филиппин из-за подъема уровня реки Марикина" data-wpel-link="internal">Более 13000 человек были эвакуированы из Филиппин из-за подъема уровня реки Марикина</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-25T12:27:45+03:00" >25.07.2021, 12:27</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/ru/filippiny/zemletryasenie-magnitudoj-67-proizoshlo-v-manile/" rel="bookmark" class="td-image-wrap " title="Землетрясение магнитудой 6,7 произошло в Маниле" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/07/980x551_1627102072-485x360.jpg&nocache=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dip.org.ua/ru/filippiny/" class="td-post-category" data-wpel-link="internal">ФИЛИППИНЫ</a>
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/filippiny/zemletryasenie-magnitudoj-67-proizoshlo-v-manile/" rel="bookmark" title="Землетрясение магнитудой 6,7 произошло в Маниле" data-wpel-link="internal">Землетрясение магнитудой 6,7 произошло в Маниле</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-24T13:25:54+03:00" >24.07.2021, 13:25</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/ru/filippiny/vulkan-taal-blizhajshee-vremya-mozhet-snova-vzorvatsya-utverzhdayut-uchenye/" rel="bookmark" class="td-image-wrap " title="Вулкан Тааль ближайшее время может снова взорваться, утверждают ученые" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/07/Bez_nazvu_06-485x360.jpg&nocache=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dip.org.ua/ru/filippiny/" class="td-post-category" data-wpel-link="internal">ФИЛИППИНЫ</a>
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/filippiny/vulkan-taal-blizhajshee-vremya-mozhet-snova-vzorvatsya-utverzhdayut-uchenye/" rel="bookmark" title="Вулкан Тааль ближайшее время может снова взорваться, утверждают ученые" data-wpel-link="internal">Вулкан Тааль ближайшее время может снова взорваться, утверждают ученые</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-05T11:30:34+03:00" >05.07.2021, 11:30</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Глеб Парфененко"></span><meta itemprop="datePublished" content="2021-08-31T11:05:53+03:00"><meta itemprop="dateModified" content="2021-08-31T11:05:53+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dip.org.ua/ru/filippiny/na-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dip.org.ua/ru/filippiny/na-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19/"></span><meta itemprop="name" content="DIP"></span><meta itemprop="headline" content="На Филиппинах зарегистрирован рекордный ежедневный всплеск - 22366 новых случаев COVID-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/08/1310157274_16303313280201n.jpg&nocache=1"><meta itemprop="width" content="1023"><meta itemprop="height" content="682"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_139" class="tdc-zone"><div class="tdc_zone tdi_140  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_140{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_140{
position:relative;
}

</style>
<div class="tdi_139_rand_style td-element-style" ><style>
.tdi_139_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_141" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_142  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_142,
                .tdi_142 .tdc-columns{
                    min-height: 0;
                }.tdi_142,
				.tdi_142 .tdc-columns{
				    display: block;
				}.tdi_142 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_142 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_142 .tdc-row-video-background-error,
	                .tdi_142 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_142{
padding-top:40px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_142 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_142{
padding-top:30px !important;
padding-bottom:20px !important;
}
}

</style>
<div class="tdi_141_rand_style td-element-style" ><style>
.tdi_141_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="vc_column tdi_144  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_144{
                    vertical-align: baseline;
                }.tdi_144 > .wpb_wrapper,
				.tdi_144 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_144 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_144 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_144 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_144{
width:320px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_144{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_144{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_144{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_145 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_145" >
<style>

/* inline tdc_css att */

.tdi_145{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145{
margin-bottom:13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_145{
                    display: inline-block;
                }.tdi_145 .tdb-logo-a,
                .tdi_145 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_145 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_145 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_145 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_145 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-size:11px !important;font-weight:400 !important;;
                }.tdi_145 .tdb-logo-text-title{
                    display: block;
                
                     background-color: #0d0b52;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-size:28px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_145 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_145 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_145 .tdb-logo-text-title{
				    background: none;
					color: #0d0b52;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_145 .tdb-logo-text-title{
                    font-size:25px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_145 .tdb-logo-text-title{
                    font-size:20px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dip.org.ua/ru/" data-wpel-link="internal"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://dip.org.ua/wp-content/uploads/2021/03/dip-logo-m.png" alt="Logo"  title=""  width="100" height="41" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title tdi_146 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_146" >
<style>

/* inline tdc_css att */

.tdi_146{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }.tdi_146,
                .tdi_146 p{
			        font-size:12px !important;line-height:1.5 !important;
		        }.tdi_146 h2{
			        font-size:12px !important;line-height:1.5 !important;font-weight:500 !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Dip.org.ua - это не просто туристический портал Украины - это ваш надежный проводник и помощник в путешествиях по туристическим местам всего мира. Здесь собрана все актуальные новости и информация для тех, кто только планирует путешествие или уже отдыхает.</p>
<h2><strong>Необычные музеи и достопримечательности, живописные страны и лучшие туры</strong></h2>
<p>Наш сайт о туризме поможет вам легко сориентироваться в океане туристических новостей и интересных событий в самых популярных туристических местах мира. Рекомендуем интересные музеи мира, публикуем обзоры стран, городов, достопримечательностей и курортов.</p>
</div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_147 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_147" >
<style>

/* inline tdc_css att */

.tdi_147{
margin-right:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_147{
margin-bottom:20px !important;
}
}

</style>
<style>
.tdi_148 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 28px;
				}.tdi_148 .tdm-social-item i.td-icon-twitter,
				.tdi_148 .tdm-social-item i.td-icon-linkedin,
				.tdi_148 .tdm-social-item i.td-icon-pinterest,
				.tdi_148 .tdm-social-item i.td-icon-blogger,
				.tdi_148 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_148 .tdm-social-item{
					width: 28px;
					height: 28px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_148 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_148 .tdm-social-item i,
				.tds-team-member2 .tdi_148.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_148 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_148"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/diplomaticportal" title="Facebook" class="tdm-social-item" data-wpel-link="external" rel="nofollow noopener noreferrer"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/diplomaticportal" class="tdm-social-text" data-wpel-link="external" rel="nofollow noopener noreferrer">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/dip_org_ua" title="Instagram" class="tdm-social-item" data-wpel-link="external" rel="nofollow noopener noreferrer"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/dip_org_ua" class="tdm-social-text" data-wpel-link="external" rel="nofollow noopener noreferrer">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/dip_org_ua" title="Telegram" class="tdm-social-item" data-wpel-link="external" rel="nofollow noopener noreferrer"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/dip_org_ua" class="tdm-social-text" data-wpel-link="external" rel="nofollow noopener noreferrer">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dip_org_ua" title="Twitter" class="tdm-social-item" data-wpel-link="external" rel="nofollow noopener noreferrer"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dip_org_ua" class="tdm-social-text" data-wpel-link="external" rel="nofollow noopener noreferrer">Twitter</a></div></div></div></div></div><div class="vc_column tdi_150  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_150{
                    vertical-align: baseline;
                }.tdi_150 > .wpb_wrapper,
				.tdi_150 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_150 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_150 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_150 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_150{
width:calc(100% - 320px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_150{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_150{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_152  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_152{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_152,
				.tdi_152 .tdc-inner-columns{
				    display: block;
				}.tdi_152 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_152 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_152 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column_inner tdi_154  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_154{
                    vertical-align: baseline;
                }.tdi_154 .vc_column-inner > .wpb_wrapper,
				.tdi_154 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_154 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_155 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_155" >
<style>
.td-theme-wrap .tdi_155 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_155 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_155 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_155 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_155 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_155 .td-block-title > *:before {
                border-color: #0d0b52 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_155 .td-block-title > * {
                background-color: #0d0b52;
            }

            
            .td-theme-wrap .tdi_155 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_155 .td_quote_on_blocks,
            .td-theme-wrap .tdi_155 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_155 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_155 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_155 .td-instagram-user a {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_155 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_155 .td-load-more-wrap a:hover {
                background-color: #0d0b52;
                border-color: #0d0b52;
            }

            .td-theme-wrap .tdi_155 .td-read-more a,
            .td-theme-wrap .tdi_155 .td-weather-information:before,
            .td-theme-wrap .tdi_155 .td-weather-week:before,
            .td-theme-wrap .tdi_155 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_155 .td-post-category,
            .td-theme-wrap .tdi_155 .td-post-category:hover {
                background-color: #0d0b52;
            }
/* inline tdc_css att */

.tdi_155{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155{
margin-bottom:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_155{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_155 .td-block-title a,
				body .tdi_155 .td-block-title span{
					font-size:13px !important;font-weight:700 !important;letter-spacing:1px !important;
				}body .tdi_155 .td-block-title{
					text-align: left;
				}body .tdi_155.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_155.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_155.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_155.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_155.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_155.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_155 .td-block-title a,
				body .tdi_155 .td-block-title span{
					font-size:11px !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><div class="td-block-title-wrap"><h3 class="td-block-title"><span class="td-pulldown-size">Популярные новости</span></h3></div></div><div class="td_block_wrap td_flex_block_1 tdi_156 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_156" >
<style>

/* inline tdc_css att */

.tdi_156{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_156{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_156 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/ru/es/es-otkladyvaet-plan-cifrovogo-nalogooblozheniya-iz-za-davleniya-ssha/" rel="bookmark" class="td-image-wrap " title="ЕС откладывает план цифрового налогообложения из-за давления США" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/07/eu_us_0-218x150.jpg&nocache=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/es/es-otkladyvaet-plan-cifrovogo-nalogooblozheniya-iz-za-davleniya-ssha/" rel="bookmark" title="ЕС откладывает план цифрового налогообложения из-за давления США" data-wpel-link="internal">ЕС откладывает план цифрового налогообложения из-за давления США</a></h3>
                    
                                            <div class="td-editor-date">
                            <a href="https://dip.org.ua/ru/es/" class="td-post-category" data-wpel-link="internal">ЕС</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-13T09:45:28+03:00" >13.07.2021, 09:45</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/ru/medicina-ru/kibernozh-eto-pochti-idealnyj-metod-lecheniya-raka-klinika-spizhenko/" rel="bookmark" class="td-image-wrap " title="КиберНож &#8212; это почти идеальный метод лечения рака. Клиника Спиженко" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2019/02/IMG_0579.jpg&nocache=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/medicina-ru/kibernozh-eto-pochti-idealnyj-metod-lecheniya-raka-klinika-spizhenko/" rel="bookmark" title="КиберНож &#8212; это почти идеальный метод лечения рака. Клиника Спиженко" data-wpel-link="internal">КиберНож &#8212; это почти идеальный метод лечения рака. Клиника Спиженко</a></h3>
                    
                                            <div class="td-editor-date">
                            <a href="https://dip.org.ua/ru/medicina-ru/" class="td-post-category" data-wpel-link="internal">Медицина</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-25T09:45:26+02:00" >25.02.2019, 09:45</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/ru/covid-travel-news-ru/45-stran-mira-priznali-sinovac-luchshe-vakcinoj-ot-covid-19/" rel="bookmark" class="td-image-wrap " title="45 стран мира признали Sinovac лучше вакциной от Covid-19" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/08/covid-19-5090310_1920-218x150.jpg&nocache=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/covid-travel-news-ru/45-stran-mira-priznali-sinovac-luchshe-vakcinoj-ot-covid-19/" rel="bookmark" title="45 стран мира признали Sinovac лучше вакциной от Covid-19" data-wpel-link="internal">45 стран мира признали Sinovac лучше вакциной от Covid-19</a></h3>
                    
                                            <div class="td-editor-date">
                            <a href="https://dip.org.ua/ru/covid-travel-news-ru/" class="td-post-category" data-wpel-link="internal">COVID Travel News</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-05T15:50:56+03:00" >05.08.2021, 15:50</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_158  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_158{
                    vertical-align: baseline;
                }.tdi_158 .vc_column-inner > .wpb_wrapper,
				.tdi_158 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_158 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_159 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_159" >
<style>
.td-theme-wrap .tdi_159 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_159 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_159 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_159 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_159 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_159 .td-block-title > *:before {
                border-color: #0d0b52 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_159 .td-block-title > * {
                background-color: #0d0b52;
            }

            
            .td-theme-wrap .tdi_159 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_159 .td_quote_on_blocks,
            .td-theme-wrap .tdi_159 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_159 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_159 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_159 .td-instagram-user a {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_159 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_159 .td-load-more-wrap a:hover {
                background-color: #0d0b52;
                border-color: #0d0b52;
            }

            .td-theme-wrap .tdi_159 .td-read-more a,
            .td-theme-wrap .tdi_159 .td-weather-information:before,
            .td-theme-wrap .tdi_159 .td-weather-week:before,
            .td-theme-wrap .tdi_159 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_159 .td-post-category,
            .td-theme-wrap .tdi_159 .td-post-category:hover {
                background-color: #0d0b52;
            }
/* inline tdc_css att */

.tdi_159{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159{
margin-bottom:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_159{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_159 .td-block-title a,
				body .tdi_159 .td-block-title span{
					font-size:13px !important;font-weight:700 !important;letter-spacing:1px !important;
				}body .tdi_159 .td-block-title{
					text-align: left;
				}body .tdi_159.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_159.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_159.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_159.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_159.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_159.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_159 .td-block-title a,
				body .tdi_159 .td-block-title span{
					font-size:11px !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><div class="td-block-title-wrap"><h3 class="td-block-title"><span class="td-pulldown-size">Последние новости</span></h3></div></div><div class="td_block_wrap td_flex_block_1 tdi_160 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_160" >
<style>

/* inline tdc_css att */

.tdi_160{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_160{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_160 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/ru/novosti-mid-ukrainy/novyj-marshrut-gruzovogo-poezda-kitaj-evropa-svyazyvaet-kitajskij-chuncin-s-ukrainoj/" rel="bookmark" class="td-image-wrap " title="Новый маршрут грузового поезда Китай-Европа связывает китайский Чунцин с Украиной" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/08/1310157388_16303172720011n-218x150.jpg&nocache=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/novosti-mid-ukrainy/novyj-marshrut-gruzovogo-poezda-kitaj-evropa-svyazyvaet-kitajskij-chuncin-s-ukrainoj/" rel="bookmark" title="Новый маршрут грузового поезда Китай-Европа связывает китайский Чунцин с Украиной" data-wpel-link="internal">Новый маршрут грузового поезда Китай-Европа связывает китайский Чунцин с Украиной</a></h3>
                    
                                            <div class="td-editor-date">
                            <a href="https://dip.org.ua/ru/kitaj-ru/" class="td-post-category" data-wpel-link="internal">КИТАЙ</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T10:22:34+03:00" >31.08.2021, 10:22</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/ru/kirgizstan-ru/v-kyrgyzstane-otmechayut-30-letie-nezavisimosti/" rel="bookmark" class="td-image-wrap " title="В Кыргызстане отмечают 30-летие Независимости" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/08/thumbs_b_c_d1737fa092af89dc26f0ac263dc8a595-218x150.jpg&nocache=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/kirgizstan-ru/v-kyrgyzstane-otmechayut-30-letie-nezavisimosti/" rel="bookmark" title="В Кыргызстане отмечают 30-летие Независимости" data-wpel-link="internal">В Кыргызстане отмечают 30-летие Независимости</a></h3>
                    
                                            <div class="td-editor-date">
                            <a href="https://dip.org.ua/ru/kirgizstan-ru/" class="td-post-category" data-wpel-link="internal">КИРГИЗСТАН</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T10:14:02+03:00" >31.08.2021, 10:14</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dip.org.ua/ru/medicina-ru/kitaj-prizval-voz-izuchit-novuyu-versiyu-covid-19/" rel="bookmark" class="td-image-wrap " title="Китай призвал ВОЗ изучить новую версию COVID-19" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://dip.org.ua/wp-content/webpc-passthru.php?src=https://dip.org.ua/wp-content/uploads/2021/08/991-ratio-koronavirus-2-218x150.jpg&nocache=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dip.org.ua/ru/medicina-ru/kitaj-prizval-voz-izuchit-novuyu-versiyu-covid-19/" rel="bookmark" title="Китай призвал ВОЗ изучить новую версию COVID-19" data-wpel-link="internal">Китай призвал ВОЗ изучить новую версию COVID-19</a></h3>
                    
                                            <div class="td-editor-date">
                            <a href="https://dip.org.ua/ru/kitaj-ru/" class="td-post-category" data-wpel-link="internal">КИТАЙ</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T10:07:22+03:00" >31.08.2021, 10:07</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_162  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_162{
                    vertical-align: baseline;
                }.tdi_162 .vc_column-inner > .wpb_wrapper,
				.tdi_162 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_162 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_163 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_163" >
<style>
.td-theme-wrap .tdi_163 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_163 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_163 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_163 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_163 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_163 .td-block-title > *:before {
                border-color: #0d0b52 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_163 .td-block-title > * {
                background-color: #0d0b52;
            }

            
            .td-theme-wrap .tdi_163 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_163 .td_quote_on_blocks,
            .td-theme-wrap .tdi_163 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_163 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_163 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_163 .td-instagram-user a {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_163 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_163 .td-load-more-wrap a:hover {
                background-color: #0d0b52;
                border-color: #0d0b52;
            }

            .td-theme-wrap .tdi_163 .td-read-more a,
            .td-theme-wrap .tdi_163 .td-weather-information:before,
            .td-theme-wrap .tdi_163 .td-weather-week:before,
            .td-theme-wrap .tdi_163 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_163 .td-post-category,
            .td-theme-wrap .tdi_163 .td-post-category:hover {
                background-color: #0d0b52;
            }
/* inline tdc_css att */

.tdi_163{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_163{
margin-bottom:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_163{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_163 .td-block-title a,
				body .tdi_163 .td-block-title span{
					font-size:13px !important;font-weight:700 !important;letter-spacing:1px !important;
				}body .tdi_163 .td-block-title{
					text-align: left;
				}body .tdi_163.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_163.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_163.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_163.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_163.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_163.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_163 .td-block-title a,
				body .tdi_163 .td-block-title span{
					font-size:11px !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><div class="td-block-title-wrap"><h3 class="td-block-title"><span class="td-pulldown-size">Популярные темы</span></h3></div></div><div class="td_block_wrap td_block_categories_tags tdi_164 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_164" >
<style>
/* custom css */
.td_block_categories_tags .td-ct-item{
                  display: block;
                  position: relative;
                  padding: 0 10px 0 12px;
                  line-height: 30px;
                  color: #111;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_categories_tags .td-ct-item:hover{
                  color: #4db2ec;
                }.td_block_categories_tags .td-ct-item:before{
                  content: '';
                  display: block;
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  z-index: -1;
                }.td_block_categories_tags .td-ct-item-no{
                  float: right;
                }.td_block_categories_tags .td-ct-item-sep{
                  position: relative;
                }.td_block_categories_tags .td-ct-item:last-of-type .td-ct-text-sep,
                .td_block_categories_tags .td-ct-item-sep:last-child{
                  display: none;
                }.td_block_categories_tags .td-ct-item-sep-svg{
                  display: inline-flex;
                  align-items: center;
                  justify-content: center;
                }.td_block_categories_tags .td-ct-item-sep-svg svg{
                  height: auto;
                }.tdi_164 .td-ct-item{
					display: block;
				}.tdi_164 .td-ct-item-sep svg{
					width: 14px;
				}
</style><div class="td-block-title-wrap"></div><div class="td-ct-wrap"><a href="https://dip.org.ua/ru/tag/covid-19-ru/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">COVID-19</span></a><a href="https://dip.org.ua/ru/tag/koronavirus-ru/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">коронавирус</span></a><a href="https://dip.org.ua/ru/tag/evropa/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Европа</span></a><a href="https://dip.org.ua/ru/tag/vakcinaciya-ru/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">вакцинация</span></a><a href="https://dip.org.ua/ru/tag/pogoda-ru/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">погода</span></a><a href="https://dip.org.ua/ru/tag/taliban-ru/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Талибан</span></a><a href="https://dip.org.ua/ru/tag/vakcina-ru/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">вакцина</span></a><a href="https://dip.org.ua/ru/tag/pravila-vezda/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Правила въезда</span></a><a href="https://dip.org.ua/ru/tag/pozhar/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">пожар</span></a><a href="https://dip.org.ua/ru/tag/kabul-ru/" class="td-ct-item" data-wpel-link="internal"><span class="td-ct-item-name">Кабул</span></a></div></div></div></div></div></div></div></div></div></div><div id="tdi_165" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_166  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_166,
                .tdi_166 .tdc-columns{
                    min-height: 0;
                }.tdi_166,
				.tdi_166 .tdc-columns{
				    display: block;
				}.tdi_166 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_166{
padding-top:10px !important;
padding-bottom:6px !important;
position:relative;
}

.tdi_166 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_166{
padding-top:15px !important;
padding-bottom:15px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_166{
padding-bottom:2px !important;
}
}

</style>
<div class="tdi_165_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_165_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://dip.org.ua/wp-content/uploads/2021/08/xxx_bg_xxx.png") !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_168  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_168{
                    vertical-align: baseline;
                }.tdi_168 > .wpb_wrapper,
				.tdi_168 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_168 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_168 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_168 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_169 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_169" >
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_169{
                    text-align: left !important;
                }.tdi_169 .tdm-descr{
                    color: #ffffff;
                
					font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_169 .tdm-descr{
					font-size:11px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">© DIP. Все материалы на данном веб-сайте размещаются на условиях лицензии <a href="https://creativecommons.org/licenses/by/4.0/deed.uk" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer">Creative Commons Attribution 4.0 International</a></p></div></div></div><div class="vc_column tdi_171  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_171{
                    vertical-align: baseline;
                }.tdi_171 > .wpb_wrapper,
				.tdi_171 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_171 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_171 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_171 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_171{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_171{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_172 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_172" >
<style>

/* inline tdc_css att */

.tdi_172{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_172{
padding-top:10px !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_172 li{
					display: inline-block;
				
					font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
				}.tdi_172 .menu{
					display: flex;
				}.tdi_172 .sub-menu{
					display: none;
				}.tdi_172 ul{
					margin: 0px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_172 ul li{
					margin-right: 15px;
				}.tdi_172 ul li:last-child{
					margin-right: 0;
				}.tdi_172 a{
					color: #ffffff;
				}.tdi_172 a:hover{
					color: #5070e5;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_172 li{
					font-size:11px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_172 ul{
					text-align: center;
					justify-content: center;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_172 class="td_block_inner td-fix-index"><div class="menu-footer-menu-ru-container"><ul id="menu-footer-menu-ru" class="menu"><li id="menu-item-6515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6515"><a href="https://dip.org.ua/ru/o-nas/" data-wpel-link="internal">О нас</a></li>
<li id="menu-item-12939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12939"><a href="https://dip.org.ua/ru/kontakty/" data-wpel-link="internal">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29881"><a href="https://dip.org.ua/ru/pomoshh-proektu/" data-wpel-link="internal">Помощь проекту</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script>var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>function disable_keystrokes(e) {if (e.ctrlKey){var key;if(window.event)key = window.event.keyCode;else key = e.which;if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)return false;else return true;}}document.onkeydown = disable_keystrokes;</script><script>document.addEventListener("copy", (event) => {var pagelink = "\nSource: https://dip.org.ua/ru/filippiny/na-filippinax-zaregistrirovan-rekordnyj-ezhednevnyj-vsplesk-22366-novyx-sluchaev-covid-19/";event.clipboardData.setData("text", document.getSelection() + pagelink);event.preventDefault();});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 612df83d96068
    -->

    <div class="td-container"><span style="display: none;">
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
</script>
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16956839,s:16956839,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer"><img src="//c.bigmir.net/?v16956839&s16956839&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
 </span>
 
 <div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v10.0&appId=1767978133290222&autoLogAppEvents=1" nonce="G1C8VBE7"></script>
 
 <script charset="UTF-8" src="//web.webpushs.com/js/push/77c72658687460102d22ca95df6fd718_1.js" async></script>
</div><script type='text/javascript' src='https://dip.org.ua/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy, H:i","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/modern-events-calendar/assets/js/jquery.typewatch.js' id='mec-typekit-script-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/modern-events-calendar/assets/packages/featherlight/featherlight.js' id='featherlight-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/modern-events-calendar/assets/packages/select2/select2.full.min.js' id='mec-select2-script-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/modern-events-calendar/assets/packages/tooltip/tooltip.js' id='mec-tooltip-script-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.js' id='mec-lity-script-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/modern-events-calendar/assets/packages/colorbrightness/colorbrightness.min.js' id='mec-colorbrightness-script-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/modern-events-calendar/assets/packages/owl-carousel/owl.carousel.min.js' id='mec-owl-carousel-script-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/dip.org.ua\/ru\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/responsive-accordion-and-collapse/js/bootstrap.js' id='wpsm_ac_bootstrap-js-front-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/responsive-accordion-and-collapse/js/accordion.js' id='call_ac-js-front-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://dip.org.ua/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>